<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Новые события" href="/afisha.rss" />

  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Встречи" href="/afisha/meetings.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Обучение" href="/afisha/conf.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Радио RUFM" href="/afisha/radiorufm.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Кино" href="/afisha/cinema.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Театр" href="/afisha/theatre.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Музыка" href="/afisha/music.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Выставки" href="/afisha/exhibition.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Вечеринки" href="/afisha/party.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Шоу" href="/afisha/show.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Фестивали" href="/afisha/festivals.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Другие события" href="/afisha/others.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Афиша: Спорт" href="/afisha/sport.rss" />

<title>Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге  / Спорт / Афиша / Прага 420on.cz. Пражский городской портал</title>
<meta name="description" content="В разделе "Спорт в Чехии" Вы найдете всю информацию о чемпионате Чехии по футболу, чемпионате Чехии по хоккею, турнирную таблицу чемпионата Чехии, календарь игр КХЛ, таблицу чемпионата Чехии по хоккею и многое другое
" >
<meta name="keywords" content="О2 Арена Прага, Арена О2, чехия спорт, спорт в чехии, расписание игр кхл, календарь игр кхл, график игр кхл, расписание матчей кхл, новости хоккея кхл, турнирная таблица чемпионат чехии, футбол чемпионат чехии турнирная таблица, чемпионат чехии по хоккею таблица,чемпионат чехии по хоккею,чемпионат чехии по футболу
" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="ITEgBX+s5Zv8kUZB/frrTA+oHKPx1Y6ZsIMI2WpWPfg=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " />
<meta property='og:url' content="http://420on.cz/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Катори Синто-рю – это древняя японская школа, основанная в 15 веке, которая не учит только борьбе с мечом и другим оружием того времени. Тэнсин Сёдэн Катори Синто-рю относится к древнейшим школам в японской военной истории." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/002/499/18620306_165442567323930_6397974034519931919_n.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " />
<meta property='twitter:description' content="Катори Синто-рю – это древняя японская школа, основанная в 15 веке, которая не учит только борьбе с мечом и другим оружием того времени. Тэнсин Сёдэн Катори Синто-рю относится к древнейшим школам в японской военной истории." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/120/743/xxlarge/18620306_165442567323930_6397974034519931919_n.jpg" />
<meta property='twitter:url' content="http://420on.cz/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage" />

<link rel='canonical' href="http://420on.cz/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage">
</head>
<body class='l-afisha ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/events" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="http://openweathermap.org/img/w/01d.png" />
20 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link active">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/afisha" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/meetings" class="b-nav__sublinks-link">Встречи</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/conf" class="b-nav__sublinks-link">Обучение</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/radiorufm" class="b-nav__sublinks-link">Радио RUFM</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/cinema" class="b-nav__sublinks-link">Кино</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/theatre" class="b-nav__sublinks-link">Театр</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/music" class="b-nav__sublinks-link">Музыка</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/exhibition" class="b-nav__sublinks-link">Выставки</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/party" class="b-nav__sublinks-link">Вечеринки</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/show" class="b-nav__sublinks-link">Шоу</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/festivals" class="b-nav__sublinks-link">Фестивали</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/others" class="b-nav__sublinks-link">Другие события</a></li>
<li class='b-nav__sublinks-item'><a href="/afisha/sport" class="b-nav__sublinks-link">Спорт</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить событие</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4497943945759666" data-ad-slot="4833354004" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<div class='g-subheader'>
Новые события:
</div>
<div class='b-latest-event__item'>
<div class='b-latest-event__photo l-l'>
<img alt="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " class="cover" src="/system/photo/image/000/120/743/large/18620306_165442567323930_6397974034519931919_n.jpg" title="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " />
</div>
<div class='b-latest-event__title'>
<a href="/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage">Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
34
</span>
<span class='g-aux__item comments'>
<a href="/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-latest-event__item'>
<div class='b-latest-event__photo l-l'>
<img alt="Сатирическая рейв-группа из России Little Big снова выступит в Праге в 2017 году" class="cover" src="/system/photo/image/000/119/132/large/little-big.jpg" title="Сатирическая рейв-группа из России Little Big снова выступит в Праге в 2017 году" />
</div>
<div class='b-latest-event__title'>
<a href="/afisha/music/11455-satiricheskaya-reyv-gruppa-iz-rossii-little-big-snova-vystupit-v-prage-v-2017-godu">Сатирическая рейв-группа из России Little Big снова выступит в Праге в 2017 году</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1358
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11455-satiricheskaya-reyv-gruppa-iz-rossii-little-big-snova-vystupit-v-prage-v-2017-godu#comments">0</a>

</span>

</div>
</div>
<div class='b-latest-event__item'>
<div class='b-latest-event__photo l-l'>
<img alt="Международный фестиваль органной музыки в соборе святого Вита в Праге" class="cover" src="/system/photo/image/000/120/742/large/religion-2244034_640__1_.jpg" title="Международный фестиваль органной музыки в соборе святого Вита в Праге" />
</div>
<div class='b-latest-event__title'>
<a href="/afisha/music/11551-mezhdunarodnyy-festival-organnoy-muzyki-v-sobore-svyatogo-vita-v-prage">Международный фестиваль органной музыки в соборе святого Вита в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
323
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11551-mezhdunarodnyy-festival-organnoy-muzyki-v-sobore-svyatogo-vita-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-latest-event__item'>
<div class='b-latest-event__photo l-l'>
<img alt="Культурно-развлекательная программа РЦНК в Праге на лето 2017" class="cover" src="/system/photo/image/000/120/726/large/balalaika-533696_640.jpg" title="Культурно-развлекательная программа РЦНК в Праге на лето 2017" />
</div>
<div class='b-latest-event__title'>
<a href="/afisha/others/11550-kulturno-razvlekatelnaya-programma-rtsnk-v-prage-na-leto-2017">Культурно-развлекательная программа РЦНК в Праге на лето 2017</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
348
</span>
<span class='g-aux__item comments'>
<a href="/afisha/others/11550-kulturno-razvlekatelnaya-programma-rtsnk-v-prage-na-leto-2017#comments">0</a>

</span>

</div>
</div>
<div class='b-latest-event__item'>
<div class='b-latest-event__photo l-l'>
<img alt="Александр Малинин выступит в Карловых Варах" class="cover" src="/system/photo/image/000/120/684/large/2017-06-26_15-12-04.jpg" title="Александр Малинин выступит в Карловых Варах" />
</div>
<div class='b-latest-event__title'>
<a href="/afisha/music/11549-aleksandr-malinin-vystupit-v-karlovyh-varah">Александр Малинин выступит в Карловых Варах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
750
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11549-aleksandr-malinin-vystupit-v-karlovyh-varah#comments">0</a>

</span>

</div>
</div>



<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/afisha" itemprop="url"><span itemprop='title'>Афиша</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/afisha/sport" itemprop="url"><span itemprop='title'>Спорт</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге </span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге </h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='07.07.2017'>07.07.2017</time>
<time class='g-aux__item time' datetime='15:53'>15:53</time>
<span class='g-aux__item views'>34</span>
<span class='g-aux__item comments'><a href="/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/120/743/xxlarge/18620306_165442567323930_6397974034519931919_n.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Катори Синто-рю – это древняя японская школа, основанная в 15 веке, которая не учит только борьбе с мечом и другим оружием того времени. Тэнсин Сёдэн Катори Синто-рю относится к древнейшим школам в японской военной истории.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " class="cover" height="415" itemprop="image" src="/system/photo/image/000/120/743/xxlarge/18620306_165442567323930_6397974034519931919_n.jpg" title="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " width="610" />
</div>
<div class='b-event__info'><div class='b-event__info-item'>
<div class='item__title'>Место:</div>
<div class='item__content'>начальная школа VĚDA</div>
</div><div class='b-event__info-item'>
<div class='item__title'>Время:</div>
<div class='item__content'>
22.07.2017

</div>
</div><div class='b-event__info-item'>
<div class='item__title'>Адрес:</div>
<div class='item__content'>Legerova 5, 120 00 Praha, Česká Republika</div>
</div></div>
<div itemprop='articleBody'>
<p>Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге проводит Ярослав Содрицов (5 дан TSKSR, 5 Dan Айкибудо). Занятия пройдут в субботу с 9:30 до 12:00 и с 14:00 до 18:00, а также в воскресенье &ndash; с 10:00 до 12:00 и с 14:00 до 18:00.</p>

<p>Зарегистрироваться на семинар можно по телефону <strong>+420 773 463 069</strong> или email <strong>b2b@adonce.pro</strong>.</p>

<p>Стоимость 900 CZK или 35&euro;, студенты 500 CZK или 20&euro;<br />
Early Bird Discount при оплате на счет до 10.7.2017: 800 CZK или 30&euro;, студенты 400 Kč или 15&euro;</p>

<p><a href="https://www.facebook.com/events/131704637390774/permalink/151130775448160/" rel="nofollow">Событие</a> в Фейсбуке</p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/120/743/xxlarge/18620306_165442567323930_6397974034519931919_n.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/sport" title="Новости с тегом спорт">спорт</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Самый красивый в мире марафон Volkswagen в центре Праги" class="cover" height="130" src="/system/photo/image/000/117/948/medium/maraton.jpg" title="Самый красивый в мире марафон Volkswagen в центре Праги" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.11.2016 11:05
</span>
<a href="/afisha/sport" class="category">Спорт</a>
</div>
<div class='item__title'>
<a href="/afisha/sport/11373-samyy-krasivyy-v-mire-marafon-volkswagen-v-tsentre-pragi" class="link">Самый красивый в мире марафон Volkswagen в центре Праги</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1803
</span>
<span class='g-aux__item comments'>
<a href="/afisha/sport/11373-samyy-krasivyy-v-mire-marafon-volkswagen-v-tsentre-pragi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Все на каток!» от MoneyPolo: катание на коньках, подарки, мастер-классы в Праге" class="cover" height="130" src="/system/photo/image/000/117/855/medium/vse_na_katok_4.jpg" title="«Все на каток!» от MoneyPolo: катание на коньках, подарки, мастер-классы в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.11.2016 09:48
</span>
<a href="/afisha/others" class="category">Другие события</a>
</div>
<div class='item__title'>
<a href="/afisha/others/11362-vse-na-katok-ot-moneypolo-katanie-na-konkah-podarki-master-klassy-v-prage" class="link">«Все на каток!» от MoneyPolo: катание на коньках, подарки, мастер-классы в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1259
</span>
<span class='g-aux__item comments'>
<a href="/afisha/others/11362-vse-na-katok-ot-moneypolo-katanie-na-konkah-podarki-master-klassy-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Звезды НХЛ: уникальный матч «Чехия – Россия» в Праге" class="cover" height="130" src="/system/photo/image/000/116/931/medium/cesko-rusko-plakat.jpg" title="Звезды НХЛ: уникальный матч «Чехия – Россия» в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.08.2016 17:35
</span>
<a href="/afisha/sport" class="category">Спорт</a>
</div>
<div class='item__title'>
<a href="/afisha/sport/11255-zvezdy-nhl-unikalnyy-match-chehiya-rossiya-v-prage" class="link">Звезды НХЛ: уникальный матч «Чехия – Россия» в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2025
</span>
<span class='g-aux__item comments'>
<a href="/afisha/sport/11255-zvezdy-nhl-unikalnyy-match-chehiya-rossiya-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Night Run Praha 2016" class="cover" height="130" src="/system/photo/image/000/116/681/medium/nr.jpg" title="Night Run Praha 2016" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.07.2016 07:02
</span>
<a href="/afisha/sport" class="category">Спорт</a>
</div>
<div class='item__title'>
<a href="/afisha/sport/11246-night-run-praha-2016" class="link">Night Run Praha 2016</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1191
</span>
<span class='g-aux__item comments'>
<a href="/afisha/sport/11246-night-run-praha-2016#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Event' data-id='11552'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ITEgBX+s5Zv8kUZB/frrTA+oHKPx1Y6ZsIMI2WpWPfg=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Ближайшие события:</div>
</div>
<div class='l-cols'>
<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
05.06.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
15.07.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Главные кинопремьеры Чехии в июне 2017" class="cover" height="131" src="/system/photo/image/000/120/424/medium/cinema-2093264_960_720.jpg" title="Главные кинопремьеры Чехии в июне 2017" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/cinema" class="b-event__category">Кино</a>
<div class='b-event__title'>
<a href="/afisha/cinema/11529-glavnye-kinopremiery-chehii-v-iyune-2017">Главные кинопремьеры Чехии в июне 2017</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
609
</span>
<span class='g-aux__item comments'>
<a href="/afisha/cinema/11529-glavnye-kinopremiery-chehii-v-iyune-2017#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__day'>
19
</div>
<div class='b-event__month'>
июля
</div>
<div class='b-event__time'></div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Обладательница 9 «Грэмми» Нора Джонс впервые выступит в Чехии" class="cover" height="131" src="/system/photo/image/000/118/020/medium/norah_jones.jpg" title="Обладательница 9 «Грэмми» Нора Джонс впервые выступит в Чехии" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11383-obladatelnitsa-9-gremmi-nora-dzhons-vpervye-vystupit-v-chehii">Обладательница 9 «Грэмми» Нора Джонс впервые выступит в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
790
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11383-obladatelnitsa-9-gremmi-nora-dzhons-vpervye-vystupit-v-chehii#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
19.07.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
22.07.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Легенда британского джаз-фанка Jamiroquai приедет в Чехию" class="cover" height="131" src="/system/photo/image/000/118/587/medium/jamirouai.jpg" title="Легенда британского джаз-фанка Jamiroquai приедет в Чехию" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11433-legenda-britanskogo-dzhaz-fanka-jamiroquai-priedet-v-chehiyu">Легенда британского джаз-фанка Jamiroquai приедет в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
999
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11433-legenda-britanskogo-dzhaz-fanka-jamiroquai-priedet-v-chehiyu#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__day'>
22
</div>
<div class='b-event__month'>
июля
</div>
<div class='b-event__time'></div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " class="cover" height="131" src="/system/photo/image/000/120/743/medium/18620306_165442567323930_6397974034519931919_n.jpg" title="Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге " width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/sport" class="b-event__category">Спорт</a>
<div class='b-event__title'>
<a href="/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage">Международный семинар Тэнсин Сёдэн Катори Синто-рю в Праге </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
34
</span>
<span class='g-aux__item comments'>
<a href="/afisha/sport/11552-mezhdunarodnyy-seminar-tensin-syoden-katori-sinto-ryu-v-prage#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
19.07.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
22.07.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="На Colours of Ostrava приедут Imagine Dragons и Birdy" class="cover" height="131" src="/system/photo/image/000/117/921/medium/15036228_10154763566764901_3751874690933973505_n.png" title="На Colours of Ostrava приедут Imagine Dragons и Birdy" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11369-na-colours-of-ostrava-priedut-imagine-dragons-i-birdy">На Colours of Ostrava приедут Imagine Dragons и Birdy</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1361
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11369-na-colours-of-ostrava-priedut-imagine-dragons-i-birdy#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
04.07.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
25.07.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Международный фестиваль органной музыки в соборе святого Вита в Праге" class="cover" height="131" src="/system/photo/image/000/120/742/medium/religion-2244034_640__1_.jpg" title="Международный фестиваль органной музыки в соборе святого Вита в Праге" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11551-mezhdunarodnyy-festival-organnoy-muzyki-v-sobore-svyatogo-vita-v-prage">Международный фестиваль органной музыки в соборе святого Вита в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
323
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11551-mezhdunarodnyy-festival-organnoy-muzyki-v-sobore-svyatogo-vita-v-prage#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__day'>
25
</div>
<div class='b-event__month'>
июля
</div>
<div class='b-event__time'></div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Александр Малинин выступит в Карловых Варах" class="cover" height="131" src="/system/photo/image/000/120/684/medium/2017-06-26_15-12-04.jpg" title="Александр Малинин выступит в Карловых Варах" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11549-aleksandr-malinin-vystupit-v-karlovyh-varah">Александр Малинин выступит в Карловых Варах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
750
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11549-aleksandr-malinin-vystupit-v-karlovyh-varah#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
10.05.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
30.07.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Выставка «Уникальный мир Адольфа Борна» на Кампе" class="cover" height="131" src="/system/photo/image/000/119/814/medium/born5.jpg" title="Выставка «Уникальный мир Адольфа Борна» на Кампе" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/exhibition" class="b-event__category">Выставки</a>
<div class='b-event__title'>
<a href="/afisha/exhibition/11503-vystavka-unikalnyy-mir-adolfa-borna-na-kampe">Выставка «Уникальный мир Адольфа Борна» на Кампе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
491
</span>
<span class='g-aux__item comments'>
<a href="/afisha/exhibition/11503-vystavka-unikalnyy-mir-adolfa-borna-na-kampe#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
11.07.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
07.08.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Летний фестиваль старинной королевской музыки Versailles в Праге" class="cover" height="131" src="/system/photo/image/000/119/870/medium/7_Slavnost-pro-krale-slunce_Collegium-MarianumCMartin-Divisek_small.jpg" title="Летний фестиваль старинной королевской музыки Versailles в Праге" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/music" class="b-event__category">Музыка</a>
<div class='b-event__title'>
<a href="/afisha/music/11507-letniy-festival-starinnoy-korolevskoy-muzyki-versailles-v-prage">Летний фестиваль старинной королевской музыки Versailles в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
691
</span>
<span class='g-aux__item comments'>
<a href="/afisha/music/11507-letniy-festival-starinnoy-korolevskoy-muzyki-versailles-v-prage#comments">0</a>

</span>

</div>
</div>
</div>
</div>

<div class='b-event__item l-l'>
<div class='l-cols-2 l-l b-event__date'>
<div class='b-event__start-date'>
<span>с</span>
15.07.2017
</div>
<div class='b-event__finish-date'>
<span>по</span>
18.08.2017
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-event__photo l-l'>
<img alt="Фестиваль «Прага, Классика»: концерты в Праге, Брандисе, Кутна-Горе" class="cover" height="131" src="/system/photo/image/000/120/159/medium/klassika.jpg" title="Фестиваль «Прага, Классика»: концерты в Праге, Брандисе, Кутна-Горе" width="190" />
</div>
<div class='b-event__content'>
<a href="/afisha/festivals" class="b-event__category">Фестивали</a>
<div class='b-event__title'>
<a href="/afisha/festivals/11515-festival-praga-klassika-kontserty-v-prage-brandise-kutna-gore">Фестиваль «Прага, Классика»: концерты в Праге, Брандисе, Кутна-Горе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
329
</span>
<span class='g-aux__item comments'>
<a href="/afisha/festivals/11515-festival-praga-klassika-kontserty-v-prage-brandise-kutna-gore#comments">0</a>

</span>

</div>
</div>
</div>
</div>

</div>

</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>


<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
