<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Работа: Все предложения" href="/job.rss" />
<link rel="alternate" type="application/rss+xml" title="420on.cz: Работа: Резюме" href="/job/resumes.rss" />
<link rel="alternate" type="application/rss+xml" title="420on.cz: Работа: Вакансии" href="/job/vacancies.rss" />
<title>Прага / Вакансии / Бухгалтерия, аудит / Ассистент бухгалтера</title>
<meta name="description" content="" >
<meta name="keywords" content="" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="v9RKcCOEpAJLqOcsQvTsC+kJHTT36pDgp/+7RQLAjds=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>

<link rel='canonical' href="http://420on.cz/job/vacancies/1992">
</head>
<body class='l-job ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/resumes" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="http://openweathermap.org/img/w/01d.png" />
12 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link active">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/job" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/job/vacancies" class="b-nav__sublinks-link">Вакансии</a></li>
<li class='b-nav__sublinks-item'><a href="/job/career" class="b-nav__sublinks-link">Карьера</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить вакансию</a>
<ul class='b-rubricator'>
<li class='b-rubricator__item'>
<a href="/job" class="link">Работа</a></li>
<li class='b-rubricator__item'>
<a href="/job/vacancies" class="link">Вакансии</a></li>
<li class='b-rubricator__item'>
<a href="/job/career" class="link">Карьера</a></li>
</ul>

<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


</aside>
<div class='l-section__main'>
<div class='b-vacancy'>
<div class='b-vacancy__relevant'>
</div>
<div class='b-vacancy__content'>
<h1 class='b-vacancy__title hot'>Ассистент бухгалтера</h1>
<div class='b-vacancy__manage'>
</div>
<div class='b-vacancy__datetime'>Размещено Вчера 13:41</div>
<div class='b-vacancy__summary'>
<div class='row'>
<div class='dt'>Тип занятости</div>
<div class='dd'>Полный день</div>
</div>
<div class='row'>
<div class='dt'>Профессия</div>
<div class='dd'>Ассистент бухгалтера</div>
</div>
<div class='row'>
<div class='dt'>Регион</div>
<div class='dd'>Hlavní město Praha</div>
</div>
<div class='row'>
<div class='dt'>Город</div>
<div class='dd'>Praha 1</div>
</div>
<div class='row'>
<div class='dt'>Заработная плата</div>
<div class='dd salary'>
20 000 CZK
</div>
</div>
<div class='row'>
<div class='dt'>Компания</div>
<div class='dd'>LEESORA s.r.o.</div>
</div>
</div>
<div class='b-vacancy__text'>
<div class='title'>Описание</div>
<p>В нашей компании открыта вакансия ассистента бухгалтера. Подходит для студентов последнего курса магистратуры чешского ВУЗа по специальности финансы и бухгалтерия. При успешном прохождении испытательного срока (2 мес.) официальное трудоустройство с оформлением рабочей карты для пребывания в ЧР. Опыт работы приветствуется, но не является обязательным условием. При наличии желания и трудолюбия научим.</p>
</div>
<div class='b-vacancy__responsibility'>
<div class='title'>Требования</div>
<p>- Выпускник магистратуры чешского ВУЗа, либо студент последнего курса
<br />- Знание основ бухгалтерского учета
<br />- Грамотный чешский и русский языки устно и письменно, английский язык будет дополнительным преимуществом 
<br />- Умение работать в команде 
<br />- Желание учиться и развиваться 
<br />- Пунктуальность 
<br />- Ответственность 
<br />- Инициативность 
<br />- Без вредных привычек 
<br />Резюме (фото обязательно) на info@leesora.eu</p>
</div>
<div class='b-vacancy__requirements'>
<div class='title'>Условия</div>
<p>Обязанности:
<br />- Обработка входящей и исходящей первичной документации 
<br />- Контакты с государственными ведомствами 
<br />- Контакты с клиентами</p>
</div>
<div class='b-vacancy__conditions'>
<div class='b-vacancy__contacts'>
<div class='title'>Контакты:</div>
<p>Эдуард</p>
<p>info@leesora.eu</p>
<p>734 499 625</p>
</div>
</div>
</div>
</div>
</div>
</div>




<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2018 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
</body>
</html>
