<!DOCTYPE html>
<html>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Срок действия водительских прав продлен на 7 месяцев / Авто / Авто / 420on.cz Пражский городской портал</title>
<meta name="description" content="Министерство транспорта Чехии объявило, что срок действия водительских прав и ряда других связанных с автомобилями документов будет автоматически продлен. Это касается бумаг, срок действия которых закончился в период эпидемии коронавируса." >
<meta name="keywords" content="Автомобили, водительские права" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="ZOkBHuuJuG77HOtETJg4013wfMLemrPjFAb6KJevkKc=" name="csrf-token" />
<link href="/assets/v2/application-e43a204aee257a0a0bd072dc7b80a1ca.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Срок действия водительских прав продлен на 7 месяцев" />
<meta property='og:url' content="https://420on.cz/auto/auto/58918-srok-deystviya-voditelskih-prav-prodlen-na-7-mesyatsev" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Министерство транспорта Чехии объявило, что срок действия водительских прав и ряда других связанных с автомобилями документов будет автоматически продлен. Это касается бумаг, срок действия которых закончился в период эпидемии коронавируса." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/007/539/1591466-ridicsky_prukaz.jpeg?1592218450" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Срок действия водительских прав продлен на 7 месяцев" />
<meta property='twitter:description' content="Министерство транспорта Чехии объявило, что срок действия водительских прав и ряда других связанных с автомобилями документов будет автоматически продлен. Это касается бумаг, срок действия которых закончился в период эпидемии коронавируса." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/007/539/1591466-ridicsky_prukaz.jpeg?1592218450" />
<meta property='twitter:url' content="https://420on.cz/auto/auto/58918-srok-deystviya-voditelskih-prav-prodlen-na-7-mesyatsev" />

<link rel='canonical' href="https://420on.cz/auto/auto/58918-srok-deystviya-voditelskih-prav-prodlen-na-7-mesyatsev">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
26.68
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.6
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.33
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.87
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="02d" src="https://openweathermap.org/img/w/02d.png" />
11 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link active">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/auto" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/auto/auto" class="b-nav__sublinks-link">Авто</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2020-06-15T12:50:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/auto" itemprop="url"><span itemprop='title'>Авто</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/auto/auto" itemprop="url"><span itemprop='title'>Авто</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Срок действия водительских прав продлен на 7 месяцев</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Срок действия водительских прав продлен на 7 месяцев</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='15.06.2020'>15.06.2020</time>
<time class='g-aux__item time' datetime='12:50'>12:50</time>
<span class='g-aux__item views'>2192</span>
<span class='g-aux__item comments'><a href="/auto/auto/58918-srok-deystviya-voditelskih-prav-prodlen-na-7-mesyatsev#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/127/102/xxlarge/1591466-ridicsky_prukaz.jpeg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Министерство транспорта Чехии объявило, что срок действия водительских прав и ряда других связанных с автомобилями документов будет автоматически продлен. Это касается бумаг, срок действия которых закончился в период эпидемии коронавируса.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Срок действия водительских прав продлен на 7 месяцев" class="cover" height="415" itemprop="image" src="/system/photo/image/000/127/102/xxlarge/1591466-ridicsky_prukaz.jpeg" title="Срок действия водительских прав продлен на 7 месяцев" width="610" />
</div>
<div itemprop='articleBody'>
<p>Решение связано с директивой на уровне Евросоюза и вступает в силу с 4 июня 2020 года.&nbsp;</p>

<p><strong>Точные сроки</strong></p>

<p>Под &laquo;периодом эпидемии коронавируса&raquo; подразумевается промежуток между <u><strong>1 февраля и 31 августа 2020 года</strong></u>. Документы, которые должны были закончиться в этот период, будут действовать <u><strong>на 7 месяцев</strong></u> дольше.</p>

<p><strong>Какие документы продлеваются</strong></p>

<p>Кроме водительских прав, это удостоверение о профессиональной квалификации водителя, свидетельство о регулярном обучении и документы, связанные с техническим осмотром автомобиля.&nbsp;</p>

<p><strong>Какие документы не продлеваются</strong></p>

<p>Автоматическое продление не касается карт водителя для цифрового тахографа, так как срок их действия ограничен технически за счет чипа. В то же время, если срок очередной проверки тахографа выпадает на период между 1 марта и 31 августа 2020 года, водителю на эту процедуру дополнительно выделяется 6 месяцев.</p>

<p>Несмотря на все перечисленные послабления, чешское Министерство транспорта призывает не оттягивать замену документов, чтобы не создавать очередей в конце года, и уточняет, что органы, которые этим занимаются, уже работают в нормальном режиме.</p>

<p><strong>Замена водительских прав в Чехии в 2020 году</strong></p>

<p>Напомним, в 2020 году срок действия водительских прав истекает почти у 560 тысяч жителей Чехии. Подать заявление на замену водительских прав можно за три месяца до момента их окончания. Срок выдачи нового удостоверения составляет 20 дней. В Праге, чтобы избежать очередей, водители могут записаться для подачи заявления на конкретный день и время через портал&nbsp;<a href="http://www.praha.eu/jnp/cz/potrebuji_resit/zivotni_situace/dopravnespravni_cinnosti/registr_ridicu/registr_ridicu-ridicske_prukazy_vystaveni_vymena.html" target="_blank">praha.eu</a>.</p>

<p><u><strong>Штраф за управление транспортным средством с недействительным водительским удостоверением составляет до 2500 крон.</strong></u></p>

<p>Источник: <a href="https://www.novinky.cz/ekonomika/clanek/propadl-vam-behem-krize-ridicak-na-vyrizeni-noveho-mate-jeste-7-mesicu-40327457" target="_blank">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/127/102/xxlarge/1591466-ridicsky_prukaz.jpeg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/avtomobili" title="Новости с тегом Автомобили">Автомобили</a> <a href="https://420on.cz/tags/voditelskie%20prava" title="Новости с тегом водительские права">водительские права</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Иностранец на своей машине проехал по трамвайным путям в пражский тоннель" class="cover" height="130" src="/system/photo/image/000/127/191/medium/DSC_5651.jpg" title="Иностранец на своей машине проехал по трамвайным путям в пражский тоннель" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.07.2020 16:25
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/59002-inostranets-na-svoey-mashine-proehal-po-tramvaynym-putyam-v-prazhskiy-tonnel" class="link">Иностранец на своей машине проехал по трамвайным путям в пражский тоннель</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1267
</span>
<span class='g-aux__item comments'>
<a href="/news/people/59002-inostranets-na-svoey-mashine-proehal-po-tramvaynym-putyam-v-prazhskiy-tonnel#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В автосалоне в Праге загорелся электромобиль BMW" class="cover" height="130" src="/system/photo/image/000/127/152/medium/EbTglsWWkAE_JlU.jpg" title="В автосалоне в Праге загорелся электромобиль BMW" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.06.2020 09:03
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58962-v-avtosalone-v-prage-zagorelsya-elektromobil-bmw" class="link">В автосалоне в Праге загорелся электромобиль BMW</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2254
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58962-v-avtosalone-v-prage-zagorelsya-elektromobil-bmw#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага расширит платные парковочные зоны" class="cover" height="130" src="/system/photo/image/000/127/039/medium/unnamed.jpg" title="Прага расширит платные парковочные зоны" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.06.2020 09:24
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58865-praga-rasshirit-platnye-parkovochnye-zony" class="link">Прага расширит платные парковочные зоны</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1729
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58865-praga-rasshirit-platnye-parkovochnye-zony#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Автомобильный завод TPCA возобновил производство" class="cover" height="130" src="/system/photo/image/000/126/988/medium/EK51-52_30_kontrolakvality5_TPCA.jpg" title="Автомобильный завод TPCA возобновил производство" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.05.2020 11:35
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58824-avtomobilnyy-zavod-tpca-vozobnovil-proizvodstvo" class="link">Автомобильный завод TPCA возобновил производство</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5920
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58824-avtomobilnyy-zavod-tpca-vozobnovil-proizvodstvo#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='58918'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ZOkBHuuJuG77HOtETJg4013wfMLemrPjFAb6KJevkKc=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
06
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Иностранец на своей машине проехал по трамвайным путям в пражский тоннель" class="cover" height="130" src="/system/photo/image/000/127/191/medium/DSC_5651.jpg" title="Иностранец на своей машине проехал по трамвайным путям в пражский тоннель" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.07.2020 16:25
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/59002-inostranets-na-svoey-mashine-proehal-po-tramvaynym-putyam-v-prazhskiy-tonnel" class="link">Иностранец на своей машине проехал по трамвайным путям в пражский тоннель</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1267
</span>
<span class='g-aux__item comments'>
<a href="/news/people/59002-inostranets-na-svoey-mashine-proehal-po-tramvaynym-putyam-v-prazhskiy-tonnel#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
05
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Кипр будет требовать от чехов отрицательный тест на covid-19 при въезде в страну" class="cover" height="130" src="/system/photo/image/000/127/190/medium/kipr244.jpg" title="Кипр будет требовать от чехов отрицательный тест на covid-19 при въезде в страну" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.07.2020 14:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/59001-kipr-budet-trebovat-ot-chehov-otritsatelnyy-test-na-covid-19-pri-v-ezde-v-stranu" class="link">Кипр будет требовать от чехов отрицательный тест на covid-19 при въезде в страну</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2101
</span>
<span class='g-aux__item comments'>
<a href="/news/people/59001-kipr-budet-trebovat-ot-chehov-otritsatelnyy-test-na-covid-19-pri-v-ezde-v-stranu#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
03
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Россия продлила запрет на международные полеты до 1 августа" class="cover" height="130" src="/system/photo/image/000/127/188/medium/o_hytdfy.jpg" title="Россия продлила запрет на международные полеты до 1 августа" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.07.2020 13:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58999-rossiya-prodlila-zapret-na-mezhdunarodnye-polety-do-1-avgusta" class="link">Россия продлила запрет на международные полеты до 1 августа</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2468
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58999-rossiya-prodlila-zapret-na-mezhdunarodnye-polety-do-1-avgusta#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Администрация Праги утвердила проект строительства новой канатной дороги" class="cover" height="130" src="/system/photo/image/000/127/187/medium/3142229_1093266__104_interier_Vaclav_Brejska.jpg" title="Администрация Праги утвердила проект строительства новой канатной дороги" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.07.2020 15:28
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58998-administratsiya-pragi-utverdila-proekt-stroitelstva-novoy-kanatnoy-dorogi" class="link">Администрация Праги утвердила проект строительства новой канатной дороги</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1892
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58998-administratsiya-pragi-utverdila-proekt-stroitelstva-novoy-kanatnoy-dorogi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Начался ремонт на многих чешских автомагистралях" class="cover" height="130" src="/system/photo/image/000/127/186/medium/dalnice-D1.jpeg" title="Начался ремонт на многих чешских автомагистралях" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.07.2020 13:02
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58997-nachalsya-remont-na-mnogih-cheshskih-avtomagistralyah" class="link">Начался ремонт на многих чешских автомагистралях</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2177
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58997-nachalsya-remont-na-mnogih-cheshskih-avtomagistralyah#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага создаст мебельный банк для малоимущих" class="cover" height="130" src="/system/photo/image/000/127/184/medium/star_-n_bytek.jpg" title="Прага создаст мебельный банк для малоимущих" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.07.2020 11:30
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58996-praga-sozdast-mebelnyy-bank-dlya-maloimuschih" class="link">Прага создаст мебельный банк для малоимущих</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2108
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58996-praga-sozdast-mebelnyy-bank-dlya-maloimuschih#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Словения ужесточает проверки на границах" class="cover" height="130" src="/system/photo/image/000/127/185/medium/77bd027c8e713ca1a6871963fb67cf5f_resize_1750_1165_.jpg" title="Словения ужесточает проверки на границах" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.07.2020 10:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58995-sloveniya-uzhestochaet-proverki-na-granitsah" class="link">Словения ужесточает проверки на границах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3544
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58995-sloveniya-uzhestochaet-proverki-na-granitsah#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
02
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешское предприятие OKD приостановит добычу угля на четырех шахтах из-за коронавируса" class="cover" height="130" src="/system/photo/image/000/127/183/medium/dul_karvina_csa_2_.jpg" title="Чешское предприятие OKD приостановит добычу угля на четырех шахтах из-за коронавируса" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.07.2020 19:45
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58994-cheshskoe-predpriyatie-okd-priostanovit-dobychu-uglya-na-chetyreh-shahtah-iz-za-koronavirusa" class="link">Чешское предприятие OKD приостановит добычу угля на четырех шахтах из-за коронавируса</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1742
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58994-cheshskoe-predpriyatie-okd-priostanovit-dobychu-uglya-na-chetyreh-shahtah-iz-za-koronavirusa#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Все сотрудники аппарата правительства помещены на карантин" class="cover" height="130" src="/system/photo/image/000/127/182/medium/unnamed.jpg" title="Все сотрудники аппарата правительства помещены на карантин" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.07.2020 18:38
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58993-vse-sotrudniki-apparata-pravitelstva-pomescheny-na-karantin" class="link">Все сотрудники аппарата правительства помещены на карантин</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2662
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58993-vse-sotrudniki-apparata-pravitelstva-pomescheny-na-karantin#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге против поправок в Конституцию РФ проголосовали 82% избирателей" class="cover" height="130" src="/system/photo/image/000/127/181/medium/755936735710770.jpg" title="В Праге против поправок в Конституцию РФ проголосовали 82% избирателей" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.07.2020 14:11
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/58992-v-prage-protiv-popravok-v-konstitutsiyu-rf-progolosovali-82-izbirateley" class="link">В Праге против поправок в Конституцию РФ проголосовали 82% избирателей</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4297
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/58992-v-prage-protiv-popravok-v-konstitutsiyu-rf-progolosovali-82-izbirateley#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/auto/auto/58918-srok-deystviya-voditelskih-prav-prodlen-na-7-mesyatsev?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2020 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p><a href="https://evrone.com/media">Web portal development</a> by <a href="https://evrone.com/ruby">Evrone Ruby team</a></p>
<p>Сайт разработан командой <a href="https://evrone.ru/">Evrone</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
