<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал" href="/magazine.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Стиль" href="/magazine/style.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Дом и семья" href="/magazine/home.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Культура" href="/magazine/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Еда" href="/magazine/food.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Здоровье" href="/magazine/health.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Журнал: Технологии" href="/magazine/technology.rss" />

<title>Самые опасные бальзамы и гигиенические помады на чешском рынке / Здоровье / Журнал / 420on.cz Пражский городской портал</title>
<meta name="description" content="Журнал для потребителей dTest изучил гигиенические помады и бальзамы для губ, которые свободно продаются в Чехии, и рассказал, какие из них могут быть опасны из-за высокого содержания потенциально канцерогенных частиц минеральных масел." >
<meta name="keywords" content="здоровье, Чехия" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="/qjoMd8KgwTD7i1UrzmPeWVgCy3pknGEGar2znRC7DY=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Самые опасные бальзамы и гигиенические помады на чешском рынке" />
<meta property='og:url' content="http://420on.cz/magazine/health/54898-samye-opasnye-balzamy-i-gigienicheskie-pomady-na-cheshskom-rynke" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Журнал для потребителей dTest изучил гигиенические помады и бальзамы для губ, которые свободно продаются в Чехии, и рассказал, какие из них могут быть опасны из-за высокого содержания потенциально канцерогенных частиц минеральных масел." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/003/040/foto_ilustra_n__balz_my_na_rty.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Самые опасные бальзамы и гигиенические помады на чешском рынке" />
<meta property='twitter:description' content="Журнал для потребителей dTest изучил гигиенические помады и бальзамы для губ, которые свободно продаются в Чехии, и рассказал, какие из них могут быть опасны из-за высокого содержания потенциально канцерогенных частиц минеральных масел." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/121/496/xxlarge/foto_ilustra_n__balz_my_na_rty.jpg" />
<meta property='twitter:url' content="http://420on.cz/magazine/health/54898-samye-opasnye-balzamy-i-gigienicheskie-pomady-na-cheshskom-rynke" />

<link rel='canonical' href="http://420on.cz/magazine/health/54898-samye-opasnye-balzamy-i-gigienicheskie-pomady-na-cheshskom-rynke">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="50d" src="http://openweathermap.org/img/w/50d.png" />
11 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link active">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/magazine" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/style" class="b-nav__sublinks-link">Стиль</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/home" class="b-nav__sublinks-link">Дом и семья</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/food" class="b-nav__sublinks-link">Еда</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/health" class="b-nav__sublinks-link">Здоровье</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/technology" class="b-nav__sublinks-link">Технологии</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4497943945759666" data-ad-slot="4833354004" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2017-10-14T09:10:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine" itemprop="url"><span itemprop='title'>Журнал</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine/health" itemprop="url"><span itemprop='title'>Здоровье</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Самые опасные бальзамы и гигиенические помады на чешском рынке</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Самые опасные бальзамы и гигиенические помады на чешском рынке</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='14.10.2017'>14.10.2017</time>
<time class='g-aux__item time' datetime='09:10'>09:10</time>
<span class='g-aux__item views'>1844</span>
<span class='g-aux__item comments'><a href="/magazine/health/54898-samye-opasnye-balzamy-i-gigienicheskie-pomady-na-cheshskom-rynke#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/121/496/xxlarge/foto_ilustra_n__balz_my_na_rty.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Журнал для потребителей dTest изучил гигиенические помады и бальзамы для губ, которые свободно продаются в Чехии, и рассказал, какие из них могут быть опасны из-за высокого содержания потенциально канцерогенных частиц минеральных масел.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Самые опасные бальзамы и гигиенические помады на чешском рынке" class="cover" height="415" itemprop="image" src="/system/photo/image/000/121/496/xxlarge/foto_ilustra_n__balz_my_na_rty.jpg" title="Самые опасные бальзамы и гигиенические помады на чешском рынке" width="610" />
</div>
<div itemprop='articleBody'>
<p>Предстоящие выходные могут стать последними теплыми днями в этом году в Чехии. Наступает пора холодов, а с ней возникает необходимость особого&nbsp;ухода&nbsp;за своей внешностью, в первую очередь&nbsp;&ndash; за губами.&nbsp;</p>

<p>В холодные месяцы многие люди страдают сухостью и шелушением кожи на губах, поэтому для увлажнения и защиты часто пользуются гигиеническими помадами или бальзамами. Журнал для потребителей dTest протестировал эти косметические средства и обратил внимание на присутствие в них нежелательных химикалий. Лабораторные исследования показали: больше чем в половине тестируемых помад содержатся потенциально опасные элементы минеральных масел.</p>

<p><strong>Человек съедает 20 г бальзама за год</strong></p>

<p>Если вы пользуетесь бальзамом для губ несколько раз в день, то за год можете незаметно для себя &laquo;съесть&raquo; 20 г этого продукта, а это около четырех помад массой 5 г. Речь не о том, что люди намеренно съедают эти косметические средства. Частички помады попадают в желудок при облизывании, приеме пищи, питье и поцелуях, т.е. как бы случайно. В результате помада стирается, и люди заново ее наносят.&nbsp;</p>

<p><strong>Внимание! Опасные углеводороды минеральных масел</strong></p>

<p>Журнал dTest решил проверить этот косметический продукт и специально установил критерии, направленные на выявление химических веществ в его составе. 11 из 18 рассмотренных помад не выдержали проверки на безопасность для здоровья из-за содержания в них ароматических углеводородов (MOAH) и насыщенных углеводородов (MOSH) минеральных масел.</p>

<p>Шеф-редактор журнала dTest Ганна Гоффманова рассказала, что источником вдохновения для проведения опытов послужила партнерская компания из Германии Stiftung Warentest. В начале 2017 года она уже тестировала бальзамы для губ, и во многих из них обнаружила потенциально опасные частицы минеральных масел &ndash; MOAH и MOSH. Они используются в производстве косметики для достижения эффекта увлажнения и блеска.&nbsp;</p>

<p>Частицы MOAH опасны тем, что они могут накапливаться во внутренних органах, главным образом &ndash; в селезенке и печени. MOSH входят в группу риска, так как считаются потенциально канцерогенными. Эти опасные элементы были найдены в помадах и в рамках исследования от dTest.&nbsp;</p>

<p><strong>Каких помад и бальзамов лучше избегать?</strong></p>

<p>Эксперты выявили высокое содержание MOAH и MOSH в следующих помадах:&nbsp;</p>

<p>&nbsp;</p>

<div style="background:#FFE4C4;border:1px solid #ccc;padding:5px 10px;">
<p>- Astrid Ochrann&yacute; lůj na rty regeneračn&iacute;,&nbsp;<br />
- Bebe Young Care Classic,&nbsp;<br />
- Blistex Lip Relief Cream,&nbsp;<br />
- Carmex Classic,&nbsp;<br />
- Eucerin Lip Aktiv,&nbsp;<br />
- Helle Balz&aacute;m na rty Neutral,&nbsp;<br />
- Jelen&iacute; lůj tradičn&iacute;,&nbsp;<br />
- La Roche Posay Nutritic,&nbsp;<br />
- Labello Original,<br />
- Neutrogena Lippenpflege,&nbsp;<br />
- Yves Rocher Lipbalm Macadamia.</p>
</div>

<p>Все эти образцы заслужили самую низкую оценку. Редактор журнала dTest напомнила, что даже если человек нечасто пользуется подобными помадами, он должен помнить, что вокруг него существует много других источников химически опасных веществ. Объединившись, они могут сильно ударить по здоровью, поэтому всегда нужно проявлять&nbsp;осторожность.</p>

<p>Остальные бальзамы для губ, без нежелательных частиц минеральных масел, dTest оценивал по другим критериям: по способности увлажнять, косметическим качествам, а также ощущениям при использовании. <a href="https://www.dtest.cz/testy-vyrobku-808/balzamy-na-rty" rel="nofollow">Узнать</a>, какие помады участвовали в лабораторном исследовании, можно на странице журнала в сети.&nbsp;</p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/121/496/xxlarge/foto_ilustra_n__balz_my_na_rty.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/zdorovie" title="Новости с тегом здоровье">здоровье</a> <a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Жители Чехии потребовали разрешить им выращивать коноплю" class="cover" height="130" src="/system/photo/image/000/121/434/medium/cannabis-2773112_640.jpg" title="Жители Чехии потребовали разрешить им выращивать коноплю" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.10.2017 10:24
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54846-zhiteli-chehii-potrebovali-razreshit-im-vyraschivat-konoplyu" class="link">Жители Чехии потребовали разрешить им выращивать коноплю</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
995
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54846-zhiteli-chehii-potrebovali-razreshit-im-vyraschivat-konoplyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Британские исследователи назвали Чехию самой нездоровой страной мира" class="cover" height="130" src="/system/photo/image/000/121/317/medium/beer-199650_960_720.jpg" title="Британские исследователи назвали Чехию самой нездоровой страной мира" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.09.2017 14:18
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54819-britanskie-issledovateli-nazvali-chehiyu-samoy-nezdorovoy-stranoy-mira" class="link">Британские исследователи назвали Чехию самой нездоровой страной мира</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2549
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54819-britanskie-issledovateli-nazvali-chehiyu-samoy-nezdorovoy-stranoy-mira#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пятилетние дети в Чехии смогут идти в сад без прививок" class="cover" height="130" src="/system/photo/image/000/120/922/medium/kindergarten-2204239_640.jpg" title="Пятилетние дети в Чехии смогут идти в сад без прививок" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.08.2017 11:49
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54577-pyatiletnie-deti-v-chehii-smogut-idti-v-sad-bez-privivok" class="link">Пятилетние дети в Чехии смогут идти в сад без прививок</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2162
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54577-pyatiletnie-deti-v-chehii-smogut-idti-v-sad-bez-privivok#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии проведут реформу психиатрических больниц" class="cover" height="130" src="/system/photo/image/000/120/907/medium/mental-health-2019924_960_720.jpg" title="В Чехии проведут реформу психиатрических больниц" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.08.2017 12:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54565-v-chehii-provedut-reformu-psihiatricheskih-bolnits" class="link">В Чехии проведут реформу психиатрических больниц</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
852
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54565-v-chehii-provedut-reformu-psihiatricheskih-bolnits#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='54898'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="/qjoMd8KgwTD7i1UrzmPeWVgCy3pknGEGar2znRC7DY=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
19
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии и Словакии изымают из продажи Theraflu Forte" class="cover" height="130" src="/system/photo/image/000/121/538/medium/the-common-cold-2007171_960_720.jpg" title="В Чехии и Словакии изымают из продажи Theraflu Forte" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.10.2017 10:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54936-v-chehii-i-slovakii-izymayut-iz-prodazhi-theraflu-forte" class="link">В Чехии и Словакии изымают из продажи Theraflu Forte</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
187
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54936-v-chehii-i-slovakii-izymayut-iz-prodazhi-theraflu-forte#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Транспортные сервисы в Чехии предложат избирателям скидки и бесплатные услуги" class="cover" height="130" src="/system/photo/image/000/121/537/medium/liftago.png" title="Транспортные сервисы в Чехии предложат избирателям скидки и бесплатные услуги" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.10.2017 09:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54935-transportnye-servisy-v-chehii-predlozhat-izbiratelyam-skidki-i-besplatnye-uslugi" class="link">Транспортные сервисы в Чехии предложат избирателям скидки и бесплатные услуги</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
118
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54935-transportnye-servisy-v-chehii-predlozhat-izbiratelyam-skidki-i-besplatnye-uslugi#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Кто будет рекламировать Чехию за рубежом " class="cover" height="130" src="/system/photo/image/000/121/534/medium/pravcice-gate-2803281_960_720.jpg" title="Кто будет рекламировать Чехию за рубежом " width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2017 16:41
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54933-kto-budet-reklamirovat-chehiyu-za-rubezhom" class="link">Кто будет рекламировать Чехию за рубежом </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
436
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54933-kto-budet-reklamirovat-chehiyu-za-rubezhom#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Жители Чехии могут быть спокойны: Угроза нищеты обошла их стороной" class="cover" height="130" src="/system/photo/image/000/121/533/medium/bread-2542308_960_720.jpg" title="Жители Чехии могут быть спокойны: Угроза нищеты обошла их стороной" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2017 14:52
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/54932-zhiteli-chehii-mogut-byt-spokoyny-ugroza-nischety-oboshla-ih-storonoy" class="link">Жители Чехии могут быть спокойны: Угроза нищеты обошла их стороной</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
795
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/54932-zhiteli-chehii-mogut-byt-spokoyny-ugroza-nischety-oboshla-ih-storonoy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Скандал в чешской школе: Мать ученика избила преподавательницу" class="cover" height="130" src="/system/photo/image/000/121/531/medium/Skola.gif" title="Скандал в чешской школе: Мать ученика избила преподавательницу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2017 12:04
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54931-skandal-v-cheshskoy-shkole-mat-uchenika-izbila-prepodavatelnitsu" class="link">Скандал в чешской школе: Мать ученика избила преподавательницу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1456
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54931-skandal-v-cheshskoy-shkole-mat-uchenika-izbila-prepodavatelnitsu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия показывает хороший результат по помощи наркоманам" class="cover" height="130" src="/system/photo/image/000/121/530/medium/target-2635030_960_720.jpg" title="Чехия показывает хороший результат по помощи наркоманам" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2017 10:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54930-chehiya-pokazyvaet-horoshiy-rezultat-po-pomoschi-narkomanam" class="link">Чехия показывает хороший результат по помощи наркоманам</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
256
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54930-chehiya-pokazyvaet-horoshiy-rezultat-po-pomoschi-narkomanam#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt=" Демонстранты на Пражском Граде: «Чехия – это не Земан»" class="cover" height="130" src="/system/photo/image/000/121/529/medium/zem-not.jpg" title=" Демонстранты на Пражском Граде: «Чехия – это не Земан»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2017 09:38
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/54929-demonstranty-na-prazhskom-grade-chehiya-eto-ne-zeman" class="link"> Демонстранты на Пражском Граде: «Чехия – это не Земан»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
730
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/54929-demonstranty-na-prazhskom-grade-chehiya-eto-ne-zeman#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
17
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Стало известно, когда в Праге установят главную рождественскую ель" class="cover" height="130" src="/system/photo/image/000/121/528/medium/christ-pr.jpg" title="Стало известно, когда в Праге установят главную рождественскую ель" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2017 17:50
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54928-stalo-izvestno-kogda-v-prage-ustanovyat-glavnuyu-rozhdestvenskuyu-el" class="link">Стало известно, когда в Праге установят главную рождественскую ель</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1445
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54928-stalo-izvestno-kogda-v-prage-ustanovyat-glavnuyu-rozhdestvenskuyu-el#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пассажиров в Праге ожидают два важных изменения" class="cover" height="130" src="/system/photo/image/000/121/527/medium/tram-pr-01.jpg" title="Пассажиров в Праге ожидают два важных изменения" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2017 17:37
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54927-passazhirov-v-prage-ozhidayut-dva-vazhnyh-izmeneniya" class="link">Пассажиров в Праге ожидают два важных изменения</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2454
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54927-passazhirov-v-prage-ozhidayut-dva-vazhnyh-izmeneniya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мусоровоз в Праге неожиданно перевернулся и упал на участок частного дома" class="cover" height="130" src="/system/photo/image/000/121/526/medium/vuz-pop.jpg" title="Мусоровоз в Праге неожиданно перевернулся и упал на участок частного дома" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2017 17:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54926-musorovoz-v-prage-neozhidanno-perevernulsya-i-upal-na-uchastok-chastnogo-doma" class="link">Мусоровоз в Праге неожиданно перевернулся и упал на участок частного дома</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
410
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54926-musorovoz-v-prage-neozhidanno-perevernulsya-i-upal-na-uchastok-chastnogo-doma#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
