<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев / Экономика / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Чешское Министерство сельского хозяйства собирается предложить правительству увеличить лимит по приему сотрудников из Украины для трудоустройства в сельскохозяйственной отрасли. Речь идет о 1 500 рабочих местах." >
<meta name="keywords" content="украинцы, Украина, Сельское хозяйство ЧР, Министерство сельского хозяйства" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="wojDIMYvDmofQq2F+4TmYAql/Y9XBdwcybKy7u96q7o=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев" />
<meta property='og:url' content="http://420on.cz/news/economics/54322-ministerstvo-selskogo-hozyaystva-chehii-planiruet-trudoustroit-bolshe-ukraintsev" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Чешское Министерство сельского хозяйства собирается предложить правительству увеличить лимит по приему сотрудников из Украины для трудоустройства в сельскохозяйственной отрасли. Речь идет о 1 500 рабочих местах." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/002/390/barley-872000_960_720.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев" />
<meta property='twitter:description' content="Чешское Министерство сельского хозяйства собирается предложить правительству увеличить лимит по приему сотрудников из Украины для трудоустройства в сельскохозяйственной отрасли. Речь идет о 1 500 рабочих местах." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/120/566/xxlarge/barley-872000_960_720.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/economics/54322-ministerstvo-selskogo-hozyaystva-chehii-planiruet-trudoustroit-bolshe-ukraintsev" />

<link rel='canonical' href="http://420on.cz/news/economics/54322-ministerstvo-selskogo-hozyaystva-chehii-planiruet-trudoustroit-bolshe-ukraintsev">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="http://openweathermap.org/img/w/01d.png" />
26 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4497943945759666" data-ad-slot="4833354004" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2017-06-19T12:19:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/economics" itemprop="url"><span itemprop='title'>Экономика</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='19.06.2017'>19.06.2017</time>
<time class='g-aux__item time' datetime='12:19'>12:19</time>
<span class='g-aux__item views'>112</span>
<span class='g-aux__item comments'><a href="/news/economics/54322-ministerstvo-selskogo-hozyaystva-chehii-planiruet-trudoustroit-bolshe-ukraintsev#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/120/566/xxlarge/barley-872000_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Чешское Министерство сельского хозяйства собирается предложить правительству увеличить лимит по приему сотрудников из Украины для трудоустройства в сельскохозяйственной отрасли. Речь идет о 1 500 рабочих местах.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев" class="cover" height="415" itemprop="image" src="/system/photo/image/000/120/566/xxlarge/barley-872000_960_720.jpg" title="Министерство сельского хозяйства Чехии планирует трудоустроить больше украинцев" width="610" />
</div>
<div itemprop='articleBody'>
<p>Министерство сельского хозяйства Чехии в ближайшее время предложит на рассмотрение чешскому правительству проект по увеличению квоты для работников из Украины на 1 500 человек. Украинцы могли бы занять рабочие места в сельскохозяйственной отрасли. Об этом на конференции &laquo;Сельское хозяйство 2017&raquo; сообщил министр Мариан Юречка. Увеличение лимитов одобрил председатель Сельскохозяйственного союза Мартин Пиха. Некоторые участники конференции жаловались именно на дефицит чешских сотрудников в этой отрасли.</p>

<p>Если правительство Чехии примет предложение министерства, то в дипломатические представительства ЧР в Украине направят дополнительные кадры и финансирование. Если все удастся, то новые работники приедут в Чехию уже во втором полугодии.</p>

<p>В феврале этого года чешское правительство <a href="http://420on.cz/news/economics/53408-cheshskoe-pravitelstvo-uvelichit-kvoty-po-trudoustroystvu-ukraintsev">решило</a>, что изначально установленная квота работников из Украины для 5 000 человек будет превышена. Министерство иностранных дел с февраля повысило месячную квоту по приему заявлений о разрешении на работу от украинцев с 320 до 400. После того как в генеральное консульство во Львове направят дополнительных сотрудников, лимит повысят до 800.</p>

<p>Источник: <a href="https://zpravy.e15.cz/byznys/zemedelstvi/jurecka-chce-zamestnat-vic-ukrajincu-praci-najdou-v-zemedelstvi-1333654" rel="nofollow">e15.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/120/566/xxlarge/barley-872000_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/ukraintsy" title="Новости с тегом украинцы">украинцы</a> <a href="http://420on.cz/tags/Ukraina" title="Новости с тегом Украина">Украина</a> <a href="http://420on.cz/tags/selskoe%20hozyaystvo" title="Новости с тегом Сельское хозяйство ЧР">Сельское хозяйство ЧР</a> <a href="http://420on.cz/tags/Ministerstvo%20selskogo%20hozyaystva" title="Новости с тегом Министерство сельского хозяйства">Министерство сельского хозяйства</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Самая крупная групповая заявку на визу: Украинский город собрался в Чехию" class="cover" height="130" src="/system/photo/image/000/120/413/medium/viza_chehia_ukrajina.jpg" title="Самая крупная групповая заявку на визу: Украинский город собрался в Чехию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.06.2017 15:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54235-samaya-krupnaya-gruppovaya-zayavku-na-vizu-ukrainskiy-gorod-sobralsya-v-chehiyu" class="link">Самая крупная групповая заявку на визу: Украинский город собрался в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3457
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54235-samaya-krupnaya-gruppovaya-zayavku-na-vizu-ukrainskiy-gorod-sobralsya-v-chehiyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сотни украинцев прошли в вышиванках по центру Праги" class="cover" height="130" src="/system/photo/image/000/120/212/medium/vysiv.jpg" title="Сотни украинцев прошли в вышиванках по центру Праги" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.05.2017 16:01
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54129-sotni-ukraintsev-proshli-v-vyshivankah-po-tsentru-pragi" class="link">Сотни украинцев прошли в вышиванках по центру Праги</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2111
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54129-sotni-ukraintsev-proshli-v-vyshivankah-po-tsentru-pragi#comments">2</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Европарламент одобрил отмену виз для украинцев" class="cover" height="130" src="/system/photo/image/000/120/166/medium/Ukraina-ES.jpg" title="Европарламент одобрил отмену виз для украинцев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2017 15:11
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54089-evroparlament-odobril-otmenu-viz-dlya-ukraintsev" class="link">Европарламент одобрил отмену виз для украинцев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
883
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54089-evroparlament-odobril-otmenu-viz-dlya-ukraintsev#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Видео: 25-летний иностранец избил пожилого мужчину на остановке в Праге" class="cover" height="130" src="/system/photo/image/000/119/550/medium/sta-u.jpg" title="Видео: 25-летний иностранец избил пожилого мужчину на остановке в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.04.2017 18:11
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53932-video-25-letniy-inostranets-izbil-pozhilogo-muzhchinu-na-ostanovke-v-prage" class="link">Видео: 25-летний иностранец избил пожилого мужчину на остановке в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4642
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53932-video-25-letniy-inostranets-izbil-pozhilogo-muzhchinu-na-ostanovke-v-prage#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='54322'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="wojDIMYvDmofQq2F+4TmYAql/Y9XBdwcybKy7u96q7o=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
19
</div>
<div class='news__date news__date_month'>
июня
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Метеорологи предупреждают: Завтра в Чехии будет экстремально жаркий день" class="cover" height="130" src="/system/photo/image/000/120/569/medium/DSC_0354.JPG" title="Метеорологи предупреждают: Завтра в Чехии будет экстремально жаркий день" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.06.2017 13:11
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54324-meteorologi-preduprezhdayut-zavtra-v-chehii-budet-ekstremalno-zharkiy-den" class="link">Метеорологи предупреждают: Завтра в Чехии будет экстремально жаркий день</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
86
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54324-meteorologi-preduprezhdayut-zavtra-v-chehii-budet-ekstremalno-zharkiy-den#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На пражской площади появится песчаный пляж" class="cover" height="130" src="/system/photo/image/000/120/567/medium/sandals-342672_640.jpg" title="На пражской площади появится песчаный пляж" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.06.2017 12:30
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54323-na-prazhskoy-ploschadi-poyavitsya-peschanyy-plyazh" class="link">На пражской площади появится песчаный пляж</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
87
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54323-na-prazhskoy-ploschadi-poyavitsya-peschanyy-plyazh#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии созрела черешня: Где собрать ягоды бесплатно" class="cover" height="130" src="/system/photo/image/000/120/565/medium/cherries-1525418_960_720.jpg" title="В Чехии созрела черешня: Где собрать ягоды бесплатно" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.06.2017 11:54
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54321-v-chehii-sozrela-chereshnya-gde-sobrat-yagody-besplatno" class="link">В Чехии созрела черешня: Где собрать ягоды бесплатно</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
318
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54321-v-chehii-sozrela-chereshnya-gde-sobrat-yagody-besplatno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Видео: Гигантский портрет Моны Лизы в Чехии перенесли на склон холма" class="cover" height="130" src="/system/photo/image/000/120/564/medium/Lisa.jpg" title="Видео: Гигантский портрет Моны Лизы в Чехии перенесли на склон холма" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.06.2017 11:45
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54320-video-gigantskiy-portret-mony-lizy-v-chehii-perenesli-na-sklon-holma" class="link">Видео: Гигантский портрет Моны Лизы в Чехии перенесли на склон холма</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
255
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54320-video-gigantskiy-portret-mony-lizy-v-chehii-perenesli-na-sklon-holma#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Чешские дороги» предложили безлимитные летние билеты на поезда" class="cover" height="130" src="/system/photo/image/000/120/563/medium/CD.jpg" title="«Чешские дороги» предложили безлимитные летние билеты на поезда" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.06.2017 11:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54319-cheshskie-dorogi-predlozhili-bezlimitnye-letnie-bilety-na-poezda" class="link">«Чешские дороги» предложили безлимитные летние билеты на поезда</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
261
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54319-cheshskie-dorogi-predlozhili-bezlimitnye-letnie-bilety-na-poezda#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
июня
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Главные новости в Чехии за неделю 12-17 июня 2017" class="cover" height="130" src="/system/photo/image/000/120/562/medium/newspapers-444449_960_720.jpg" title="Главные новости в Чехии за неделю 12-17 июня 2017" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.06.2017 12:19
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54318-glavnye-novosti-v-chehii-za-nedelyu-12-17-iyunya-2017" class="link">Главные новости в Чехии за неделю 12-17 июня 2017</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
776
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54318-glavnye-novosti-v-chehii-za-nedelyu-12-17-iyunya-2017#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Слезть или объехать: Прага решает судьбу самокатов и велосипедов в центре" class="cover" height="130" src="/system/photo/image/000/120/561/medium/bicycle-1839005_960_720.jpg" title="Слезть или объехать: Прага решает судьбу самокатов и велосипедов в центре" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.06.2017 11:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54317-slezt-ili-ob-ehat-praga-reshaet-sudbu-samokatov-i-velosipedov-v-tsentre" class="link">Слезть или объехать: Прага решает судьбу самокатов и велосипедов в центре</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1002
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54317-slezt-ili-ob-ehat-praga-reshaet-sudbu-samokatov-i-velosipedov-v-tsentre#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
17
</div>
<div class='news__date news__date_month'>
июня
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Разгар сезона: Куда отправиться на самосбор клубники в Чехии" class="cover" height="130" src="/system/photo/image/000/120/560/medium/Jahodova_mapa.png" title="Разгар сезона: Куда отправиться на самосбор клубники в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.06.2017 17:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54316-razgar-sezona-kuda-otpravitsya-na-samosbor-klubniki-v-chehii" class="link">Разгар сезона: Куда отправиться на самосбор клубники в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2209
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54316-razgar-sezona-kuda-otpravitsya-na-samosbor-klubniki-v-chehii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Метеорологи: До середины июля в Чехии будет теплее, чем обычно" class="cover" height="130" src="/system/photo/image/000/120/559/medium/weather.jpg" title="Метеорологи: До середины июля в Чехии будет теплее, чем обычно" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.06.2017 17:02
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54315-meteorologi-do-serediny-iyulya-v-chehii-budet-teplee-chem-obychno" class="link">Метеорологи: До середины июля в Чехии будет теплее, чем обычно</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
955
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54315-meteorologi-do-serediny-iyulya-v-chehii-budet-teplee-chem-obychno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Магистрат Праги накажет госслужащих, потребовавших от иностранцев говорить по-чешски" class="cover" height="130" src="/system/photo/image/000/120/558/medium/mluvte-cesky.JPG" title="Магистрат Праги накажет госслужащих, потребовавших от иностранцев говорить по-чешски" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.06.2017 16:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54314-magistrat-pragi-nakazhet-gossluzhaschih-potrebovavshih-ot-inostrantsev-govorit-po-cheshski" class="link">Магистрат Праги накажет госслужащих, потребовавших от иностранцев говорить по-чешски</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4042
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54314-magistrat-pragi-nakazhet-gossluzhaschih-potrebovavshih-ot-inostrantsev-govorit-po-cheshski#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
