<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Мусульманка из Чехии написала смелое письмо террористам / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="«Я не хочу смотреть на то, как меня из-за вас боятся дети. Я пожелаю своим друзьям счастливого Рождества, хоть вы и пытались отнять у них эту радость», - написала 18-летняя девушка, назвав террористов «носителями зла и ненависти»." >
<meta name="keywords" content="Чехия, Мусульмане, терроризм" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="KqLOXrW+Qb+/97EdIIpA+ahfbuw5GIhNpQ/SGvlKrOM=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Мусульманка из Чехии написала смелое письмо террористам" />
<meta property='og:url' content="http://420on.cz/news/people/53048-musulmanka-iz-chehii-napisala-smeloe-pismo-terroristam" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="«Я не хочу смотреть на то, как меня из-за вас боятся дети. Я пожелаю своим друзьям счастливого Рождества, хоть вы и пытались отнять у них эту радость», - написала 18-летняя девушка, назвав террористов «носителями зла и ненависти»." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/000/930/14732202_1190316467682032_4935492206237060243_n.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Мусульманка из Чехии написала смелое письмо террористам" />
<meta property='twitter:description' content="«Я не хочу смотреть на то, как меня из-за вас боятся дети. Я пожелаю своим друзьям счастливого Рождества, хоть вы и пытались отнять у них эту радость», - написала 18-летняя девушка, назвав террористов «носителями зла и ненависти»." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/118/351/xxlarge/14732202_1190316467682032_4935492206237060243_n.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/53048-musulmanka-iz-chehii-napisala-smeloe-pismo-terroristam" />

<link rel='canonical' href="http://420on.cz/news/people/53048-musulmanka-iz-chehii-napisala-smeloe-pismo-terroristam">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!--  AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="http://openweathermap.org/img/w/04d.png" />
1 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 10 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=10&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!--  AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 2 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=2&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 7 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=7&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 9 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=9&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 6 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=6&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> </div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2016-12-23T11:12:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Мусульманка из Чехии написала смелое письмо террористам</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Мусульманка из Чехии написала смелое письмо террористам</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/afoninaanna" class="username">AfoninaAnna</a></span>
<time class='g-aux__item date' datetime='23.12.2016'>23.12.2016</time>
<time class='g-aux__item time' datetime='11:12'>11:12</time>
<span class='g-aux__item views'>66</span>
<span class='g-aux__item comments'><a href="/news/people/53048-musulmanka-iz-chehii-napisala-smeloe-pismo-terroristam#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/351/xxlarge/14732202_1190316467682032_4935492206237060243_n.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
«Я не хочу смотреть на то, как меня из-за вас боятся дети. Я пожелаю своим друзьям счастливого Рождества, хоть вы и пытались отнять у них эту радость», - написала 18-летняя девушка, назвав террористов «носителями зла и ненависти».
</div>
<div class='source'>Фото: страница Иман Халебовой в Facebook</div>
<div class='b-doc__mainphoto'>
<img alt="Мусульманка из Чехии написала смелое письмо террористам" class="cover" height="415" itemprop="image" src="/system/photo/image/000/118/351/xxlarge/14732202_1190316467682032_4935492206237060243_n.jpg" title="Мусульманка из Чехии написала смелое письмо террористам" width="610" />
</div>
<div itemprop='articleBody'>
<p>18-летняя мусульманка из Йемена Иман Халебова (Eman Ghalebov&aacute;), которая учится в гимназии чешского города Теплице, написала в своем аккаунте в Facebook смелое открытое письмо террористам из &laquo;Исламского государства&raquo; (&laquo;ИГ&raquo;, запрещенная в России террористическая организация), где назвала их &laquo;носителями зла и ненависти&raquo;.</p>

<blockquote>
<p><em>&laquo;Свое письмо я начну не с &laquo;Ас-саляму алейкум&raquo; (&laquo;Мир вам&raquo; - арабск.), но с проклятия, которое я возношу в небо каждый день с каждой молитвой. Не буду вас приветствовать с миром и добром, потому что вы носители зла и ненависти. Я не хочу вас вообще приветствовать и причислять к людям, потому что в вас нет и капли человечности&raquo;, - говорится в послании.</em></p>
</blockquote>

<p><img alt="" src="/uploads/Image/2928/content_n76i8.jpg" style="height: 415px; width: 392px;" /></p>

<p>Фото: скриншот письма</p>

<p>Девушка требует, чтобы террористы перестали пугать людей, которые были к ней добры, справедливы и толерантны, и не пытались убедить мир в том, что они ведут войну &laquo;мусульман против немусульман&raquo;, потому что это неправда, так как большая часть жертв ИГ являются приверженцами исламской религии, и многие теракты происходят в мечетях. Кроме того, напоминает девушка, террористы действуют в полной противоположности с указанными в Коране ценностями.</p>

<blockquote>
<p><em>&laquo;Вы какую книгу вообще читаете?! &lt;&hellip;&gt; Вы превратили фразу &laquo;Аллах Акбар&raquo; в выкрик смерти. Эту фразу я повторяю по 5 раз в день при молитве. Зачем?!&raquo; - возмущается Иман Халебова.</em></p>
</blockquote>

<p>Девушка заявляет, что никогда не перестанет любить свою лучшую подругу-христианку, и еврея, который с улыбкой подал ей руку, и не забудет людей, помогавших ей в трудные минуты, будучи в большинстве своем атеистами.</p>

<blockquote>
<p><em>&laquo;Я больше не могу видеть их страх. После каждого вашего преступления я вынуждена успокаивать их и убеждать, что я не террористка, как вы. Я не хочу смотреть на то, как меня из-за вас боятся дети. &lt;&hellip;&gt; Я пожелаю своим друзьям счастливого Рождества, хоть вы и пытались отнять у них эту радость. Не забуду также подарить им подарок и спеть с ними рождественскую песню&raquo;, - пишет девушка, выражая надежду, что в итоге страны сплотятся в борьбе против терроризма, и добро все-таки одолеет зло.</em></p>
</blockquote>

<p>Свое письмо, набравшее уже 1,7 тысяч лайков и 615 публикаций, Иман Халебова закончила также проклятьями в адрес террористов.&nbsp;Публикация вызвала бурное обсуждение в соцсетях &ndash; многие поддерживают Иман и восхищаются ее храбростью, хотя и опасаются, что такое громкое заявление&nbsp;может иметь негативные последствия для девушки.</p>

<p>Имя Иман Халебовы в Теплице известно многим &ndash; она является активной участницей различных мероприятий, направленных на ослабление антиисламских настроений среди населения, чем вызывает недовольство некоторых противников иммигрантов арабского происхождения.</p>

<p>Так, весной этого года директора гимназии, где учится Иман, завалили требованиями исключить ее из школы за то, что она якобы представляет опасность для других учеников. Директор, разумеется, ее не исключил, а одноклассники Иман сняли в ее поддержку видео-ролик.</p>

<p><iframe allowfullscreen="" frameborder="0" height="415" src="https://www.youtube.com/embed/XnIbv7cnpbI" width="610"></iframe></p>

<p>Девушка переехала в Чехию в 2003 году с семьей. Ее отец работает врачом. Иман является открытой мусульманкой, носит хиджаб и считает Чехию своим домом.</p>

<p>Источник: <a href="http://usti.idnes.cz/muslimska-studentka-eman-ghaleb-z-teplic-napsala-otevreny-dopis-islamskemu-statu-na-facebooku-ig3-/usti-zpravy.aspx?c=A161222_144641_usti-zpravy_vac2" rel="nofollow">iDNES</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/351/xxlarge/14732202_1190316467682032_4935492206237060243_n.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="http://420on.cz/tags/Musulmane" title="Новости с тегом Мусульмане">Мусульмане</a> <a href="http://420on.cz/tags/terrorizm" title="Новости с тегом терроризм">терроризм</a>
</div>

</div>
</div>
</div>
<ins class='adsbygoogle' data-ad-client='ca-pub-4497943945759666' data-ad-slot='9822666001' style='display:inline-block;width:970px;height:90px'></ins>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине" class="cover" height="130" src="/system/photo/image/000/118/349/medium/christmas-1018117_960_720.jpg" title="Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.12.2016 10:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53047-cheshskomu-gorodu-prishlos-zakryt-rozhdestvenskiy-rynok-posle-tragedii-v-berline" class="link">Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
187
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53047-cheshskomu-gorodu-prishlos-zakryt-rozhdestvenskiy-rynok-posle-tragedii-v-berline#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий" class="cover" height="130" src="/system/photo/image/000/118/348/medium/roadway-1081719_960_720.jpg" title="Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.12.2016 09:15
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53046-cheshskie-dorogi-prevratilis-v-katok-gololed-stal-prichinoy-neskolkih-krupnyh-avariy" class="link">Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
256
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53046-cheshskie-dorogi-prevratilis-v-katok-gololed-stal-prichinoy-neskolkih-krupnyh-avariy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новый отель Versace в Дубае удивляет шедевром из богемского стекла" class="cover" height="130" src="/system/photo/image/000/118/346/medium/lustra.jpg" title="Новый отель Versace в Дубае удивляет шедевром из богемского стекла" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 19:55
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/53044-novyy-otel-versace-v-dubae-udivlyaet-shedevrom-iz-bogemskogo-stekla" class="link">Новый отель Versace в Дубае удивляет шедевром из богемского стекла</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
570
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/53044-novyy-otel-versace-v-dubae-udivlyaet-shedevrom-iz-bogemskogo-stekla#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо" class="cover" height="130" src="/system/photo/image/000/118/345/medium/IMG_0566.jpg" title="Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 18:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53043-novyy-prognoz-pogody-na-rozhdestvo-v-chehii-budet-teplo-i-dozhdlivo" class="link">Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
396
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53043-novyy-prognoz-pogody-na-rozhdestvo-v-chehii-budet-teplo-i-dozhdlivo#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='53048'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="KqLOXrW+Qb+/97EdIIpA+ahfbuw5GIhNpQ/SGvlKrOM=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
23
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине" class="cover" height="130" src="/system/photo/image/000/118/349/medium/christmas-1018117_960_720.jpg" title="Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.12.2016 10:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53047-cheshskomu-gorodu-prishlos-zakryt-rozhdestvenskiy-rynok-posle-tragedii-v-berline" class="link">Чешскому городу пришлось закрыть рождественский рынок после трагедии в Берлине</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
187
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53047-cheshskomu-gorodu-prishlos-zakryt-rozhdestvenskiy-rynok-posle-tragedii-v-berline#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий" class="cover" height="130" src="/system/photo/image/000/118/348/medium/roadway-1081719_960_720.jpg" title="Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.12.2016 09:15
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53046-cheshskie-dorogi-prevratilis-v-katok-gololed-stal-prichinoy-neskolkih-krupnyh-avariy" class="link">Чешские дороги превратились в каток: гололед стал причиной нескольких крупных аварий</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
256
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53046-cheshskie-dorogi-prevratilis-v-katok-gololed-stal-prichinoy-neskolkih-krupnyh-avariy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге хотели ограбить обменник, но вора закрыли в здании до приезда полиции" class="cover" height="130" src="/system/photo/image/000/118/347/medium/a9gd2as-960.jpg" title="В Праге хотели ограбить обменник, но вора закрыли в здании до приезда полиции" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.12.2016 08:31
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53045-v-prage-hoteli-ograbit-obmennik-no-vora-zakryli-v-zdanii-do-priezda-politsii" class="link">В Праге хотели ограбить обменник, но вора закрыли в здании до приезда полиции</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
287
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53045-v-prage-hoteli-ograbit-obmennik-no-vora-zakryli-v-zdanii-do-priezda-politsii#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
22
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новый отель Versace в Дубае удивляет шедевром из богемского стекла" class="cover" height="130" src="/system/photo/image/000/118/346/medium/lustra.jpg" title="Новый отель Versace в Дубае удивляет шедевром из богемского стекла" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 19:55
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/53044-novyy-otel-versace-v-dubae-udivlyaet-shedevrom-iz-bogemskogo-stekla" class="link">Новый отель Versace в Дубае удивляет шедевром из богемского стекла</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
570
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/53044-novyy-otel-versace-v-dubae-udivlyaet-shedevrom-iz-bogemskogo-stekla#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо" class="cover" height="130" src="/system/photo/image/000/118/345/medium/IMG_0566.jpg" title="Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 18:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53043-novyy-prognoz-pogody-na-rozhdestvo-v-chehii-budet-teplo-i-dozhdlivo" class="link">Новый прогноз погоды: на Рождество в Чехии будет тепло и дождливо</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
396
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53043-novyy-prognoz-pogody-na-rozhdestvo-v-chehii-budet-teplo-i-dozhdlivo#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская полиция занялась зачисткой Вацлавской площади в Праге" class="cover" height="130" src="/system/photo/image/000/118/344/medium/3182867_.jpg" title="Чешская полиция занялась зачисткой Вацлавской площади в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 14:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53042-cheshskaya-politsiya-zanyalas-zachistkoy-vatslavskoy-ploschadi-v-prage" class="link">Чешская полиция занялась зачисткой Вацлавской площади в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2401
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53042-cheshskaya-politsiya-zanyalas-zachistkoy-vatslavskoy-ploschadi-v-prage#comments">1</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешских наркоманов в Канаде представили агрессивными мигрантами-насильниками" class="cover" height="130" src="/system/photo/image/000/118/341/medium/ggr5vg54.jpg" title="Чешских наркоманов в Канаде представили агрессивными мигрантами-насильниками" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 13:03
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53040-cheshskih-narkomanov-v-kanade-predstavili-agressivnymi-migrantami-nasilnikami" class="link">Чешских наркоманов в Канаде представили агрессивными мигрантами-насильниками</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
821
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53040-cheshskih-narkomanov-v-kanade-predstavili-agressivnymi-migrantami-nasilnikami#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="IKEA просит подростков прекратить оставаться в магазинах на ночь" class="cover" height="130" src="/system/photo/image/000/118/340/medium/ikea-store.jpg" title="IKEA просит подростков прекратить оставаться в магазинах на ночь" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 12:31
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53039-ikea-prosit-podrostkov-prekratit-ostavatsya-v-magazinah-na-noch" class="link">IKEA просит подростков прекратить оставаться в магазинах на ночь</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
893
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53039-ikea-prosit-podrostkov-prekratit-ostavatsya-v-magazinah-na-noch#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Более 16 тысяч чехов подключились к игре по выбору нового президента" class="cover" height="130" src="/system/photo/image/000/118/339/medium/15622571_224855314630835_6836653481591001257_n.png" title="Более 16 тысяч чехов подключились к игре по выбору нового президента" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 11:44
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/53038-bolee-16-tysyach-chehov-podklyuchilis-k-igre-po-vyboru-novogo-prezidenta" class="link">Более 16 тысяч чехов подключились к игре по выбору нового президента</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
477
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/53038-bolee-16-tysyach-chehov-podklyuchilis-k-igre-po-vyboru-novogo-prezidenta#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На пражской кольцевой автовоз сгорел вместе с машинами" class="cover" height="130" src="/system/photo/image/000/118/338/medium/kamion_hore.jpg" title="На пражской кольцевой автовоз сгорел вместе с машинами" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.12.2016 10:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53037-na-prazhskoy-koltsevoy-avtovoz-sgorel-vmeste-s-mashinami" class="link">На пражской кольцевой автовоз сгорел вместе с машинами</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
513
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53037-na-prazhskoy-koltsevoy-avtovoz-sgorel-vmeste-s-mashinami#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>

<div class='l-wrapper'>
<br>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 4 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=4&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2016 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
