<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Докторантам в Чехии повысят стипендию / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Министерство образования Чехии собирается повысить с 2018 года стипендию для докторантов с 7 500 крон до 15 тысяч. Докторантов старше 26 лет также могут освободить от уплаты обязательных страховых взносов." >
<meta name="keywords" content="студенты, образование, Министерство образования, деньги" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="g3clitXFeR+fvcCxK6e0eymVDvqJBK53qxjOJu5iQhc=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Докторантам в Чехии повысят стипендию" />
<meta property='og:url' content="http://420on.cz/news/people/53188-doktorantam-v-chehii-povysyat-stipendiyu" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Министерство образования Чехии собирается повысить с 2018 года стипендию для докторантов с 7 500 крон до 15 тысяч. Докторантов старше 26 лет также могут освободить от уплаты обязательных страховых взносов." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/001/083/books-933333_960_720.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Докторантам в Чехии повысят стипендию" />
<meta property='twitter:description' content="Министерство образования Чехии собирается повысить с 2018 года стипендию для докторантов с 7 500 крон до 15 тысяч. Докторантов старше 26 лет также могут освободить от уплаты обязательных страховых взносов." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/118/539/xxlarge/books-933333_960_720.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/53188-doktorantam-v-chehii-povysyat-stipendiyu" />

<link rel='canonical' href="http://420on.cz/news/people/53188-doktorantam-v-chehii-povysyat-stipendiyu">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!--  AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="13n" src="http://openweathermap.org/img/w/13n.png" />
-4 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 10 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=10&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!--  AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 2 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=2&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 7 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=7&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 9 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=9&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 6 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=6&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- сбоку вместо спонсор раздела адаптивный размер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4497943945759666"
     data-ad-slot="4833354004"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2017-01-11T14:31:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Докторантам в Чехии повысят стипендию</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Докторантам в Чехии повысят стипендию</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='11.01.2017'>11.01.2017</time>
<time class='g-aux__item time' datetime='14:31'>14:31</time>
<span class='g-aux__item views'>160</span>
<span class='g-aux__item comments'><a href="/news/people/53188-doktorantam-v-chehii-povysyat-stipendiyu#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/539/xxlarge/books-933333_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Министерство образования Чехии собирается повысить с 2018 года стипендию для докторантов с 7 500 крон до 15 тысяч. Докторантов старше 26 лет также могут освободить от уплаты обязательных страховых взносов.
</div>
<div class='source'>Фото: pixabay.com</div>
<div class='b-doc__mainphoto'>
<img alt="Докторантам в Чехии повысят стипендию" class="cover" height="415" itemprop="image" src="/system/photo/image/000/118/539/xxlarge/books-933333_960_720.jpg" title="Докторантам в Чехии повысят стипендию" width="610" />
</div>
<div itemprop='articleBody'>
<p>Министерство образования Чехии хочет повысить в два раза стипендии для докторантов на дневном обучении. Сейчас государство платит каждому из них 7 500 в месяц, в следующем году их стипендия может вырасти до 15 тысяч крон. Также министерство думает о том, чтобы государство платило медицинское страхование за докторантов старше 26 лет.&nbsp;</p>

<p>Чешские докторанты уже давно жалуются на низкие стипендии, из-за которых они не могут посвящать все свое время учебе. В исследовании Doktorandi 2014, в котором участвовало более 3000 студентов, более 4/5 опрошенных ответило, что им не хватает стипендии, чтобы покрывать расходы на жизнь. Именно по этой причине докторанты не успевают уложиться в надлежащие сроки (3-4 года), чтобы защитить докторскую диссертацию.&nbsp;</p>

<blockquote>
<p><em>С 2011 года стипендия для докторантов остается практически на том же уровне. В Студенческой палате Совета вузов говорят, что целый ряд студентов уходит из докторантуры через три года, так как не хватает денег на жизнь.</em></p>
</blockquote>

<p>Докторанты также просят, чтобы по достижении 26 лет они не оплачивали медицинское страхование. Сейчас каждый месяц эта категория докторантов должна отдавать по 1 485 крон. Они ссылаются на то, что возрастной порог в законе не соответствует нынешним условиям. После того, как продлился обязательный период обучения в школе до 9 лет, а стажировки за рубеж стали чаще, период получения высшего образования затянулся, практически невозможно успеть защитить докторскую диссертацию до 26 лет. Вице-премьер по вопросам науки Павел Бьелобрадек и министр Валахова поддержали эту инициативу.&nbsp;</p>

<p>В прошлом году в чешских вузах училось более 24 тысяч докторантов, из них &ndash; 12 680 на дневной форме обучения. Докторанты составляли 8% от общего числа студентов государственных вузов в Чехии.</p>

<p>Министр образования Катержина Валахова сообщила, что будет требовать повышения бюджета для вузов в 2018 году на 4,5 млрд крон. Эти деньги должны будут пойти на повышение зарплат академических работников.</p>

<p>Источник: <a href="http://www.ceskatelevize.cz/ct24/domaci/2009398-ministerstvo-chce-zvysit-stipendia-pro-doktorandy-na-15-tisic-zatim-dostavaji" rel="nofollow">ceskatelevize.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/539/xxlarge/books-933333_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/studenty" title="Новости с тегом студенты">студенты</a> <a href="http://420on.cz/tags/obrazovanie" title="Новости с тегом образование">образование</a> <a href="http://420on.cz/tags/Ministerstvo%20obrazovaniya" title="Новости с тегом Министерство образования">Министерство образования</a> <a href="http://420on.cz/tags/dengi" title="Новости с тегом деньги">деньги</a>
</div>

</div>
</div>
</div>
<ins class='adsbygoogle' data-ad-client='ca-pub-4497943945759666' data-ad-slot='9822666001' style='display:inline-block;width:970px;height:90px'></ins>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Экзамен по математике станет обязательным в Чехии" class="cover" height="130" src="/system/photo/image/000/118/323/medium/math-1547018_960_720.jpg" title="Экзамен по математике станет обязательным в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.12.2016 14:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53022-ekzamen-po-matematike-stanet-obyazatelnym-v-chehii" class="link">Экзамен по математике станет обязательным в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1159
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53022-ekzamen-po-matematike-stanet-obyazatelnym-v-chehii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="9 чешских компаний, которые дают хороший шанс студентам и выпускникам" class="cover" height="130" src="/system/photo/image/000/117/942/medium/Mentor.jpg" title="9 чешских компаний, которые дают хороший шанс студентам и выпускникам" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.11.2016 06:43
</span>
<a href="/job/career" class="category">Карьера</a>
</div>
<div class='item__title'>
<a href="/job/career/52716-9-cheshskih-kompaniy-kotorye-dayut-horoshiy-shans-studentam-i-vypusknikam" class="link">9 чешских компаний, которые дают хороший шанс студентам и выпускникам</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1945
</span>
<span class='g-aux__item comments'>
<a href="/job/career/52716-9-cheshskih-kompaniy-kotorye-dayut-horoshiy-shans-studentam-i-vypusknikam#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Русский студент Шевцов дошел до Верховного суда Чехии в Брно" class="cover" height="130" src="/system/photo/image/000/117/840/medium/shevcov.jpg" title="Русский студент Шевцов дошел до Верховного суда Чехии в Брно" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.11.2016 11:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/52630-russkiy-student-shevtsov-doshel-do-verhovnogo-suda-chehii-v-brno" class="link">Русский студент Шевцов дошел до Верховного суда Чехии в Брно</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1104
</span>
<span class='g-aux__item comments'>
<a href="/news/people/52630-russkiy-student-shevtsov-doshel-do-verhovnogo-suda-chehii-v-brno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Большинство студентов в Чехии вынуждены работать во время учебы в вузе" class="cover" height="130" src="/system/photo/image/000/117/545/medium/graduation-879941_960_720.jpg" title="Большинство студентов в Чехии вынуждены работать во время учебы в вузе" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.10.2016 15:56
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/52392-bolshinstvo-studentov-v-chehii-vynuzhdeny-rabotat-vo-vremya-ucheby-v-vuze" class="link">Большинство студентов в Чехии вынуждены работать во время учебы в вузе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1236
</span>
<span class='g-aux__item comments'>
<a href="/news/people/52392-bolshinstvo-studentov-v-chehii-vynuzhdeny-rabotat-vo-vremya-ucheby-v-vuze#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='53188'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="g3clitXFeR+fvcCxK6e0eymVDvqJBK53qxjOJu5iQhc=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
11
</div>
<div class='news__date news__date_month'>
января
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Эксперты о проблеме Чехии: У нас нет дешевой рабочей силы, у нас – дешевая экономика" class="cover" height="130" src="/system/photo/image/000/118/541/medium/workers.jpg" title="Эксперты о проблеме Чехии: У нас нет дешевой рабочей силы, у нас – дешевая экономика" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 17:02
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53190-eksperty-o-probleme-chehii-u-nas-net-deshevoy-rabochey-sily-u-nas-deshevaya-ekonomika" class="link">Эксперты о проблеме Чехии: У нас нет дешевой рабочей силы, у нас – дешевая экономика</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
48
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53190-eksperty-o-probleme-chehii-u-nas-net-deshevoy-rabochey-sily-u-nas-deshevaya-ekonomika#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Эта страна не только для чехов»: расисты затравили чешского преподавателя за интервью " class="cover" height="130" src="/system/photo/image/000/118/540/medium/spurny.jpg" title="«Эта страна не только для чехов»: расисты затравили чешского преподавателя за интервью " width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 14:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53189-eta-strana-ne-tolko-dlya-chehov-rasisty-zatravili-cheshskogo-prepodavatelya-za-intervyu" class="link">«Эта страна не только для чехов»: расисты затравили чешского преподавателя за интервью </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
183
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53189-eta-strana-ne-tolko-dlya-chehov-rasisty-zatravili-cheshskogo-prepodavatelya-za-intervyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Земан: По Чехии скитается человек, подозреваемый в сотрудничестве с террористами" class="cover" height="130" src="/system/photo/image/000/118/537/medium/Terrorist-mask-face.jpg" title="Земан: По Чехии скитается человек, подозреваемый в сотрудничестве с террористами" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 13:36
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/53186-zeman-po-chehii-skitaetsya-chelovek-podozrevaemyy-v-sotrudnichestve-s-terroristami" class="link">Земан: По Чехии скитается человек, подозреваемый в сотрудничестве с террористами</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
264
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/53186-zeman-po-chehii-skitaetsya-chelovek-podozrevaemyy-v-sotrudnichestve-s-terroristami#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Редактор чешской газеты о том, почему чехи беднее немцев и австрийцев" class="cover" height="130" src="/system/photo/image/000/118/536/medium/banknotes-82948_960_720.jpg" title="Редактор чешской газеты о том, почему чехи беднее немцев и австрийцев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 11:31
</span>
<a href="/news/authors" class="category">Авторские колонки</a>
</div>
<div class='item__title'>
<a href="/news/authors/53185-redaktor-cheshskoy-gazety-o-tom-pochemu-chehi-bednee-nemtsev-i-avstriytsev" class="link">Редактор чешской газеты о том, почему чехи беднее немцев и австрийцев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
595
</span>
<span class='g-aux__item comments'>
<a href="/news/authors/53185-redaktor-cheshskoy-gazety-o-tom-pochemu-chehi-bednee-nemtsev-i-avstriytsev#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="IKEA в Праге начала выкупать собственную б/у мебель" class="cover" height="130" src="/system/photo/image/000/118/535/medium/ikea.jpeg" title="IKEA в Праге начала выкупать собственную б/у мебель" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 10:43
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53184-ikea-v-prage-nachala-vykupat-sobstvennuyu-b-u-mebel" class="link">IKEA в Праге начала выкупать собственную б/у мебель</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
459
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53184-ikea-v-prage-nachala-vykupat-sobstvennuyu-b-u-mebel#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешский профессор рассказала, у кого больше шансов бросить курить" class="cover" height="130" src="/system/photo/image/000/118/533/medium/smoke.jpg" title="Чешский профессор рассказала, у кого больше шансов бросить курить" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 09:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53183-cheshskiy-professor-rasskazala-u-kogo-bolshe-shansov-brosit-kurit" class="link">Чешский профессор рассказала, у кого больше шансов бросить курить</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
386
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53183-cheshskiy-professor-rasskazala-u-kogo-bolshe-shansov-brosit-kurit#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Где в Праге можно бесплатно покататься на лыжах и коньках" class="cover" height="130" src="/system/photo/image/000/118/531/medium/ski-932188_960_720.jpg" title="Где в Праге можно бесплатно покататься на лыжах и коньках" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2017 08:58
</span>
<a href="/news/sport" class="category">Спорт</a>
</div>
<div class='item__title'>
<a href="/news/sport/53181-gde-v-prage-mozhno-besplatno-pokatatsya-na-lyzhah-i-konkah" class="link">Где в Праге можно бесплатно покататься на лыжах и коньках</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
279
</span>
<span class='g-aux__item comments'>
<a href="/news/sport/53181-gde-v-prage-mozhno-besplatno-pokatatsya-na-lyzhah-i-konkah#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
10
</div>
<div class='news__date news__date_month'>
января
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Брно хочет привлечь как можно больше иностранцев на работу в Чехию" class="cover" height="130" src="/system/photo/image/000/118/530/medium/brno12.jpg" title="Брно хочет привлечь как можно больше иностранцев на работу в Чехию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.01.2017 19:06
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53180-brno-hochet-privlech-kak-mozhno-bolshe-inostrantsev-na-rabotu-v-chehiyu" class="link">Брно хочет привлечь как можно больше иностранцев на работу в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
991
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53180-brno-hochet-privlech-kak-mozhno-bolshe-inostrantsev-na-rabotu-v-chehiyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пражанам решили рассказать, что о них думают иностранцы" class="cover" height="130" src="/system/photo/image/000/118/529/medium/mezisvymi.png" title="Пражанам решили рассказать, что о них думают иностранцы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.01.2017 18:09
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53179-prazhanam-reshili-rasskazat-chto-o-nih-dumayut-inostrantsy" class="link">Пражанам решили рассказать, что о них думают иностранцы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1362
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53179-prazhanam-reshili-rasskazat-chto-o-nih-dumayut-inostrantsy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Находчивый чех закрылся в примерочной гипермаркета и съел полцыпленка" class="cover" height="130" src="/system/photo/image/000/118/528/medium/chicken-1573570_960_720.jpg" title="Находчивый чех закрылся в примерочной гипермаркета и съел полцыпленка" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.01.2017 17:42
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53178-nahodchivyy-cheh-zakrylsya-v-primerochnoy-gipermarketa-i-s-el-poltsyplenka" class="link">Находчивый чех закрылся в примерочной гипермаркета и съел полцыпленка</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1083
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53178-nahodchivyy-cheh-zakrylsya-v-primerochnoy-gipermarketa-i-s-el-poltsyplenka#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>

<div class='l-wrapper'>
<br>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 4 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=4&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
