<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Известный врач словацкого города Прешова врезалась в автомобиль своей дочери: перед инцидентом обе женщины пили водку." >
<meta name="keywords" content="дтп, Автомобили, Словакия" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="Yz0/fGMNb7RVyWXOFYy0HJZYVGH5G37aUV4B+YZOqOg=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь" />
<meta property='og:url' content="http://420on.cz/news/people/53424-kurieznaya-avariya-v-slovakii-stolknulis-netrezvye-mat-i-doch" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Известный врач словацкого города Прешова врезалась в автомобиль своей дочери: перед инцидентом обе женщины пили водку." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/001/344/opile.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь" />
<meta property='twitter:description' content="Известный врач словацкого города Прешова врезалась в автомобиль своей дочери: перед инцидентом обе женщины пили водку." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/118/809/xxlarge/opile.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/53424-kurieznaya-avariya-v-slovakii-stolknulis-netrezvye-mat-i-doch" />

<link rel='canonical' href="http://420on.cz/news/people/53424-kurieznaya-avariya-v-slovakii-stolknulis-netrezvye-mat-i-doch">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!--  AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=1&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="http://openweathermap.org/img/w/04d.png" />
1 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 10 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=10&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!--  AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 2 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=2&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 7 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=7&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 9 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=9&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br />
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ: 0 BN: 6 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=6&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --> 
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- сбоку вместо спонсор раздела адаптивный размер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4497943945759666"
     data-ad-slot="4833354004"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2017-02-10T13:00:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/vlada1" class="username">Vladislava M</a></span>
<time class='g-aux__item date' datetime='10.02.2017'>10.02.2017</time>
<time class='g-aux__item time' datetime='13:00'>13:00</time>
<span class='g-aux__item views'>459</span>
<span class='g-aux__item comments'><a href="/news/people/53424-kurieznaya-avariya-v-slovakii-stolknulis-netrezvye-mat-i-doch#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/809/xxlarge/opile.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Известный врач словацкого города Прешова врезалась в автомобиль своей дочери: перед инцидентом обе женщины пили водку.
</div>
<div class='source'>Фото: Markíza TV</div>
<div class='b-doc__mainphoto'>
<img alt="Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь" class="cover" height="415" itemprop="image" src="/system/photo/image/000/118/809/xxlarge/opile.jpg" title="Курьезная авария: в Словакии столкнулись нетрезвые мать и дочь" width="610" />
</div>
<div itemprop='articleBody'>
<p>Курьезная авария произошла в четверг в восточнословацком городе Прешове. Мать и дочь, обе в нетрезвом состоянии, сели за руль своих автомобилей, а потом врезались друг в друга на дороге.</p>

<p>62-летняя женщина, которую по местному телевидению Mark&iacute;za назвали известным прешовским окулистом, врезалась в автомобиль, которым управляла ее 35-летняя дочь.</p>

<p>&laquo;Я не думала, что моя дочь едет передо мной&raquo;, &ndash; сказала женщина. На вопрос корреспондента, нормально ли садиться за руль в таком состоянии, младшая участница ДТП ответила, что на востоке Словакии &ndash; вполне, хотя по закону это запрещено.</p>

<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="415" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FTelevizneNoviny%2Fvideos%2F10155053494506410%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="610"></iframe>Полицейским с трудом удалось посадить обеих женщин в служебный автомобиль. Инцидент позабавил мать и дочь, они хотели фотографироваться с полицией и отказывались садиться в машину. Обе затем подтвердили, что сели в нетрезвом состоянии за руль, потому что им нужно было к врачу.</p>

<p>Старшая женщина после аварии надышала 1,6 промилле, ее дочь &ndash; 1,8 промилле. По словам матери, обе женщины перед инцидентом пили водку.</p>

<p>Полицейские отвезли женщин в участок. Их обвинят в угрозе чужому здоровью под влиянием алкоголя. За инцидент женщинам грозит до года тюрьмы.</p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/118/809/xxlarge/opile.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/dtp" title="Новости с тегом дтп">дтп</a> <a href="http://420on.cz/tags/avtomobili" title="Новости с тегом Автомобили">Автомобили</a> <a href="http://420on.cz/tags/Slovakiya" title="Новости с тегом Словакия">Словакия</a>
</div>

</div>
</div>
</div>
<ins class='adsbygoogle' data-ad-client='ca-pub-4497943945759666' data-ad-slot='9822666001' style='display:inline-block;width:970px;height:90px'></ins>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В исторических воротах в центре чешского города застрял фургон" class="cover" height="130" src="/system/photo/image/000/118/711/medium/iveco.png" title="В исторических воротах в центре чешского города застрял фургон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.01.2017 16:06
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53336-v-istoricheskih-vorotah-v-tsentre-cheshskogo-goroda-zastryal-furgon" class="link">В исторических воротах в центре чешского города застрял фургон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
999
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53336-v-istoricheskih-vorotah-v-tsentre-cheshskogo-goroda-zastryal-furgon#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Страшное ДТП в Чехии: поезд протаранил легковой автомобиль" class="cover" height="130" src="/system/photo/image/000/118/626/medium/railroad-232796_960_720.jpg" title="Страшное ДТП в Чехии: поезд протаранил легковой автомобиль" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.01.2017 09:10
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53259-strashnoe-dtp-v-chehii-poezd-protaranil-legkovoy-avtomobil" class="link">Страшное ДТП в Чехии: поезд протаранил легковой автомобиль</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
976
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53259-strashnoe-dtp-v-chehii-poezd-protaranil-legkovoy-avtomobil#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Автомагистраль D1 в направлении Брно встала из-за крупного ДТП" class="cover" height="130" src="/system/photo/image/000/118/567/medium/policie.jpg" title="Автомагистраль D1 в направлении Брно встала из-за крупного ДТП" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.01.2017 14:12
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53213-avtomagistral-d1-v-napravlenii-brno-vstala-iz-za-krupnogo-dtp" class="link">Автомагистраль D1 в направлении Брно встала из-за крупного ДТП</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1331
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53213-avtomagistral-d1-v-napravlenii-brno-vstala-iz-za-krupnogo-dtp#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Автобус под Прагой попал в аварию: одна женщина погибла" class="cover" height="130" src="/system/photo/image/000/118/542/medium/havarie1.png" title="Автобус под Прагой попал в аварию: одна женщина погибла" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.01.2017 08:13
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53191-avtobus-pod-pragoy-popal-v-avariyu-odna-zhenschina-pogibla" class="link">Автобус под Прагой попал в аварию: одна женщина погибла</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1137
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53191-avtobus-pod-pragoy-popal-v-avariyu-odna-zhenschina-pogibla#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='53424'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Yz0/fGMNb7RVyWXOFYy0HJZYVGH5G37aUV4B+YZOqOg=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
10
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге разваливается фасад Национальной технической библиотеки" class="cover" height="130" src="/system/photo/image/000/118/812/medium/8215040256_2d5070de59_z.jpg" title="В Праге разваливается фасад Национальной технической библиотеки" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 14:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53427-v-prage-razvalivaetsya-fasad-natsionalnoy-tehnicheskoy-biblioteki" class="link">В Праге разваливается фасад Национальной технической библиотеки</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
113
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53427-v-prage-razvalivaetsya-fasad-natsionalnoy-tehnicheskoy-biblioteki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мошенники рассылают по интернету опасные письма от имени Česká spořitelna" class="cover" height="130" src="/system/photo/image/000/118/810/medium/credit-card-1591492_640.jpg" title="Мошенники рассылают по интернету опасные письма от имени Česká spořitelna" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53425-moshenniki-rassylayut-po-internetu-opasnye-pisma-ot-imeni-esk-spo-itelna" class="link">Мошенники рассылают по интернету опасные письма от имени Česká spořitelna</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
121
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53425-moshenniki-rassylayut-po-internetu-opasnye-pisma-ot-imeni-esk-spo-itelna#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Дефицит кадров заставил чешские компании нанимать на работу заключенных" class="cover" height="130" src="/system/photo/image/000/118/808/medium/usa-1663297_640.jpg" title="Дефицит кадров заставил чешские компании нанимать на работу заключенных" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 12:33
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53423-defitsit-kadrov-zastavil-cheshskie-kompanii-nanimat-na-rabotu-zaklyuchennyh" class="link">Дефицит кадров заставил чешские компании нанимать на работу заключенных</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
230
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53423-defitsit-kadrov-zastavil-cheshskie-kompanii-nanimat-na-rabotu-zaklyuchennyh#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Немцы посчитали, сколько стоит провести День святого Валентина в Праге" class="cover" height="130" src="/system/photo/image/000/118/807/medium/valentines-day-1964460_960_720.jpg" title="Немцы посчитали, сколько стоит провести День святого Валентина в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 11:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53422-nemtsy-poschitali-skolko-stoit-provesti-den-svyatogo-valentina-v-prage" class="link">Немцы посчитали, сколько стоит провести День святого Валентина в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
330
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53422-nemtsy-poschitali-skolko-stoit-provesti-den-svyatogo-valentina-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="А как у них? Чехи сравнили цены на газ и электричество у себя и в соседних странах" class="cover" height="130" src="/system/photo/image/000/118/806/medium/plyn-1.jpg" title="А как у них? Чехи сравнили цены на газ и электричество у себя и в соседних странах" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 11:22
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53421-a-kak-u-nih-chehi-sravnili-tseny-na-gaz-i-elektrichestvo-u-sebya-i-v-sosednih-stranah" class="link">А как у них? Чехи сравнили цены на газ и электричество у себя и в соседних странах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
473
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53421-a-kak-u-nih-chehi-sravnili-tseny-na-gaz-i-elektrichestvo-u-sebya-i-v-sosednih-stranah#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Какие товары и услуги в Чехии подорожали в январе больше всего" class="cover" height="130" src="/system/photo/image/000/118/805/medium/food1.jpg" title="Какие товары и услуги в Чехии подорожали в январе больше всего" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.02.2017 10:44
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53420-kakie-tovary-i-uslugi-v-chehii-podorozhali-v-yanvare-bolshe-vsego" class="link">Какие товары и услуги в Чехии подорожали в январе больше всего</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
597
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53420-kakie-tovary-i-uslugi-v-chehii-podorozhali-v-yanvare-bolshe-vsego#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
09
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Не только Град: самые «туристические» места Праги в прошлом году" class="cover" height="130" src="/system/photo/image/000/118/804/medium/hrad12.jpg" title="Не только Град: самые «туристические» места Праги в прошлом году" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.02.2017 19:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53419-ne-tolko-grad-samye-turisticheskie-mesta-pragi-v-proshlom-godu" class="link">Не только Град: самые «туристические» места Праги в прошлом году</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
599
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53419-ne-tolko-grad-samye-turisticheskie-mesta-pragi-v-proshlom-godu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская почта рассказала о ближайших нововведениях" class="cover" height="130" src="/system/photo/image/000/118/803/medium/letterbox-211428_960_720.jpg" title="Чешская почта рассказала о ближайших нововведениях" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.02.2017 19:17
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53418-cheshskaya-pochta-rasskazala-o-blizhayshih-novovvedeniyah" class="link">Чешская почта рассказала о ближайших нововведениях</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
564
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53418-cheshskaya-pochta-rasskazala-o-blizhayshih-novovvedeniyah#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С апреля туристам закроют вход в Староместскую ратушу в Праге" class="cover" height="130" src="/system/photo/image/000/118/801/medium/orloj.jpg" title="С апреля туристам закроют вход в Староместскую ратушу в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.02.2017 16:14
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53416-s-aprelya-turistam-zakroyut-vhod-v-staromestskuyu-ratushu-v-prage" class="link">С апреля туристам закроют вход в Староместскую ратушу в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
723
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53416-s-aprelya-turistam-zakroyut-vhod-v-staromestskuyu-ratushu-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чего боятся чехи: названы самые большие опасения у населения страны" class="cover" height="130" src="/system/photo/image/000/118/800/medium/fear.jpg" title="Чего боятся чехи: названы самые большие опасения у населения страны" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.02.2017 15:51
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53415-chego-boyatsya-chehi-nazvany-samye-bolshie-opaseniya-u-naseleniya-strany" class="link">Чего боятся чехи: названы самые большие опасения у населения страны</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1224
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53415-chego-boyatsya-chehi-nazvany-samye-bolshie-opaseniya-u-naseleniya-strany#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>

<div class='l-wrapper'>
<br>
<!-- AdRiver code START. Type:extension Site: 420on.cz SZ: glavnay PZ: 0 BN: 4 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&sz=glavnay&bn=4&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
