<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Опрос: Что чехи думают о демократии в своей стране / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Центр изучения общественного мнения опубликовал результаты опроса, который проводился в феврале текущего года." >
<meta name="keywords" content="Опрос общественного мнения, Чехия" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="ILMBXRA+1/qoUOyMgCTkAiCKKfCXf+owgceTaIwNmtk=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Опрос: Что чехи думают о демократии в своей стране" />
<meta property='og:url' content="http://420on.cz/news/people/53743-opros-chto-chehi-dumayut-o-demokratii-v-svoey-strane" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Центр изучения общественного мнения опубликовал результаты опроса, который проводился в феврале текущего года." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/001/712/hrad12.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Опрос: Что чехи думают о демократии в своей стране" />
<meta property='twitter:description' content="Центр изучения общественного мнения опубликовал результаты опроса, который проводился в феврале текущего года." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/119/202/xxlarge/hrad12.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/53743-opros-chto-chehi-dumayut-o-demokratii-v-svoey-strane" />

<link rel='canonical' href="http://420on.cz/news/people/53743-opros-chto-chehi-dumayut-o-demokratii-v-svoey-strane">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="http://openweathermap.org/img/w/01d.png" />
18 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- сбоку вместо спонсор раздела адаптивный размер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4497943945759666"
     data-ad-slot="4833354004"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2017-03-28T15:30:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Опрос: Что чехи думают о демократии в своей стране</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Опрос: Что чехи думают о демократии в своей стране</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='28.03.2017'>28.03.2017</time>
<time class='g-aux__item time' datetime='15:30'>15:30</time>
<span class='g-aux__item views'>248</span>
<span class='g-aux__item comments'><a href="/news/people/53743-opros-chto-chehi-dumayut-o-demokratii-v-svoey-strane#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/119/202/xxlarge/hrad12.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Центр изучения общественного мнения опубликовал результаты опроса, который проводился в феврале текущего года.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Опрос: Что чехи думают о демократии в своей стране" class="cover" height="415" itemprop="image" src="/system/photo/image/000/119/202/xxlarge/hrad12.jpg" title="Опрос: Что чехи думают о демократии в своей стране" width="610" />
</div>
<div itemprop='articleBody'>
<p>Рекордное количество чехов довольно демократией в своей стране. Согласно опросу общественного мнения, 3/5 населения Чешской Республики положительно оценивают демократическую ситуацию в государстве. Это самый высокий результат от 2004 года, &ndash; сообщает Центр изучения общественного мнения (CVVM).</p>

<p>60% респондентов, которые участвовали в опросе в феврале 2017 года, удовлетворены демократией в Чехии. 36% придерживаются противоположного мнения. По сравнению с прошлым годом довольных граждан стало на 4% больше. Если сравнивать с 2013 годом, то и вовсе положительных ответов стало на 27% больше (в 2013 году наименьшее количество жителей республики было довольно соблюдением основ демократии).</p>

<p>Почти половина опрошенных (48%) уверена, что демократия превосходит какие-либо другие способы управления государством. Только пятая часть респондентов считает, что при определенных обстоятельствах авторитарный режим может быть предпочтительнее. 26% населения безразлично, какой режим в их стране: демократический или недемократический.</p>

<p>Авторов исследования также заинтересовала точка зрения граждан на то, соблюдаются ли в Чехии законы и равноправие. 55% опрошенных ответили утвердительно, 2/5 считают наоборот.</p>

<p>3/4 от общего количества опрошенных думают, что в Чехии уважают права человека. Каждый пятый, наоборот, считает, что это не так. Если сравнивать с прошлым годом, то люди все-таки стали более оптимистичными. Опрос проводило агентство CVVM &ndash; с 6 по 19 февраля. В нем участвовали 1023 человека в возрасте старше 15 лет.</p>

<p>Источник: <a href="http://www.ceskenoviny.cz/zpravy/s-fungovanim-demokracie-je-spokojeno-rekordni-mnozstvi-cechu/1466543" rel="nofollow">ceskenoviny.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/119/202/xxlarge/hrad12.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/opros-mneniya" title="Новости с тегом Опрос общественного мнения">Опрос общественного мнения</a> <a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a>
</div>

</div>
</div>
</div>
<ins class='adsbygoogle' data-ad-client='ca-pub-4497943945759666' data-ad-slot='9822666001' style='display:inline-block;width:970px;height:90px'></ins>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи назвали главные проблемы Евросоюза" class="cover" height="130" src="/system/photo/image/000/119/145/medium/europe-609118_640.jpg" title="Чехи назвали главные проблемы Евросоюза" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.03.2017 08:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53694-chehi-nazvali-glavnye-problemy-evrosoyuza" class="link">Чехи назвали главные проблемы Евросоюза</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
957
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53694-chehi-nazvali-glavnye-problemy-evrosoyuza#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи чувствуют себя второсортными потребителями в Евросоюзе" class="cover" height="130" src="/system/photo/image/000/119/120/medium/Supermarket.jpg" title="Чехи чувствуют себя второсортными потребителями в Евросоюзе" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.03.2017 16:48
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53675-chehi-chuvstvuyut-sebya-vtorosortnymi-potrebitelyami-v-evrosoyuze" class="link">Чехи чувствуют себя второсортными потребителями в Евросоюзе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1608
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53675-chehi-chuvstvuyut-sebya-vtorosortnymi-potrebitelyami-v-evrosoyuze#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи доверяют евро больше, чем собственной кроне" class="cover" height="130" src="/system/photo/image/000/119/085/medium/euro-1.jpg" title="Чехи доверяют евро больше, чем собственной кроне" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.03.2017 14:22
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53645-chehi-doveryayut-evro-bolshe-chem-sobstvennoy-krone" class="link">Чехи доверяют евро больше, чем собственной кроне</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1090
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53645-chehi-doveryayut-evro-bolshe-chem-sobstvennoy-krone#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи рассказали, каким политикам они доверяют, а каким – нет" class="cover" height="130" src="/system/photo/image/000/119/052/medium/babis_brno.jpg" title="Чехи рассказали, каким политикам они доверяют, а каким – нет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.03.2017 08:42
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/53611-chehi-rasskazali-kakim-politikam-oni-doveryayut-a-kakim-net" class="link">Чехи рассказали, каким политикам они доверяют, а каким – нет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
909
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/53611-chehi-rasskazali-kakim-politikam-oni-doveryayut-a-kakim-net#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='53743'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ILMBXRA+1/qoUOyMgCTkAiCKKfCXf+owgceTaIwNmtk=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
28
</div>
<div class='news__date news__date_month'>
марта
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сегодня над Чехией может появиться северное сияние" class="cover" height="130" src="/system/photo/image/000/119/205/medium/aurora-borealis-1838955_640.jpg" title="Сегодня над Чехией может появиться северное сияние" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 17:24
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53746-segodnya-nad-chehiey-mozhet-poyavitsya-severnoe-siyanie" class="link">Сегодня над Чехией может появиться северное сияние</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
374
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53746-segodnya-nad-chehiey-mozhet-poyavitsya-severnoe-siyanie#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге ищут преступника, который украл духи и избил продавщицу" class="cover" height="130" src="/system/photo/image/000/119/204/medium/rytirska.jpg" title="В Праге ищут преступника, который украл духи и избил продавщицу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 16:48
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53745-v-prage-ischut-prestupnika-kotoryy-ukral-duhi-i-izbil-prodavschitsu" class="link">В Праге ищут преступника, который украл духи и избил продавщицу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
295
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53745-v-prage-ischut-prestupnika-kotoryy-ukral-duhi-i-izbil-prodavschitsu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Компания с Кипра торгует картами парковки в Праге" class="cover" height="130" src="/system/photo/image/000/119/203/medium/parking-825371_960_720.jpg" title="Компания с Кипра торгует картами парковки в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 15:58
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53744-kompaniya-s-kipra-torguet-kartami-parkovki-v-prage" class="link">Компания с Кипра торгует картами парковки в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
318
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53744-kompaniya-s-kipra-torguet-kartami-parkovki-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С 1 апреля получить ипотеку в Чехии станет сложнее" class="cover" height="130" src="/system/photo/image/000/119/201/medium/home.jpg" title="С 1 апреля получить ипотеку в Чехии станет сложнее" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 09:15
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/53742-s-1-aprelya-poluchit-ipoteku-v-chehii-stanet-slozhnee" class="link">С 1 апреля получить ипотеку в Чехии станет сложнее</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1219
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/53742-s-1-aprelya-poluchit-ipoteku-v-chehii-stanet-slozhnee#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С сегодняшнего дня Евросоюз отменяет визы для граждан Грузии" class="cover" height="130" src="/system/photo/image/000/119/200/medium/georgia-2131196_640.jpg" title="С сегодняшнего дня Евросоюз отменяет визы для граждан Грузии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 08:51
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53741-s-segodnyashnego-dnya-evrosoyuz-otmenyaet-vizy-dlya-grazhdan-gruzii" class="link">С сегодняшнего дня Евросоюз отменяет визы для граждан Грузии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
794
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53741-s-segodnyashnego-dnya-evrosoyuz-otmenyaet-vizy-dlya-grazhdan-gruzii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сегодня в Прагу впервые приедет руководитель Microsoft Сатья Наделла" class="cover" height="130" src="/system/photo/image/000/119/199/medium/Satya_Nadella.jpg" title="Сегодня в Прагу впервые приедет руководитель Microsoft Сатья Наделла" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.03.2017 07:24
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53740-segodnya-v-pragu-vpervye-priedet-rukovoditel-microsoft-satya-nadella" class="link">Сегодня в Прагу впервые приедет руководитель Microsoft Сатья Наделла</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
384
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53740-segodnya-v-pragu-vpervye-priedet-rukovoditel-microsoft-satya-nadella#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
27
</div>
<div class='news__date news__date_month'>
марта
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Курьез в Праге: Добросердечного пенсионера подозревали в педофилии" class="cover" height="130" src="/system/photo/image/000/119/198/medium/policie.jpg" title="Курьез в Праге: Добросердечного пенсионера подозревали в педофилии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.03.2017 16:04
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53739-kuriez-v-prage-dobroserdechnogo-pensionera-podozrevali-v-pedofilii" class="link">Курьез в Праге: Добросердечного пенсионера подозревали в педофилии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
902
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53739-kuriez-v-prage-dobroserdechnogo-pensionera-podozrevali-v-pedofilii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Дети в Чехии смогут рассказать об издевательствах в школе на специальном сайте" class="cover" height="130" src="/system/photo/image/000/119/196/medium/desperate-2100307_640.jpg" title="Дети в Чехии смогут рассказать об издевательствах в школе на специальном сайте" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.03.2017 15:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53738-deti-v-chehii-smogut-rasskazat-ob-izdevatelstvah-v-shkole-na-spetsialnom-sayte" class="link">Дети в Чехии смогут рассказать об издевательствах в школе на специальном сайте</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
586
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53738-deti-v-chehii-smogut-rasskazat-ob-izdevatelstvah-v-shkole-na-spetsialnom-sayte#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешский президент рассказал, что именно записали в его компьютер хакеры" class="cover" height="130" src="/system/photo/image/000/119/195/medium/zem-bf.jpg" title="Чешский президент рассказал, что именно записали в его компьютер хакеры" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.03.2017 15:25
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/53737-cheshskiy-prezident-rasskazal-chto-imenno-zapisali-v-ego-kompyuter-hakery" class="link">Чешский президент рассказал, что именно записали в его компьютер хакеры</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
628
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/53737-cheshskiy-prezident-rasskazal-chto-imenno-zapisali-v-ego-kompyuter-hakery#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Гонконге судят чешского пенсионера за контрабанду кокаина" class="cover" height="130" src="/system/photo/image/000/119/194/medium/drugs-908533_640.jpg" title="В Гонконге судят чешского пенсионера за контрабанду кокаина" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.03.2017 14:56
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/53736-v-gonkonge-sudyat-cheshskogo-pensionera-za-kontrabandu-kokaina" class="link">В Гонконге судят чешского пенсионера за контрабанду кокаина</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
433
</span>
<span class='g-aux__item comments'>
<a href="/news/people/53736-v-gonkonge-sudyat-cheshskogo-pensionera-za-kontrabandu-kokaina#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  $(document).ready(function() {
    (adsbygoogle = window.adsbygoogle || []).push({});
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="2140" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 774 280 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2017 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
