<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>В Чехии напомнили о штрафах за отсутствие энергетического сертификата  / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="В ЧР сейчас запрещено сдавать в аренду или продавать жилье, если на него не был получен сертификат энергетической эффективности." >
<meta name="keywords" content="Чехия, энергетика, Энергетический сертификат, штраф" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="J1ytbe0JA0QW46BYm30GHeyxxmGJNunNtxMarxoDz2M=" name="csrf-token" />
<link href="/assets/v2/application-51e58594de687752ae69487694aa5a2b.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-2e78020386f1c8797114abd49f2148e0.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="В Чехии напомнили о штрафах за отсутствие энергетического сертификата " />
<meta property='og:url' content="http://420on.cz/news/people/55438-v-chehii-napomnili-o-shtrafah-za-otsutstvie-energeticheskogo-sertifikata" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В ЧР сейчас запрещено сдавать в аренду или продавать жилье, если на него не был получен сертификат энергетической эффективности." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/003/626/house-634358_960_720.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="В Чехии напомнили о штрафах за отсутствие энергетического сертификата " />
<meta property='twitter:description' content="В ЧР сейчас запрещено сдавать в аренду или продавать жилье, если на него не был получен сертификат энергетической эффективности." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/122/089/xxlarge/house-634358_960_720.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/55438-v-chehii-napomnili-o-shtrafah-za-otsutstvie-energeticheskogo-sertifikata" />

<link rel='canonical' href="http://420on.cz/news/people/55438-v-chehii-napomnili-o-shtrafah-za-otsutstvie-energeticheskogo-sertifikata">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04n" src="http://openweathermap.org/img/w/04n.png" />
-3 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2018-02-05T13:04:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>В Чехии напомнили о штрафах за отсутствие энергетического сертификата </span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>В Чехии напомнили о штрафах за отсутствие энергетического сертификата </h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='05.02.2018'>05.02.2018</time>
<time class='g-aux__item time' datetime='13:04'>13:04</time>
<span class='g-aux__item views'>606</span>
<span class='g-aux__item comments'><a href="/news/people/55438-v-chehii-napomnili-o-shtrafah-za-otsutstvie-energeticheskogo-sertifikata#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/122/089/xxlarge/house-634358_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
В ЧР сейчас запрещено сдавать в аренду или продавать жилье, если на него не был получен сертификат энергетической эффективности.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="В Чехии напомнили о штрафах за отсутствие энергетического сертификата " class="cover" height="415" itemprop="image" src="/system/photo/image/000/122/089/xxlarge/house-634358_960_720.jpg" title="В Чехии напомнили о штрафах за отсутствие энергетического сертификата " width="610" />
</div>
<div itemprop='articleBody'>
<p>Продавать или сдавать недвижимость в аренду в Чехии без энергетического сертификата запрещено. Нарушителям грозят штрафы. Это касается как частных домов, так и квартир. Штраф может достигать 50 тысяч крон. Владельцы многоквартирных домов или товарищества собственников могут заплатить за нарушение еще больше &ndash; до 200 тысяч крон. При этом на данный момент на большое количество объектов недвижимости так до сих пор не были оформлены соответствующие документы по энергетической эффективности.</p>

<p>Около 95% всех предложений на рынке недвижимости размещено без сертификата потребления энергии. Как говорят эксперты, при подаче объявления агентства недвижимости указывают самый низкий уровень энергоэффективности &ndash; G.&nbsp;</p>

<p>По информации компании PENB, оформление сертификата для частного дома обойдется в несколько тысяч крон, для многоквартирных домов &ndash; несколько десятков тысяч крон.&nbsp;</p>

<p>В прошлом году контролирующие органы провели 131 проверку на соблюдение требований, связанных с наличием сертификатов на потребление энергии. Величина штрафа за нарушение устанавливается в каждом отдельном случае индивидуально. Особенно строгие меры принимаются в отношении многоквартирных жилых домов и административных зданий.</p>

<p>В прошлом году общая сумма штрафов за нарушения достигла 260 на сумму 1 млн крон. Максимальный размер штрафа составил 30 тысяч крон.</p>

<p>Источник: <a href="https://m.novinky.cz/articleDetails?aId=462351&amp;sId=&amp;mId=" rel="nofollow">novinky.cz</a>&nbsp;</p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/122/089/xxlarge/house-634358_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="http://420on.cz/tags/energetika" title="Новости с тегом энергетика">энергетика</a> <a href="http://420on.cz/tags/energeticheskij-sertifikat" title="Новости с тегом Энергетический сертификат">Энергетический сертификат</a> <a href="http://420on.cz/tags/shtraf" title="Новости с тегом штраф">штраф</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехию назвали промышленной Швейцарией Европы" class="cover" height="130" src="/system/photo/image/000/122/091/medium/prague-2192419_960_720.jpg" title="Чехию назвали промышленной Швейцарией Европы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 14:09
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/55440-chehiyu-nazvali-promyshlennoy-shveytsariey-evropy" class="link">Чехию назвали промышленной Швейцарией Европы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
785
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/55440-chehiyu-nazvali-promyshlennoy-shveytsariey-evropy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии будут продавать протеиновые батончики с насекомыми" class="cover" height="130" src="/system/photo/image/000/122/090/medium/hmyz.jpg" title="В Чехии будут продавать протеиновые батончики с насекомыми" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 13:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55439-v-chehii-budut-prodavat-proteinovye-batonchiki-s-nasekomymi" class="link">В Чехии будут продавать протеиновые батончики с насекомыми</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
397
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55439-v-chehii-budut-prodavat-proteinovye-batonchiki-s-nasekomymi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сколько стоит комфортное жилье для студентов в Праге" class="cover" height="130" src="/system/photo/image/000/122/087/medium/stud-build.jpg" title="Сколько стоит комфортное жилье для студентов в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 08:56
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/55436-skolko-stoit-komfortnoe-zhilie-dlya-studentov-v-prage" class="link">Сколько стоит комфортное жилье для студентов в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1196
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/55436-skolko-stoit-komfortnoe-zhilie-dlya-studentov-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="МВД рассказало о нелегальной миграции украинцев в Чехию" class="cover" height="130" src="/system/photo/image/000/122/085/medium/poli.jpg" title="МВД рассказало о нелегальной миграции украинцев в Чехию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.02.2018 16:02
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55434-mvd-rasskazalo-o-nelegalnoy-migratsii-ukraintsev-v-chehiyu" class="link">МВД рассказало о нелегальной миграции украинцев в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2833
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55434-mvd-rasskazalo-o-nelegalnoy-migratsii-ukraintsev-v-chehiyu#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='55438'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="J1ytbe0JA0QW46BYm30GHeyxxmGJNunNtxMarxoDz2M=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
05
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехию назвали промышленной Швейцарией Европы" class="cover" height="130" src="/system/photo/image/000/122/091/medium/prague-2192419_960_720.jpg" title="Чехию назвали промышленной Швейцарией Европы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 14:09
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/55440-chehiyu-nazvali-promyshlennoy-shveytsariey-evropy" class="link">Чехию назвали промышленной Швейцарией Европы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
785
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/55440-chehiyu-nazvali-promyshlennoy-shveytsariey-evropy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии будут продавать протеиновые батончики с насекомыми" class="cover" height="130" src="/system/photo/image/000/122/090/medium/hmyz.jpg" title="В Чехии будут продавать протеиновые батончики с насекомыми" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 13:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55439-v-chehii-budut-prodavat-proteinovye-batonchiki-s-nasekomymi" class="link">В Чехии будут продавать протеиновые батончики с насекомыми</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
397
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55439-v-chehii-budut-prodavat-proteinovye-batonchiki-s-nasekomymi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Что туристы делали в Праге в прошлом году" class="cover" height="130" src="/system/photo/image/000/122/088/medium/Prague-river-cruise.jpg" title="Что туристы делали в Праге в прошлом году" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 09:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55437-chto-turisty-delali-v-prage-v-proshlom-godu" class="link">Что туристы делали в Праге в прошлом году</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
517
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55437-chto-turisty-delali-v-prage-v-proshlom-godu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сколько стоит комфортное жилье для студентов в Праге" class="cover" height="130" src="/system/photo/image/000/122/087/medium/stud-build.jpg" title="Сколько стоит комфортное жилье для студентов в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.02.2018 08:56
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/55436-skolko-stoit-komfortnoe-zhilie-dlya-studentov-v-prage" class="link">Сколько стоит комфортное жилье для студентов в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1196
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/55436-skolko-stoit-komfortnoe-zhilie-dlya-studentov-v-prage#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
03
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="МВД рассказало о нелегальной миграции украинцев в Чехию" class="cover" height="130" src="/system/photo/image/000/122/085/medium/poli.jpg" title="МВД рассказало о нелегальной миграции украинцев в Чехию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.02.2018 16:02
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55434-mvd-rasskazalo-o-nelegalnoy-migratsii-ukraintsev-v-chehiyu" class="link">МВД рассказало о нелегальной миграции украинцев в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2833
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55434-mvd-rasskazalo-o-nelegalnoy-migratsii-ukraintsev-v-chehiyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="После выходных в Чехии ударят морозы" class="cover" height="130" src="/system/photo/image/000/122/084/medium/moroz.jpg" title="После выходных в Чехии ударят морозы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.02.2018 15:39
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55433-posle-vyhodnyh-v-chehii-udaryat-morozy" class="link">После выходных в Чехии ударят морозы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1678
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55433-posle-vyhodnyh-v-chehii-udaryat-morozy#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
02
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Родители искали пропавшую дочь по всей Европе, а она нашлась в Чехии" class="cover" height="130" src="/system/photo/image/000/122/083/medium/jurj.jpg" title="Родители искали пропавшую дочь по всей Европе, а она нашлась в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.02.2018 16:38
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55432-roditeli-iskali-propavshuyu-doch-po-vsey-evrope-a-ona-nashlas-v-chehii" class="link">Родители искали пропавшую дочь по всей Европе, а она нашлась в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2566
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55432-roditeli-iskali-propavshuyu-doch-po-vsey-evrope-a-ona-nashlas-v-chehii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Хакеры похитили пароли от популярного интернет-базара в Праге" class="cover" height="130" src="/system/photo/image/000/122/081/medium/password.jpg" title="Хакеры похитили пароли от популярного интернет-базара в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.02.2018 15:17
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55431-hakery-pohitili-paroli-ot-populyarnogo-internet-bazara-v-prage" class="link">Хакеры похитили пароли от популярного интернет-базара в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
986
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55431-hakery-pohitili-paroli-ot-populyarnogo-internet-bazara-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии задержали иностранца, ограбившего страну на миллионы крон" class="cover" height="130" src="/system/photo/image/000/122/079/medium/prison.jpg" title="В Чехии задержали иностранца, ограбившего страну на миллионы крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.02.2018 13:52
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/55429-v-chehii-zaderzhali-inostrantsa-ograbivshego-stranu-na-milliony-kron" class="link">В Чехии задержали иностранца, ограбившего страну на миллионы крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2410
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/55429-v-chehii-zaderzhali-inostrantsa-ograbivshego-stranu-na-milliony-kron#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия оказалась на пороге эпидемии гриппа" class="cover" height="130" src="/system/photo/image/000/122/077/medium/grip.jpg" title="Чехия оказалась на пороге эпидемии гриппа" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.02.2018 11:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55427-chehiya-okazalas-na-poroge-epidemii-grippa" class="link">Чехия оказалась на пороге эпидемии гриппа</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1241
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55427-chehiya-okazalas-na-poroge-epidemii-grippa#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2018 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
