<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Первая однополая пара в Чехии добилась официального признания отцовства / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Верховный суд признал обоих мужчин отцами ребенка, выношенного суррогатной матерью." >
<meta name="keywords" content="лгбт, Чехия, законы, суды" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="YoJCj8mMCkSSVlT7cfaLcfiiplIb85AP+mbsgX/NIMQ=" name="csrf-token" />
<link href="/assets/v2/application-6af7d5976ea13b2c05b5d0c789cad142.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-bec5d8c30b9f0f4e48ec47b5fb5c6478.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Первая однополая пара в Чехии добилась официального признания отцовства" />
<meta property='og:url' content="http://420on.cz/news/people/55779-pervaya-odnopolaya-para-v-chehii-dobilas-ofitsialnogo-priznaniya-ottsovstva" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Верховный суд признал обоих мужчин отцами ребенка, выношенного суррогатной матерью." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/004/008/love-2461259_1280.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Первая однополая пара в Чехии добилась официального признания отцовства" />
<meta property='twitter:description' content="Верховный суд признал обоих мужчин отцами ребенка, выношенного суррогатной матерью." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/122/714/xxlarge/love-2461259_1280.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/55779-pervaya-odnopolaya-para-v-chehii-dobilas-ofitsialnogo-priznaniya-ottsovstva" />

<link rel='canonical' href="http://420on.cz/news/people/55779-pervaya-odnopolaya-para-v-chehii-dobilas-ofitsialnogo-priznaniya-ottsovstva">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>

<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="http://openweathermap.org/img/w/01d.png" />
20 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2018-05-21T16:36:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Первая однополая пара в Чехии добилась официального признания отцовства</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Первая однополая пара в Чехии добилась официального признания отцовства</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/vlada1" class="username">Vladislava M</a></span>
<time class='g-aux__item date' datetime='21.05.2018'>21.05.2018</time>
<time class='g-aux__item time' datetime='16:36'>16:36</time>
<span class='g-aux__item views'>1</span>
<span class='g-aux__item comments'><a href="/news/people/55779-pervaya-odnopolaya-para-v-chehii-dobilas-ofitsialnogo-priznaniya-ottsovstva#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/122/714/xxlarge/love-2461259_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Верховный суд признал обоих мужчин отцами ребенка, выношенного суррогатной матерью.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Первая однополая пара в Чехии добилась официального признания отцовства" class="cover" height="415" itemprop="image" src="/system/photo/image/000/122/714/xxlarge/love-2461259_1280.jpg" title="Первая однополая пара в Чехии добилась официального признания отцовства" width="610" />
</div>
<div itemprop='articleBody'>
<p>Верховный суд ЧР в начале мая утвердил решение калифорнийского суда признать чешских гомосексуальных партнеров родителями новорожденного ребенка. О случае сообщило издание Mlad&aacute; fronta Dnes (MfD). Это первый случай в Чехии, когда представителей однополой пары признали полноправными родителями ребенка.</p>

<p>Ребенка для партнеров выносила суррогатная мать в Калифорнии и родила несколько месяцев назад. Донорская яйцеклетка была оплодотворена сперматозоидом одного из будущих отцов. Калифорнийские инстанции признали обоих чехов родителями новорожденного.</p>

<p>Так как у ребенка было американское свидетельство о рождении и загранпаспорт, родители обратились к адвокату Катержине Менцловой, чтобы она помогла им получить чешские документы. Для этого им понадобилось обратиться в Верховный суд.</p>

<p>2-го мая суд вынес вердикт выдать ребенку свидетельство о рождении и признать обоих мужчин его отцами.</p>

<p>Напомним, что геи и лесбиянки в Чехии не могут вступить брак, но имеют право заключить зарегистрированное партнерство. По закону, они не могут вместе усыновить ребенка.</p>

<p>Источник: <a href="http://www.ceskenoviny.cz/zpravy/prvni-cesky-stejnopohlavni-par-byl-uznan-rodici-ditete/1622939" rel="nofollow">Ceskenoviny.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/122/714/xxlarge/love-2461259_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/lgbt" title="Новости с тегом лгбт">лгбт</a> <a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="http://420on.cz/tags/zakony" title="Новости с тегом законы">законы</a> <a href="http://420on.cz/tags/sudy" title="Новости с тегом суды">суды</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="30 лет назад от СПИДа умер первый чех: Больше всего ВИЧ-позитивных среди геев" class="cover" height="130" src="/system/photo/image/000/121/615/medium/colourful-condoms-849409_960_720.jpg" title="30 лет назад от СПИДа умер первый чех: Больше всего ВИЧ-позитивных среди геев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
31.10.2017 15:56
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55002-30-let-nazad-ot-spida-umer-pervyy-cheh-bolshe-vsego-vich-pozitivnyh-sredi-geev" class="link">30 лет назад от СПИДа умер первый чех: Больше всего ВИЧ-позитивных среди геев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1353
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55002-30-let-nazad-ot-spida-umer-pervyy-cheh-bolshe-vsego-vich-pozitivnyh-sredi-geev#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Видный политик в Чехии признался в нетрадиционной сексуальной ориентации" class="cover" height="130" src="/system/photo/image/000/121/554/medium/pride-828056_960_720.jpg" title="Видный политик в Чехии признался в нетрадиционной сексуальной ориентации" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.10.2017 11:42
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/54950-vidnyy-politik-v-chehii-priznalsya-v-netraditsionnoy-seksualnoy-orientatsii" class="link">Видный политик в Чехии признался в нетрадиционной сексуальной ориентации</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2837
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/54950-vidnyy-politik-v-chehii-priznalsya-v-netraditsionnoy-seksualnoy-orientatsii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге прошло богослужение для участников Prague Pride" class="cover" height="130" src="/system/photo/image/000/121/014/medium/tea-lights-2223898_960_720.jpg" title="В Праге прошло богослужение для участников Prague Pride" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.08.2017 08:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54619-v-prage-proshlo-bogosluzhenie-dlya-uchastnikov-prague-pride" class="link">В Праге прошло богослужение для участников Prague Pride</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1135
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54619-v-prage-proshlo-bogosluzhenie-dlya-uchastnikov-prague-pride#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Завтра в Праге пройдет гей-парад, шествие экстремистов и День семьи" class="cover" height="130" src="/system/photo/image/000/120/960/medium/p15_pride_01.jpg" title="Завтра в Праге пройдет гей-парад, шествие экстремистов и День семьи" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.08.2017 12:43
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/54613-zavtra-v-prage-proydet-gey-parad-shestvie-ekstremistov-i-den-semi" class="link">Завтра в Праге пройдет гей-парад, шествие экстремистов и День семьи</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2875
</span>
<span class='g-aux__item comments'>
<a href="/news/people/54613-zavtra-v-prage-proydet-gey-parad-shestvie-ekstremistov-i-den-semi#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='55779'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="YoJCj8mMCkSSVlT7cfaLcfiiplIb85AP+mbsgX/NIMQ=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
21
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Партия Пиратов обещает снизить «астрономические» цены на квартиры в Праге" class="cover" height="130" src="/system/photo/image/000/122/713/medium/Pirat.jpg" title="Партия Пиратов обещает снизить «астрономические» цены на квартиры в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2018 14:59
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55778-partiya-piratov-obeschaet-snizit-astronomicheskie-tseny-na-kvartiry-v-prage" class="link">Партия Пиратов обещает снизить «астрономические» цены на квартиры в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55778-partiya-piratov-obeschaet-snizit-astronomicheskie-tseny-na-kvartiry-v-prage#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге открылся второй аутлет-центр The Prague Style Outlets" class="cover" height="130" src="/system/photo/image/000/122/709/medium/outlet-pr.jpg" title="В Праге открылся второй аутлет-центр The Prague Style Outlets" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.05.2018 14:49
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55775-v-prage-otkrylsya-vtoroy-autlet-tsentr-the-prague-style-outlets" class="link">В Праге открылся второй аутлет-центр The Prague Style Outlets</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3990
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55775-v-prage-otkrylsya-vtoroy-autlet-tsentr-the-prague-style-outlets#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В чешском городе запретили поводки-рулетки" class="cover" height="130" src="/system/photo/image/000/122/708/medium/pug-801826_1280.jpg" title="В чешском городе запретили поводки-рулетки" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.05.2018 14:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55774-v-cheshskom-gorode-zapretili-povodki-ruletki" class="link">В чешском городе запретили поводки-рулетки</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1215
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55774-v-cheshskom-gorode-zapretili-povodki-ruletki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чех вызвал скорую помощь из-за лужи под балконом" class="cover" height="130" src="/system/photo/image/000/122/707/medium/kaluz.jpg" title="Чех вызвал скорую помощь из-за лужи под балконом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.05.2018 14:01
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55773-cheh-vyzval-skoruyu-pomosch-iz-za-luzhi-pod-balkonom" class="link">Чех вызвал скорую помощь из-за лужи под балконом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1975
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55773-cheh-vyzval-skoruyu-pomosch-iz-za-luzhi-pod-balkonom#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
17
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Еврокомиссия подает жалобу в суд на шесть стран ЕС" class="cover" height="130" src="/system/photo/image/000/122/705/medium/strasbourg-1166650_1280.jpg" title="Еврокомиссия подает жалобу в суд на шесть стран ЕС" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2018 15:24
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/55771-evrokomissiya-podaet-zhalobu-v-sud-na-shest-stran-es" class="link">Еврокомиссия подает жалобу в суд на шесть стран ЕС</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1360
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/55771-evrokomissiya-podaet-zhalobu-v-sud-na-shest-stran-es#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Видео: В Чехии бушевал торнадо " class="cover" height="130" src="/system/photo/image/000/122/704/medium/thunderstorm-65569_1280.jpg" title="Видео: В Чехии бушевал торнадо " width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2018 14:53
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55770-video-v-chehii-busheval-tornado" class="link">Видео: В Чехии бушевал торнадо </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2201
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55770-video-v-chehii-busheval-tornado#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге катастрофически не хватает парковок" class="cover" height="130" src="/system/photo/image/000/122/703/medium/parking-825371_1280.jpg" title="В Праге катастрофически не хватает парковок" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2018 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55769-v-prage-katastroficheski-ne-hvataet-parkovok" class="link">В Праге катастрофически не хватает парковок</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
944
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55769-v-prage-katastroficheski-ne-hvataet-parkovok#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Разъяренный водитель переехал мужчину на парковке в чешском городе" class="cover" height="130" src="/system/photo/image/000/122/702/medium/severed-arms-1785022_1280.jpg" title="Разъяренный водитель переехал мужчину на парковке в чешском городе" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2018 13:12
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55768-raz-yarennyy-voditel-pereehal-muzhchinu-na-parkovke-v-cheshskom-gorode" class="link">Разъяренный водитель переехал мужчину на парковке в чешском городе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2174
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55768-raz-yarennyy-voditel-pereehal-muzhchinu-na-parkovke-v-cheshskom-gorode#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Из аэропорта до центра Праги за 25 минут: Работу над проектом возобновили" class="cover" height="130" src="/system/photo/image/000/122/701/medium/aircraft-2518710_1280.jpg" title="Из аэропорта до центра Праги за 25 минут: Работу над проектом возобновили" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.05.2018 12:51
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/55767-iz-aeroporta-do-tsentra-pragi-za-25-minut-rabotu-nad-proektom-vozobnovili" class="link">Из аэропорта до центра Праги за 25 минут: Работу над проектом возобновили</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1396
</span>
<span class='g-aux__item comments'>
<a href="/news/people/55767-iz-aeroporta-do-tsentra-pragi-za-25-minut-rabotu-nad-proektom-vozobnovili#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
16
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Министра обороны Чехии обвинили в злоупотреблении бюджетными деньгами" class="cover" height="130" src="/system/photo/image/000/122/699/medium/chairs-1032870_1280.jpg" title="Министра обороны Чехии обвинили в злоупотреблении бюджетными деньгами" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.05.2018 15:56
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/55766-ministra-oborony-chehii-obvinili-v-zloupotreblenii-byudzhetnymi-dengami" class="link">Министра обороны Чехии обвинили в злоупотреблении бюджетными деньгами</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1660
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/55766-ministra-oborony-chehii-obvinili-v-zloupotreblenii-byudzhetnymi-dengami#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2018 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
</body>
</html>
