<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="420on.cz: Новости" href="/news.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Экономика" href="/news/economics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Политика" href="/news/politics.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Спорт" href="/news/sport.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Культура" href="/news/culture.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Пресс-релизы" href="/news/press-release.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Общество" href="/news/people.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Авторские колонки" href="/news/authors.rss" />
  <link rel="alternate" type="application/rss+xml" title="420on.cz: Новости: Интервью" href="/news/interview.rss" />

<title>Статистика: Какие имена сейчас популярны в Чехии / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Как в Чехии сейчас называют детей? Чешское статистическое управление опубликовало свежую информацию." >
<meta name="keywords" content="дети, Чехия, статистика" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "http://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
<![endif]-->
<script src="http://maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="https://relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="uAPV1NZq2nuJX2+qvo3xRaQ0krCRXEIZwjoXmxLcEkY=" name="csrf-token" />
<link href="/assets/v2/application-6af7d5976ea13b2c05b5d0c789cad142.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-bec5d8c30b9f0f4e48ec47b5fb5c6478.js" type="text/javascript"></script>
<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Статистика: Какие имена сейчас популярны в Чехии" />
<meta property='og:url' content="http://420on.cz/news/people/56308-statistika-kakie-imena-seychas-populyarny-v-chehii" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Как в Чехии сейчас называют детей? Чешское статистическое управление опубликовало свежую информацию." />
<meta property='og:type' content='article' />
<meta property='og:image' content="http://420on.cz/system/shared_photo/image/000/004/612/brothers-457237_1280.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Статистика: Какие имена сейчас популярны в Чехии" />
<meta property='twitter:description' content="Как в Чехии сейчас называют детей? Чешское статистическое управление опубликовало свежую информацию." />
<meta property='twitter:image' content="http://420on.cz/system/photo/image/000/123/423/xxlarge/brothers-457237_1280.jpg" />
<meta property='twitter:url' content="http://420on.cz/news/people/56308-statistika-kakie-imena-seychas-populyarny-v-chehii" />

<link rel='canonical' href="http://420on.cz/news/people/56308-statistika-kakie-imena-seychas-populyarny-v-chehii">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>

<div class='exchange_rates'>
Курсы валют:
<div class='currency'>
EUR
</div>
<div class='rate'>
27.02
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
24.9
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="50n" src="http://openweathermap.org/img/w/50n.png" />
10 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- сбоку вместо спонсор раздела адаптивный размер --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="http://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'http://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2018-10-16T14:43:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Статистика: Какие имена сейчас популярны в Чехии</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Статистика: Какие имена сейчас популярны в Чехии</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="http://420on.cz/users/artyommm" class="username">artyommm</a></span>
<time class='g-aux__item date' datetime='16.10.2018'>16.10.2018</time>
<time class='g-aux__item time' datetime='14:43'>14:43</time>
<span class='g-aux__item views'>2662</span>
<span class='g-aux__item comments'><a href="/news/people/56308-statistika-kakie-imena-seychas-populyarny-v-chehii#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/123/423/xxlarge/brothers-457237_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Как в Чехии сейчас называют детей? Чешское статистическое управление опубликовало свежую информацию.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Статистика: Какие имена сейчас популярны в Чехии" class="cover" height="415" itemprop="image" src="/system/photo/image/000/123/423/xxlarge/brothers-457237_1280.jpg" title="Статистика: Какие имена сейчас популярны в Чехии" width="610" />
</div>
<div itemprop='articleBody'>
<p>Чешское статистическое управление опубликовало статистику популярных имен в республике. В исследовании учитывались только имена детей, которые родились в январе. Самыми популярными именами девочек в этом году стали Элишка, Анна и София. Для мальчиков чешские родители выбирали имена Якуб, Ян и Адам.</p>

<p>С января 1999 года в первой тройке сменяют друг друга 28 мужских имен. Список популярных женских имен меняется чаще, в целом лидерами в разное время становились 35 разных имен для девочек.</p>

<p>В этом году имя Тереза не попало в тройку и заняло только пятую строчку. Мужское имя Томаш также уже второй год подряд не выходит в лидеры. Статистика показала, что родители девочек оказываются более креативными при выборе имен. Всего они выбирали 680 вариантов. А вот общее количество мужских имен, которые были использованы в этом году, оказалось меньше &ndash;&nbsp; 553.</p>

<p>Сыновья в Чехии чаще всего получают имя по отцу, дедушке или каком-либо родственнике. Статистика сообщает, что таких имен среди мужских &ndash; 17%, среди женских &ndash; 4%. Поэтому можно спрогнозировать, какие имена могут больше распространиться в следующие годы. Например, это может коснуться имени Матиаш. Последние два года оно стабильно входит в пятерку. А вот популярность имен Михал и Давид падает.</p>

<p>Среди женских имен менее популярной становится Тереза. Анна и Элишка стабильно входят в первую пятерку. Среди сложных имен постоянно лидирует Анна-Мария.</p>

<p>Интересно, что в Чехии различают имена Эма и Эмма. Эма занимает 4 место, а Эмма &ndash; почти сразу за первой десяткой. Если бы статистика эти имена учитывала как одно, то оно могло бы выбиться в лидеры. Среди мужских имен уже 16 лет сохраняют популярность Ян и Якуб, которые каждый год уступают первое место друг другу.</p>

<p>Но родители в Чехии дают и необычные имена своим детям. Так в этом году были зарегистрированы Албин, Гастон, Рагнар, Арвис и Каит. Возвращаются очень старые имена: Дивиш, Сватек, Дариус и Микеш. Среди женских имен редкими оказались Алоисия, Луиза, Сибила и Анделина, а также Шанель, Кейтлин, Ясмин, Салома и др. Старые чешские имена также находят новую жизнь: Войтешка, Златуше, Марцелина и Дорка.</p>

<p>Данные для статистики собираются из свидетельств о рождении. Из них можно узнать не только пол и имя ребенка, но и имена родителей, а также регион. Самые популярные имена родителей &ndash; Петр и Луция. Отцами чаще всего становятся Ян, Петр и Мартин; мамами &ndash; Луция, Яна и Петра.</p>

<p>Источник: <a href="https://zpravy.idnes.cz/statistika-jmena-deti-csu-eliska-anna-sofie-jakub-jan-adam-pzr-/domaci.aspx?c=A181016_095821_domaci_brzy#utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=zpravodaj&amp;utm_content=main" rel="nofollow">idnes.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='http://420on.cz/system/photo/image/000/123/423/xxlarge/brothers-457237_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="http://420on.cz/tags/deti" title="Новости с тегом дети">дети</a> <a href="http://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="http://420on.cz/tags/statistika" title="Новости с тегом статистика">статистика</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Количество детей с ожирением в Чехии выросло более чем в 2 раза " class="cover" height="130" src="/system/photo/image/000/123/355/medium/gm-food-1668167_640.jpg" title="Количество детей с ожирением в Чехии выросло более чем в 2 раза " width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.09.2018 14:08
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56251-kolichestvo-detey-s-ozhireniem-v-chehii-vyroslo-bolee-chem-v-2-raza" class="link">Количество детей с ожирением в Чехии выросло более чем в 2 раза </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1320
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56251-kolichestvo-detey-s-ozhireniem-v-chehii-vyroslo-bolee-chem-v-2-raza#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге начинаются дни благотворительности" class="cover" height="130" src="/system/photo/image/000/123/301/medium/deti.jpg" title="В Праге начинаются дни благотворительности" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.09.2018 12:39
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56206-v-prage-nachinayutsya-dni-blagotvoritelnosti" class="link">В Праге начинаются дни благотворительности</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
691
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56206-v-prage-nachinayutsya-dni-blagotvoritelnosti#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии критикуют банки, предлагающие платежные карты для первоклассников" class="cover" height="130" src="/system/photo/image/000/123/256/medium/IMG_01092018_220913__610_x_415_pixel_.jpg" title="В Чехии критикуют банки, предлагающие платежные карты для первоклассников" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.09.2018 14:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56169-v-chehii-kritikuyut-banki-predlagayuschie-platezhnye-karty-dlya-pervoklassnikov" class="link">В Чехии критикуют банки, предлагающие платежные карты для первоклассников</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1137
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56169-v-chehii-kritikuyut-banki-predlagayuschie-platezhnye-karty-dlya-pervoklassnikov#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Риченза, Аида Сакура и Влк: Какие другие необычные имена дают чешским детям?" class="cover" height="130" src="/system/photo/image/000/123/200/medium/IMG_19082018_112626__610_x_415_pixel_.jpg" title="Риченза, Аида Сакура и Влк: Какие другие необычные имена дают чешским детям?" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.08.2018 16:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56128-richenza-aida-sakura-i-vlk-kakie-drugie-neobychnye-imena-dayut-cheshskim-detyam" class="link">Риченза, Аида Сакура и Влк: Какие другие необычные имена дают чешским детям?</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1329
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56128-richenza-aida-sakura-i-vlk-kakie-drugie-neobychnye-imena-dayut-cheshskim-detyam#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='56308'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="uAPV1NZq2nuJX2+qvo3xRaQ0krCRXEIZwjoXmxLcEkY=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
19
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии перевернулся рейсовый автобус" class="cover" height="130" src="/system/photo/image/000/123/437/medium/passengers-1150043_1280.jpg" title="В Чехии перевернулся рейсовый автобус" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.10.2018 12:42
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56321-v-chehii-perevernulsya-reysovyy-avtobus" class="link">В Чехии перевернулся рейсовый автобус</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1603
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56321-v-chehii-perevernulsya-reysovyy-avtobus#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии заканчивается бабье лето" class="cover" height="130" src="/system/photo/image/000/123/436/medium/dozd.jpg" title="В Чехии заканчивается бабье лето" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.10.2018 11:47
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56319-v-chehii-zakanchivaetsya-babie-leto" class="link">В Чехии заканчивается бабье лето</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
794
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56319-v-chehii-zakanchivaetsya-babie-leto#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии выбрали самого молодого городского старосту в истории" class="cover" height="130" src="/system/photo/image/000/123/433/medium/papajan.jpg" title="В Чехии выбрали самого молодого городского старосту в истории" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2018 11:53
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/56317-v-chehii-vybrali-samogo-molodogo-gorodskogo-starostu-v-istorii" class="link">В Чехии выбрали самого молодого городского старосту в истории</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1042
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/56317-v-chehii-vybrali-samogo-molodogo-gorodskogo-starostu-v-istorii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Шокирующие числа: Сколько чешских пенсионеров попало в долговую яму?" class="cover" height="130" src="/system/photo/image/000/123/432/medium/old-450742_1280.jpg" title="Шокирующие числа: Сколько чешских пенсионеров попало в долговую яму?" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2018 10:34
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56316-shokiruyuschie-chisla-skolko-cheshskih-pensionerov-popalo-v-dolgovuyu-yamu" class="link">Шокирующие числа: Сколько чешских пенсионеров попало в долговую яму?</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2921
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56316-shokiruyuschie-chisla-skolko-cheshskih-pensionerov-popalo-v-dolgovuyu-yamu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге временно изменится движение трамваев" class="cover" height="130" src="/system/photo/image/000/123/431/medium/tram.jpg" title="В Праге временно изменится движение трамваев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.10.2018 10:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56315-v-prage-vremenno-izmenitsya-dvizhenie-tramvaev" class="link">В Праге временно изменится движение трамваев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1037
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56315-v-prage-vremenno-izmenitsya-dvizhenie-tramvaev#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
17
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешский премьер встретится с Биллом Гейтсом" class="cover" height="130" src="/system/photo/image/000/123/429/medium/brussels-519965_1280.jpg" title="Чешский премьер встретится с Биллом Гейтсом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2018 14:24
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/56314-cheshskiy-premier-vstretitsya-s-billom-geytsom" class="link">Чешский премьер встретится с Биллом Гейтсом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
638
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/56314-cheshskiy-premier-vstretitsya-s-billom-geytsom#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия поднялась в ежегодном рейтинге глобальной конкурентоспособности" class="cover" height="130" src="/system/photo/image/000/123/427/medium/czech-republic-2487662_1280.jpg" title="Чехия поднялась в ежегодном рейтинге глобальной конкурентоспособности" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2018 13:56
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/56312-chehiya-podnyalas-v-ezhegodnom-reytinge-globalnoy-konkurentosposobnosti" class="link">Чехия поднялась в ежегодном рейтинге глобальной конкурентоспособности</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
746
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/56312-chehiya-podnyalas-v-ezhegodnom-reytinge-globalnoy-konkurentosposobnosti#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешский бизнесмен покупает торговый центр в Санкт-Петербурге" class="cover" height="130" src="/system/photo/image/000/123/428/medium/people-2594681_1280.jpg" title="Чешский бизнесмен покупает торговый центр в Санкт-Петербурге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2018 13:55
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/56313-cheshskiy-biznesmen-pokupaet-torgovyy-tsentr-v-sankt-peterburge" class="link">Чешский бизнесмен покупает торговый центр в Санкт-Петербурге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1288
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/56313-cheshskiy-biznesmen-pokupaet-torgovyy-tsentr-v-sankt-peterburge#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская полиция расследует дело о взломе системы Visapoint" class="cover" height="130" src="/system/photo/image/000/123/426/medium/programming-1873854_1280.png" title="Чешская полиция расследует дело о взломе системы Visapoint" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.10.2018 07:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56311-cheshskaya-politsiya-rassleduet-delo-o-vzlome-sistemy-visapoint" class="link">Чешская полиция расследует дело о взломе системы Visapoint</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1387
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56311-cheshskaya-politsiya-rassleduet-delo-o-vzlome-sistemy-visapoint#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
16
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Иностранцев в Чехии госпитализировали с открытым туберкулезом" class="cover" height="130" src="/system/photo/image/000/123/425/medium/xray-1476620_1280.jpg" title="Иностранцев в Чехии госпитализировали с открытым туберкулезом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.10.2018 15:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56310-inostrantsev-v-chehii-gospitalizirovali-s-otkrytym-tuberkulezom" class="link">Иностранцев в Чехии госпитализировали с открытым туберкулезом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2966
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56310-inostrantsev-v-chehii-gospitalizirovali-s-otkrytym-tuberkulezom#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="http://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="http://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="http://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="http://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="http://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2018 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="http://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="http://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
</body>
</html>
