<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title> Музыкальный уик-энд на крыше Люцерны / Культура / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Крыша знаменитого дворца на Вацлавской площади — Střecha Lucerny — открыла новый сезон и приглашает гостей полюбоваться видом на Прагу. С 6 по 8 мая здесь пройдет музыкальный уик-энд —  Weekend full of (roof)music.">
<meta name="keywords" content="Прага, Чехия, музыка, культура">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="OwgX4kNS6cX9tCKU32LhRyUEIkI5RK6i43KaOjYdLak=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content=" Музыкальный уик-энд на крыше Люцерны" />
<meta property='og:url' content="https://420on.cz/news/culture/63027-muzykalnyy-uik-end-na-kryshe-lyutserny" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Крыша знаменитого дворца на Вацлавской площади — Střecha Lucerny — открыла новый сезон и приглашает гостей полюбоваться видом на Прагу. С 6 по 8 мая здесь пройдет музыкальный уик-энд —  Weekend full of (roof)music." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/011/930/lucerna.840x540c.jpg?1651863169" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content=" Музыкальный уик-энд на крыше Люцерны" />
<meta property='twitter:description' content="Крыша знаменитого дворца на Вацлавской площади — Střecha Lucerny — открыла новый сезон и приглашает гостей полюбоваться видом на Прагу. С 6 по 8 мая здесь пройдет музыкальный уик-энд —  Weekend full of (roof)music." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/011/930/lucerna.840x540c.jpg?1651863169" />
<meta property='twitter:url' content="https://420on.cz/news/culture/63027-muzykalnyy-uik-end-na-kryshe-lyutserny" />
<link rel='canonical' href="https://420on.cz/news/culture/63027-muzykalnyy-uik-end-na-kryshe-lyutserny">
</head>
<body class='ff l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
24.92
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.56
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.35
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.78
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01n" src="https://openweathermap.org/img/w/01n.png" />
13 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2022-05-06T20:51:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/culture" itemprop="url"><span itemprop='title'>Культура</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'> Музыкальный уик-энд на крыше Люцерны</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'> Музыкальный уик-энд на крыше Люцерны</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='06.05.2022'>06.05.2022</time>
<time class='g-aux__item time' datetime='20:51'>20:51</time>
<span class='g-aux__item views'>297</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/914/xxlarge/lucerna.840x540c.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Крыша знаменитого дворца на Вацлавской площади — Střecha Lucerny — открыла новый сезон и приглашает гостей полюбоваться видом на Прагу. С 6 по 8 мая здесь пройдет музыкальный уик-энд — Weekend full of (roof)music.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt=" Музыкальный уик-энд на крыше Люцерны" class="cover" height="415" itemprop="image" src="/system/photo/image/000/131/914/xxlarge/lucerna.840x540c.jpg" title=" Музыкальный уик-энд на крыше Люцерны" width="610" />
</div>
<div itemprop='articleBody'>
<p>Наконец-то весна, хочется петь и танцевать. В эти выходные у вас будет такая возможность на крыше дворца Люцерна в Праге. В пятницу, 6 мая, с 16:00 до 22:00 здесь будет крутить свои диски DJ Little Frank. Суббота, 7 мая, будет в ритме классики, когда Вит Хораждовски будет играть на фортепиано. Завершим выходные вкусом Латинской Америки &mdash; станцуем танго с красивейшим видом на Прагу.</p>
<p dir="ltr">Крыша открыта для посетителей с 16:00 до 22:00. Входной билет стоит 150 крон (в стоимость входит бокал просекко), дети до 15 лет &mdash; бесплатно.</p>
<hr />
<p dir="ltr" style="margin: 15pt 0px 0pt; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; line-height: 1.38;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><span style="font-size: 12pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Следите за главными новостями Чехии вместе с 420on.cz в удобном для Вас формате:</span></span></p>
<p dir="ltr" style="margin: 12pt 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; line-height: 1.9872; text-align: justify;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><a href="https://420on.page.link/Pomoc_cz" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">YouTube</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; Что делать беженцу из Украины в Чехии? Пошаговая инструкция</span></span></p>
<p dir="ltr" style="margin: 12pt 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; line-height: 1.9872; text-align: justify;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><a href="https://420on.page.link/YouTube" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">YouTube</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; полезная информация в видео формате</span></span></p>
<p dir="ltr" style="margin: 12pt 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; line-height: 1.9872; text-align: justify;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Telegram</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; короткий дайджест новостей за день</span></span></p>
<p dir="ltr" style="margin: 15pt 0px 0pt; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; line-height: 1.9872; text-align: justify;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Facebook</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; обсуждение новостей и дискуссии</span></span></p>
<p style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><span id="docs-internal-guid-b671b64a-7fff-d2e7-88d8-0f5d92e8b98f"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Instagram</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></span></p>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/914/xxlarge/lucerna.840x540c.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/Praga" title="Новости с тегом Прага">Прага</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/muzyka" title="Новости с тегом музыка">музыка</a> <a href="https://420on.cz/tags/kultura" title="Новости с тегом культура">культура</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="HOME REAL ESTATE открывает предпродажи в резиденции PROSECKÁ VYHLÍDKA. Малометражные апартаменты вблизи центра Праги рядом с лесом" class="cover" height="130" src="/system/photo/image/000/131/913/medium/1.png" title="HOME REAL ESTATE открывает предпродажи в резиденции PROSECKÁ VYHLÍDKA. Малометражные апартаменты вблизи центра Праги рядом с лесом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 17:33
</span>
<a href="/news/press-release" class="category">Пресс-релизы</a>
</div>
<div class='item__title'>
<a href="/news/press-release/62766-home-real-estate-otkryvaet-predprodazhi-v-rezidentsii-proseck-vyhl-dka-malometrazhnye-apartamenty-vblizi-tsentra-pragi-ryadom-s-lesom" class="link">HOME REAL ESTATE открывает предпродажи в резиденции PROSECKÁ VYHLÍDKA. Малометражные апартаменты вблизи центра Праги рядом с лесом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3217
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге начнется строительство нового моста через Влтаву" class="cover" height="130" src="/system/photo/image/000/131/904/medium/dvorecky-most-praha-sima.jpg" title="В Праге начнется строительство нового моста через Влтаву" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 12:59
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63021-v-prage-nachnetsya-stroitelstvo-novogo-mosta-cherez-vltavu" class="link">В Праге начнется строительство нового моста через Влтаву</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
882
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%" class="cover" height="130" src="/system/photo/image/000/131/902/medium/praha7-Praha-7---Holesovice.jpg" title="Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 12:08
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63019-perelomnyy-moment-na-rynke-nedvizhimosti-tseny-na-kvartiry-mogut-upast-na-30" class="link">Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5622
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В доме, где 20 квартир пострадало от пожара в понедельник,  нет электричества. Люди ищут новое жилье" class="cover" height="130" src="/system/photo/image/000/131/901/medium/Untitled_design__1_.png" title="В доме, где 20 квартир пострадало от пожара в понедельник,  нет электричества. Люди ищут новое жилье" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 11:18
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63018-v-dome-gde-20-kvartir-postradalo-ot-pozhara-v-ponedelnik-net-elektrichestva-lyudi-ischut-novoe-zhilie" class="link">В доме, где 20 квартир пострадало от пожара в понедельник, нет электричества. Люди ищут новое жилье</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
660
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='63027'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="OwgX4kNS6cX9tCKU32LhRyUEIkI5RK6i43KaOjYdLak=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
06
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Komparz: как начать сниматься в кино" class="cover" height="130" src="/system/photo/image/000/131/910/medium/Untitled_design__6_.png" title="Komparz: как начать сниматься в кино" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 15:26
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/63024-komparz-kak-nachat-snimatsya-v-kino" class="link">Komparz: как начать сниматься в кино</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
811
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехам не до культуры.  Люди перестали покупать билеты на концерты, выручка артистов падает" class="cover" height="130" src="/system/photo/image/000/131/907/medium/Untitled_design__4_.png" title="Чехам не до культуры.  Люди перестали покупать билеты на концерты, выручка артистов падает" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 14:12
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/63023-cheham-ne-do-kultury-lyudi-perestali-pokupat-bilety-na-kontserty-vyruchka-artistov-padaet" class="link">Чехам не до культуры. Люди перестали покупать билеты на концерты, выручка артистов падает</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
689
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Еще одна жалоба на «пророссийского» учителя в Чехии" class="cover" height="130" src="/system/photo/image/000/131/906/medium/Untitled_design__3_.png" title="Еще одна жалоба на «пророссийского» учителя в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 13:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/63022-esche-odna-zhaloba-na-prorossiyskogo-uchitelya-v-chehii" class="link">Еще одна жалоба на «пророссийского» учителя в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4621
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге начнется строительство нового моста через Влтаву" class="cover" height="130" src="/system/photo/image/000/131/904/medium/dvorecky-most-praha-sima.jpg" title="В Праге начнется строительство нового моста через Влтаву" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 12:59
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63021-v-prage-nachnetsya-stroitelstvo-novogo-mosta-cherez-vltavu" class="link">В Праге начнется строительство нового моста через Влтаву</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
882
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Электронные доказательства — новое военное явление», — говорит главный прокурор Праги о предварительном расследовании " class="cover" height="130" src="/system/photo/image/000/131/903/medium/Untitled_design__2_.png" title="«Электронные доказательства — новое военное явление», — говорит главный прокурор Праги о предварительном расследовании " width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 11:57
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/63020-elektronnye-dokazatelstva-novoe-voennoe-yavlenie-govorit-glavnyy-prokuror-pragi-o-predvaritelnom-rassledovanii" class="link">«Электронные доказательства — новое военное явление», — говорит главный прокурор Праги о предварительном расследовании </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1040
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%" class="cover" height="130" src="/system/photo/image/000/131/902/medium/praha7-Praha-7---Holesovice.jpg" title="Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 12:08
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63019-perelomnyy-moment-na-rynke-nedvizhimosti-tseny-na-kvartiry-mogut-upast-na-30" class="link">Переломный момент на рынке недвижимости: цены на квартиры могут упасть на 30%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5622
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В доме, где 20 квартир пострадало от пожара в понедельник,  нет электричества. Люди ищут новое жилье" class="cover" height="130" src="/system/photo/image/000/131/901/medium/Untitled_design__1_.png" title="В доме, где 20 квартир пострадало от пожара в понедельник,  нет электричества. Люди ищут новое жилье" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 11:18
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63018-v-dome-gde-20-kvartir-postradalo-ot-pozhara-v-ponedelnik-net-elektrichestva-lyudi-ischut-novoe-zhilie" class="link">В доме, где 20 квартир пострадало от пожара в понедельник, нет электричества. Люди ищут новое жилье</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
660
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Изменение маршрутов транспорта в воскресенье в Праге:  ограничения MHD из-за марафона" class="cover" height="130" src="/system/photo/image/000/131/900/medium/Untitled_design.png" title="Изменение маршрутов транспорта в воскресенье в Праге:  ограничения MHD из-за марафона" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 10:58
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/63017-izmenenie-marshrutov-transporta-v-voskresenie-v-prage-ogranicheniya-mhd-iz-za-marafona" class="link">Изменение маршрутов транспорта в воскресенье в Праге: ограничения MHD из-за марафона</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1186
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Знаменитая избушка посреди реки Радбуза в Чехии сгорела. Ее подожгли создатели фильма «Чувствительный человек»" class="cover" height="130" src="/system/photo/image/000/131/899/medium/03157719.jpeg" title="Знаменитая избушка посреди реки Радбуза в Чехии сгорела. Ее подожгли создатели фильма «Чувствительный человек»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 10:22
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/63016-znamenitaya-izbushka-posredi-reki-radbuza-v-chehii-sgorela-ee-podozhgli-sozdateli-filma-chuvstvitelnyy-chelovek" class="link">Знаменитая избушка посреди реки Радбуза в Чехии сгорела. Ее подожгли создатели фильма «Чувствительный человек»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1302
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Фабрики и хлебозаводы остановятся без российского газа. У Чехии нет альтернативы." class="cover" height="130" src="/system/photo/image/000/131/898/medium/ctenar-reporter-zivou-vyrobu-skla-poznali-v-tasicich-25_denik-galerie-450.jpg" title="Фабрики и хлебозаводы остановятся без российского газа. У Чехии нет альтернативы." width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.05.2022 09:13
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/63015-fabriki-i-hlebozavody-ostanovyatsya-bez-rossiyskogo-gaza-u-chehii-net-alternativy" class="link">Фабрики и хлебозаводы остановятся без российского газа. У Чехии нет альтернативы.</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
7213
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/culture/63027-muzykalnyy-uik-end-na-kryshe-lyutserny?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#99f0f7fff6d9adaba9f6f7b7fae3" rel="nofolow"><span class="__cf_email__" data-cfemail="3e575058517e0a0c0e5150105d44">[email&#160;protected]</span></a></li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2022 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
