<!DOCTYPE html>
<html lang='ru'>
<head>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0/jquery.min.js" type="text/javascript"></script>
<script async="async" defer="defer" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>

<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>1 сентября пражский зоопарк будет пускать детей практически бесплатно / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="1 сентября в Пражском зоопарке детям до 15 лет будет открыт вход за символическую крону. В рамках развлекательной программы подготовлены игры для детей на разширение кругозора, образовательные мероприятия про животных и другие представления с участием зверей. За лето родилось много детенышей, и на некоторых из них уже можно будет посмотреть. ">
<meta name="keywords" content="зоопарк, животные, Прага, Чехия">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

<meta content="authenticity_token" name="csrf-param" />
<meta content="jnFrUsN0gq8H7d+baEBVWY7m22sPLFzgYcTwRfePjQw=" name="csrf-token" />
<link href="/assets/v2/application1.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/v2/new/main.css?1661786559.7142184.css" media="screen" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1 , maximum-scale=1, user-scalable=0">
<script>
  var backgroundRepeat = false;
</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="1 сентября пражский зоопарк будет пускать детей практически бесплатно" />
<meta property='og:url' content="https://420on.cz/news/people/64141-1-sentyabrya-prazhskiy-zoopark-budet-puskat-detey-prakticheski-besplatno" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="1 сентября в Пражском зоопарке детям до 15 лет будет открыт вход за символическую крону. В рамках развлекательной программы подготовлены игры для детей на разширение кругозора, образовательные мероприятия про животных и другие представления с участием зверей. За лето родилось много детенышей, и на некоторых из них уже можно будет посмотреть. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/013/161/5.png?1661783409" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="1 сентября пражский зоопарк будет пускать детей практически бесплатно" />
<meta property='twitter:description' content="1 сентября в Пражском зоопарке детям до 15 лет будет открыт вход за символическую крону. В рамках развлекательной программы подготовлены игры для детей на разширение кругозора, образовательные мероприятия про животных и другие представления с участием зверей. За лето родилось много детенышей, и на некоторых из них уже можно будет посмотреть. " />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/013/161/5.png?1661783409" />
<meta property='twitter:url' content="https://420on.cz/news/people/64141-1-sentyabrya-prazhskiy-zoopark-budet-puskat-detey-prakticheski-besplatno" />
<link rel='canonical' href="https://420on.cz/news/people/64141-1-sentyabrya-prazhskiy-zoopark-budet-puskat-detey-prakticheski-besplatno">
</head>
<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyBhrG052usT42peOSwtyhC06QW2wNv2Lws" type="text/javascript"></script>
<body class='l-docs ' style=''>
<div id='top_line'></div>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div class='wrapper wrapper_ready-load' id='wrapper'>

<header class='site-header' id='header'>
<div class='container'>

<div class='header__banner banner'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+encodeURIComponent(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<meta name="referrer" content="no-referrer-when-downgrade" \/><sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<style>
  @media (min-width: 768px) {
    *[id*="ad_ph"] > div, *[id*="ad_ph"] img {width: 100% !important;}
  }
  
  @media (max-width: 768px) {
    *[id*="ad_ph"], *[id*="ad_ph"] > div, *[id*="ad_ph"] img {width: 100% !important; height: auto !important}
  }
</style>



















<div class='header__main'>

<div class='header__logo logo'>
<a class='logo__link' href='/'>
<svg class='logo__img' fill='none' height='50' viewbox='0 0 198 50' width='198' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_3_11)'>
<path d='M97.4811 37.7914C97.4856 38.3385 97.3812 38.881 97.1738 39.3875C96.9665 39.894 96.6605 40.3543 96.2734 40.7417C95.8864 41.1291 95.4261 41.4358 94.9193 41.6442C94.4125 41.8525 93.8692 41.9582 93.3211 41.9552C92.7617 41.9675 92.2056 41.8655 91.687 41.6553C91.1685 41.4452 90.6986 41.1314 90.306 40.7332C89.9072 40.3526 89.5916 39.8938 89.379 39.3855C89.1664 38.8773 89.0614 38.3307 89.0705 37.78V11.394C89.0602 10.8448 89.1647 10.2995 89.3774 9.79299C89.5902 9.28644 89.9065 8.82976 90.306 8.45214C90.693 8.06 91.1559 7.75048 91.6664 7.54236C92.1769 7.33424 92.7244 7.23186 93.2758 7.24146C93.8267 7.23241 94.3739 7.3333 94.8852 7.53821C95.3966 7.74312 95.8618 8.04793 96.2535 8.43473C96.6452 8.82154 96.9556 9.28255 97.1664 9.79072C97.3772 10.2989 97.4842 10.844 97.4811 11.394V37.7914ZM93.4685 1.17067e-06C91.9517 -0.0182356 90.4473 0.273497 89.0476 0.857252C87.648 1.44101 86.3829 2.30444 85.33 3.39443C84.2315 4.4524 83.3628 5.72458 82.7779 7.13189C82.1929 8.5392 81.9041 10.0516 81.9295 11.575V37.8706C81.9119 39.3896 82.2043 40.8962 82.7889 42.2988C83.3735 43.7013 84.2381 44.9703 85.33 46.0285C86.3835 47.1271 87.6535 47.9959 89.0601 48.5801C90.4667 49.1643 91.9793 49.4513 93.5025 49.4229C95.0222 49.4244 96.5272 49.1266 97.9314 48.5464C99.3355 47.9662 100.611 47.1152 101.685 46.042C102.759 44.9688 103.611 43.6946 104.19 42.2924C104.77 40.8902 105.067 39.3875 105.064 37.8706V11.5524C105.084 10.0314 104.793 8.52238 104.208 7.1177C103.623 5.71302 102.757 4.44223 101.664 3.38312C100.603 2.28829 99.3279 1.42221 97.9184 0.838386C96.5089 0.254559 94.9944 -0.0346274 93.4685 -0.0113136' fill='#C91214'></path>
<path d='M127.972 0.577057V33.0165L118.304 0.577057H110.12V48.8459H117.408V17.9339L127.428 48.8459H135.261V0.577057H127.972Z' fill='#C91214'></path>
<path d='M97.4811 37.7914C97.4856 38.3385 97.3812 38.881 97.1738 39.3875C96.9665 39.894 96.6605 40.3543 96.2734 40.7417C95.8864 41.1291 95.4261 41.4358 94.9193 41.6442C94.4125 41.8525 93.8692 41.9582 93.3211 41.9552C92.7617 41.9675 92.2056 41.8655 91.687 41.6553C91.1685 41.4452 90.6986 41.1314 90.306 40.7332C89.9072 40.3526 89.5916 39.8938 89.379 39.3855C89.1664 38.8773 89.0614 38.3307 89.0705 37.78V11.394C89.0602 10.8448 89.1647 10.2995 89.3774 9.79299C89.5902 9.28644 89.9065 8.82976 90.306 8.45214C90.693 8.06 91.1559 7.75048 91.6664 7.54236C92.1769 7.33424 92.7244 7.23186 93.2758 7.24146C93.8267 7.23241 94.3739 7.3333 94.8852 7.53821C95.3966 7.74312 95.8618 8.04793 96.2535 8.43473C96.6452 8.82154 96.9556 9.28255 97.1664 9.79072C97.3772 10.2989 97.4842 10.844 97.4811 11.394V37.7914ZM93.4685 1.17067e-06C91.9517 -0.0182356 90.4473 0.273497 89.0476 0.857252C87.648 1.44101 86.3829 2.30444 85.33 3.39443C84.2315 4.4524 83.3628 5.72458 82.7779 7.13189C82.1929 8.5392 81.9041 10.0516 81.9295 11.575V37.8706C81.9119 39.3896 82.2043 40.8962 82.7889 42.2988C83.3735 43.7013 84.2381 44.9703 85.33 46.0285C86.3835 47.1271 87.6535 47.9959 89.0601 48.5801C90.4667 49.1643 91.9793 49.4513 93.5025 49.4229C95.0222 49.4244 96.5272 49.1266 97.9314 48.5464C99.3355 47.9662 100.611 47.1152 101.685 46.042C102.759 44.9688 103.611 43.6946 104.19 42.2924C104.77 40.8902 105.067 39.3875 105.064 37.8706V11.5524C105.084 10.0314 104.793 8.52238 104.208 7.1177C103.623 5.71302 102.757 4.44223 101.664 3.38312C100.603 2.28829 99.3279 1.42221 97.9184 0.838386C96.5089 0.254559 94.9944 -0.0346274 93.4685 -0.0113136' fill='#FF0000'></path>
<path d='M127.972 0.577057V33.0165L118.304 0.577057H110.12V48.8459H117.408V17.9339L127.428 48.8459H135.261V0.577057H127.972Z' fill='#FF0000'></path>
<path d='M146.414 41.6044H139.126V48.8798H146.414V41.6044Z' fill='#17174D'></path>
<path d='M160.957 0.0792034C159.435 0.0609866 157.926 0.352589 156.521 0.936206C155.116 1.51982 153.844 2.38321 152.785 3.47364C151.688 4.53284 150.82 5.80524 150.235 7.21226C149.65 8.61928 149.361 10.1311 149.384 11.6542V37.9498C149.336 39.4935 149.598 41.0312 150.157 42.4717C150.715 43.9121 151.558 45.2259 152.635 46.335C153.711 47.4441 155 48.3259 156.425 48.9281C157.85 49.5303 159.382 49.8407 160.929 49.8407C162.476 49.8407 164.008 49.5303 165.432 48.9281C166.857 48.3259 168.146 47.4441 169.223 46.335C170.3 45.2259 171.143 43.9121 171.701 42.4717C172.259 41.0312 172.522 39.4935 172.474 37.9498V31.2175H164.924V37.8706C164.932 38.4193 164.826 38.9638 164.614 39.4699C164.401 39.9761 164.086 40.4331 163.689 40.8124C163.302 41.2045 162.839 41.5141 162.329 41.7222C161.818 41.9303 161.27 42.0327 160.719 42.0231C160.172 42.0261 159.63 41.9207 159.124 41.7131C158.618 41.5055 158.158 41.1997 157.771 40.8135C157.384 40.4273 157.078 39.9684 156.87 39.4632C156.662 38.958 156.556 38.4167 156.559 37.8706V11.4732C156.548 10.9226 156.65 10.3756 156.859 9.86586C157.067 9.35606 157.378 8.89423 157.772 8.50871C158.15 8.10985 158.608 7.79415 159.115 7.58179C159.623 7.36942 160.169 7.26507 160.719 7.2754C161.272 7.26674 161.822 7.37175 162.332 7.58392C162.843 7.79608 163.305 8.11087 163.689 8.50871C164.086 8.8931 164.4 9.35423 164.613 9.86392C164.825 10.3736 164.931 10.9212 164.924 11.4732V17.1306H172.474V11.6203C172.492 10.1011 172.201 8.59403 171.616 7.19131C171.031 5.78859 170.166 4.51971 169.073 3.46232C168.018 2.36541 166.748 1.49772 165.342 0.913627C163.935 0.32953 162.423 0.0416058 160.9 0.0678886' fill='#17174D'></path>
<path d='M198 0.610992H176.713V7.93165L190.179 7.88639L176.713 41.5592V48.8459H198V41.6044H184.579L198 7.93165V0.610992Z' fill='#17174D'></path>
<path d='M146.414 41.6044H139.126V48.8798H146.414V41.6044Z' fill='#0000FF'></path>
<path d='M160.957 0.0792034C159.435 0.0609866 157.926 0.352589 156.521 0.936206C155.116 1.51982 153.844 2.38321 152.785 3.47364C151.688 4.53284 150.82 5.80524 150.235 7.21226C149.65 8.61928 149.361 10.1311 149.384 11.6542V37.9498C149.336 39.4935 149.598 41.0312 150.157 42.4717C150.715 43.9121 151.558 45.2259 152.635 46.335C153.711 47.4441 155 48.3259 156.425 48.9281C157.85 49.5303 159.382 49.8407 160.929 49.8407C162.476 49.8407 164.008 49.5303 165.432 48.9281C166.857 48.3259 168.146 47.4441 169.223 46.335C170.3 45.2259 171.143 43.9121 171.701 42.4717C172.259 41.0312 172.522 39.4935 172.474 37.9498V31.2175H164.924V37.8706C164.932 38.4193 164.826 38.9638 164.614 39.4699C164.401 39.9761 164.086 40.4331 163.689 40.8124C163.302 41.2045 162.839 41.5141 162.329 41.7222C161.818 41.9303 161.27 42.0327 160.719 42.0231C160.172 42.0261 159.63 41.9207 159.124 41.7131C158.618 41.5055 158.158 41.1997 157.771 40.8135C157.384 40.4273 157.078 39.9684 156.87 39.4632C156.662 38.958 156.556 38.4167 156.559 37.8706V11.4732C156.548 10.9226 156.65 10.3756 156.859 9.86586C157.067 9.35606 157.378 8.89423 157.772 8.50871C158.15 8.10985 158.608 7.79415 159.115 7.58179C159.623 7.36942 160.169 7.26507 160.719 7.2754C161.272 7.26674 161.822 7.37175 162.332 7.58392C162.843 7.79608 163.305 8.11087 163.689 8.50871C164.086 8.8931 164.4 9.35423 164.613 9.86392C164.825 10.3736 164.931 10.9212 164.924 11.4732V17.1306H172.474V11.6203C172.492 10.1011 172.201 8.59403 171.616 7.19131C171.031 5.78859 170.166 4.51971 169.073 3.46232C168.018 2.36541 166.748 1.49772 165.342 0.913627C163.935 0.32953 162.423 0.0416058 160.9 0.0678886' fill='#0000FF'></path>
<path d='M198 0.610992H176.713V7.93165L190.179 7.88639L176.713 41.5592V48.8459H198V41.6044H184.579L198 7.93165V0.610992Z' fill='#0000FF'></path>
<path d='M13.0466 31.5343H6.94836L13.0466 16.2593V31.5343ZM20.403 0.588364H13.0353L0 31.5343V38.9341H13.0466V49.4569H20.403V38.9341H25.1297V31.5343H20.403V0.588364Z' fill='#212147'></path>
<path d='M37.6662 38.4703L38.9924 36.4789C40.5793 34.0575 41.7771 32.2773 42.5856 31.1383C44.6874 28.3301 46.5816 25.3729 48.2531 22.2901C49.731 19.2938 50.5062 16.001 50.5201 12.6612C50.5478 9.50643 49.3256 6.46848 47.1196 4.20911C46.0742 3.04515 44.7901 2.11937 43.3546 1.49463C41.919 0.869888 40.3656 0.560808 38.7997 0.588378C37.2359 0.521447 35.6748 0.772815 34.2113 1.32719C32.7479 1.88156 31.4128 2.72735 30.2871 3.81309C27.7934 6.25708 26.5466 9.79106 26.5466 14.415V15.7049H33.801V13.838C33.7806 12.8848 33.9263 11.9353 34.2317 11.0319C35.0932 8.66713 36.4987 7.47908 38.607 7.47908C39.28 7.46271 39.9475 7.60236 40.5572 7.88703C41.1669 8.17171 41.7022 8.59366 42.1209 9.11972C42.9678 10.1944 43.4092 11.5321 43.3678 12.8989C43.321 14.9334 42.8541 16.9364 41.9962 18.7825C40.604 21.8191 38.9024 24.7045 36.9181 27.3931C34.5264 30.7875 32.7582 33.2202 31.636 34.759L29.7204 37.5198C29.097 38.425 28.5869 39.251 28.0315 40.0091C27.4144 40.8562 26.8757 41.7576 26.4219 42.702V49.4908H49.8741V42.2494H35.3992C35.4711 42.0017 35.578 41.7655 35.7166 41.5479C36.1587 40.7898 36.8501 39.7715 37.6662 38.4703Z' fill='#212147'></path>
<path d='M68.4295 41.231C68.0393 41.6338 67.5703 41.9522 67.0516 42.1663C66.5329 42.3804 65.9756 42.4857 65.4144 42.4757C64.8581 42.4865 64.3056 42.3814 63.7923 42.1671C63.279 41.9528 62.8162 41.634 62.4333 41.231C62.2588 41.0563 62.0995 40.867 61.9572 40.6653L69.6763 22.6974V38.2326C69.6842 38.7909 69.5776 39.3448 69.3632 39.8604C69.1488 40.376 68.831 40.8425 68.4295 41.231ZM62.4333 8.53134C62.8174 8.13004 63.2806 7.81233 63.7936 7.59815C64.3066 7.38397 64.8584 7.27794 65.4144 7.28671C65.9752 7.27932 66.5317 7.38584 67.05 7.5998C67.5683 7.81377 68.0377 8.1307 68.4295 8.53134C68.7364 8.84538 68.9995 9.19933 69.2116 9.58361L61.2091 28.2191V11.5298C61.2009 10.9735 61.3051 10.4213 61.5154 9.90617C61.7258 9.391 62.0379 8.92342 62.4333 8.53134ZM73.927 3.39443C72.8559 2.29083 71.5681 1.41975 70.1444 0.83568C68.7206 0.251608 67.1914 -0.0328865 65.6524 -6.17187e-06C64.1146 -0.0241643 62.588 0.264317 61.1655 0.847877C59.7429 1.43144 58.4542 2.29787 57.3778 3.39443C56.2733 4.4691 55.4015 5.75872 54.8166 7.1834C54.2317 8.60808 53.946 10.1375 53.9773 11.6768V38.3458C53.9837 40.65 54.6723 42.901 55.9565 44.8158C57.2407 46.7305 59.0633 48.2237 61.1951 49.1075C63.3269 49.9914 65.6729 50.2265 67.9382 49.7834C70.2035 49.3402 72.287 48.2386 73.927 46.6169C75.0323 45.5452 75.9047 44.2577 76.4897 42.8347C77.0748 41.4117 77.3599 39.8836 77.3275 38.3458V11.6882C77.3517 10.1531 77.0627 8.62922 76.4781 7.20922C75.8935 5.78923 75.0255 4.50284 73.927 3.42837' fill='#212147'></path>
<path d='M13.0466 31.5343H6.94836L13.0466 16.2593V31.5343ZM20.403 0.588364H13.0353L0 31.5343V38.9341H13.0466V49.4569H20.403V38.9341H25.1297V31.5343H20.403V0.588364Z' fill='#0000FF'></path>
<path d='M37.6662 38.4703L38.9924 36.4789C40.5793 34.0575 41.7771 32.2773 42.5856 31.1383C44.6874 28.3301 46.5816 25.3729 48.2531 22.2901C49.731 19.2938 50.5062 16.001 50.5201 12.6612C50.5478 9.50643 49.3256 6.46848 47.1196 4.20911C46.0742 3.04515 44.7901 2.11937 43.3546 1.49463C41.919 0.869888 40.3656 0.560808 38.7997 0.588378C37.2359 0.521447 35.6748 0.772815 34.2113 1.32719C32.7479 1.88156 31.4128 2.72735 30.2871 3.81309C27.7934 6.25708 26.5466 9.79106 26.5466 14.415V15.7049H33.801V13.838C33.7806 12.8848 33.9263 11.9353 34.2317 11.0319C35.0932 8.66713 36.4987 7.47908 38.607 7.47908C39.28 7.46271 39.9475 7.60236 40.5572 7.88703C41.1669 8.17171 41.7022 8.59366 42.1209 9.11972C42.9678 10.1944 43.4092 11.5321 43.3678 12.8989C43.321 14.9334 42.8541 16.9364 41.9962 18.7825C40.604 21.8191 38.9024 24.7045 36.9181 27.3931C34.5264 30.7875 32.7582 33.2202 31.636 34.759L29.7204 37.5198C29.097 38.425 28.5869 39.251 28.0315 40.0091C27.4144 40.8562 26.8757 41.7576 26.4219 42.702V49.4908H49.8741V42.2494H35.3992C35.4711 42.0017 35.578 41.7655 35.7166 41.5479C36.1587 40.7898 36.8501 39.7715 37.6662 38.4703Z' fill='#0000FF'></path>
<path d='M68.4295 41.231C68.0393 41.6338 67.5703 41.9522 67.0516 42.1663C66.5329 42.3804 65.9756 42.4857 65.4144 42.4757C64.8581 42.4865 64.3056 42.3814 63.7923 42.1671C63.279 41.9528 62.8162 41.634 62.4333 41.231C62.2588 41.0563 62.0995 40.867 61.9572 40.6653L69.6763 22.6974V38.2326C69.6842 38.7909 69.5776 39.3448 69.3632 39.8604C69.1488 40.376 68.831 40.8425 68.4295 41.231ZM62.4333 8.53134C62.8174 8.13004 63.2806 7.81233 63.7936 7.59815C64.3066 7.38397 64.8584 7.27794 65.4144 7.28671C65.9752 7.27932 66.5317 7.38584 67.05 7.5998C67.5683 7.81377 68.0377 8.1307 68.4295 8.53134C68.7364 8.84538 68.9995 9.19933 69.2116 9.58361L61.2091 28.2191V11.5298C61.2009 10.9735 61.3051 10.4213 61.5154 9.90617C61.7258 9.391 62.0379 8.92342 62.4333 8.53134ZM73.927 3.39443C72.8559 2.29083 71.5681 1.41975 70.1444 0.83568C68.7206 0.251608 67.1914 -0.0328865 65.6524 -6.17187e-06C64.1146 -0.0241643 62.588 0.264317 61.1655 0.847877C59.7429 1.43144 58.4542 2.29787 57.3778 3.39443C56.2733 4.4691 55.4015 5.75872 54.8166 7.1834C54.2317 8.60808 53.946 10.1375 53.9773 11.6768V38.3458C53.9837 40.65 54.6723 42.901 55.9565 44.8158C57.2407 46.7305 59.0633 48.2237 61.1951 49.1075C63.3269 49.9914 65.6729 50.2265 67.9382 49.7834C70.2035 49.3402 72.287 48.2386 73.927 46.6169C75.0323 45.5452 75.9047 44.2577 76.4897 42.8347C77.0748 41.4117 77.3599 39.8836 77.3275 38.3458V11.6882C77.3517 10.1531 77.0627 8.62922 76.4781 7.20922C75.8935 5.78923 75.0255 4.50284 73.927 3.42837' fill='#0000FF'></path>
</g>
<defs>
<clippath id='clip0_3_11'>
<rect fill='white' height='50' width='198'></rect>
</clippath>
</defs>
</svg>
</a>
</div>

<div class='burger'>
<span class='burger__item'></span>
<span class='burger__item'></span>
<span class='burger__item'></span>
</div>

<div class='header__search search'>
<form action='/search/docs' class='search__formular' id='header_search_form' method='get'>
<input class='search__input' id='search' name='search' placeholder='Введите ваш запрос' type='search'>
<button class='search__button' type='submit'>
<svg class='search__ico' fill='none' height='50' viewbox='0 0 50 50' width='50' xmlns='http://www.w3.org/2000/svg'>
<path d='M20.7448 39.4657C31.0841 39.4657 39.4657 31.0841 39.4657 20.7448C39.4657 10.4055 31.0841 2.02388 20.7448 2.02388C10.4056 2.02388 2.02393 10.4055 2.02393 20.7448C2.02393 31.0841 10.4056 39.4657 20.7448 39.4657Z' stroke-width='4' stroke='#0000FF'></path>
<path d='M34.406 34.406L43.4932 43.4932L48.5732 48.5732' stroke-width='4' stroke='#0000FF'></path>
</svg>
</button>
</form>
</div>

<div class='header__account account' style='align-items: center;'>
<a href="/sessions/new" class="account__link link login js-jump" data-remote="true" rel="nofollow" style="margin-right: 10px">Вход</a>
<a href="/account/signup" class="account__link link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
</div>
</div>
























































<nav class='header__nav nav'>
<ul class='nav__list nav__list_main'>
<li class='nav__item nav__item_secondary nav__item_tertiary'>
<a href="/sessions/new" class="nav__link" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="nav__link" data-remote="true" rel="nofollow">Регистрация</a>
</li>
<li class='nav__item nav__item_secondary'>
<a class='nav__link' href='/news/new'>Добавить новость</a>
</li>
<li class='nav__item nav__item_secondary'>
<a class='nav__link' href='/job/vacancies/new'>Добавить вакансию</a>
</li>
<li class='nav__item nav__item_secondary'>
<a class='nav__link' href='/catalog/new'>Добавить компанию</a>
</li>
<li class='nav__item nav__item_secondary'>
<a class='nav__link' href='/travel/new'>Добавить статью</a>
</li>
<li class='nav__item'>
<a href="/news" class="nav__link active">Новости</a>
</li>
<li class='nav__item'>
<a href="/afisha" class="nav__link">Афиша</a>
</li>
<li class='nav__item'>
<a href="/immigration/business" class="nav__link">Бизнес</a>
</li>
<li class='nav__item'>
<a href="/immigration/education" class="nav__link">Образование</a>
</li>
<li class='nav__item'>
<a href="/travel" class="nav__link">Культура</a>
</li>
<li class='nav__item'>
<a href="/immigration" class="nav__link">Иммиграция</a>
</li>
<li class='nav__item'>
<a href="/realty" class="nav__link">Недвижимость</a>
</li>
<li class='nav__item'>
<a href="/job/vacancies" class="nav__link">Работа</a>
</li>
<li class='nav__item'>
<a href="/catalog" class="nav__link">Компании</a>
</li>
</ul>
<ul class='nav__list nav__list_second' style='width: 100%; border-radius: 0.5rem; background: #0000FF; height: auto;'>
<li class='nav__item'><a href="/news" class="nav__link ">Все</a></li>
<li class='nav__item'><a href="/news/economics" class="nav__link">Экономика</a></li>
<li class='nav__item'><a href="/news/politics" class="nav__link">Политика</a></li>
<li class='nav__item'><a href="/news/sport" class="nav__link">Спорт</a></li>
<li class='nav__item'><a href="/news/virus" class="nav__link">Коронавирус</a></li>
<li class='nav__item'><a href="/news/culture" class="nav__link">Культура</a></li>
<li class='nav__item'><a href="/news/press-release" class="nav__link">Пресс-релизы</a></li>
<li class='nav__item'><a href="/news/people" class="nav__link">Общество</a></li>
<li class='nav__item'><a href="/news/authors" class="nav__link">Авторские колонки</a></li>
<li class='nav__item'><a href="/news/interview" class="nav__link">Интервью</a></li>
</ul>
<style>
  nav.header__nav.nav {border-bottom-left-radius: 0 !important; border-bottom-right-radius: 0 !important;}
  .nav__list.nav__list_second {border-top-left-radius: 0 !important; border-top-right-radius: 0 !important;}
</style>
</nav>
</div>

</header>


<main class='main' id='main'>
<div class='container'>

<div class='layout'>
<div class='row'>
<div class='col col_9 col_desktop-12'>
<div class='layout__content'>
<div class='breadcrumbs'>
<div class='breadcrumbs__list'>
<div class='breadcrumbs__item'>
<a class='breadcrumbs__link' href='/'>Главная</a>
</div>
<div class='breadcrumbs__item'>
<a class='breadcrumbs__link' href='/news'>Новости</a>
</div>
<div class='breadcrumbs__item'>
<a class='breadcrumbs__link' href='/news/people'>Общество</a>
</div>
<div class='breadcrumbs__item'>
<a class='breadcrumbs__link' href=''>1 сентября пражский зоопарк будет пускать детей практически бесплатно</a>
</div>
</div>
</div>
<div class='layout__header header'>
<div class='layout__title title'>
<h1 class='title__text'>1 сентября пражский зоопарк будет пускать детей практически бесплатно</h1>
</div>
<div class='layout__partner partner'>
<span class='partner__text'>Партнер рубрики:</span>
<svg class='partner__ico' fill='none' height='60' viewbox='0 0 134 60' width='134' xmlns:xlink='http://www.w3.org/1999/xlink' xmlns='http://www.w3.org/2000/svg'>
<rect fill='url(#pattern0)' height='60' width='134'></rect>
<defs>
<pattern height='1' id='pattern0' patterncontentunits='objectBoundingBox' width='1'>
<use transform='translate(-0.172629 -0.333333) scale(0.00373134 0.00833333)' xlink:href='#image0_6_455'></use>
</pattern>
<image height='200' id='image0_6_455' width='2338' xlink:href='data:image/png;base64,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'></image>
</defs>
</svg>
</div>
</div>
<div class='layout__content'>

<section class='section'>

<div class='section__main'>

<div class='post'>
<div class='post__headline headline'>
<div class='headline__list'>
<div class='headline__item'>
<span class='post__date'>
<a class='title__text' href='/users/anastasiia-kn' style='color: #2a5f9c;'>anastasiia-kn</a>
</span>
</div>
<div class='headline__item'>
<span class='post__date'>29 августа</span>
</div>
<div class='headline__item'>
<span class='post__time'>16:30</span>
</div>
<div class='headline__item'>
<div class='post__views views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>87</span>
</div>
</div>
</div>
</div>







<div class='post__main'>












<div class='post__content'>1 сентября в Пражском зоопарке детям до 15 лет будет открыт вход за символическую крону. В рамках развлекательной программы подготовлены игры для детей на разширение кругозора, образовательные мероприятия про животных и другие представления с участием зверей. За лето родилось много детенышей, и на некоторых из них уже можно будет посмотреть. </div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<br>
<img alt="1 сентября пражский зоопарк будет пускать детей практически бесплатно" class="cover" height="415" itemprop="image" src="/system/photo/image/000/133/226/xxlarge/5.png" title="1 сентября пражский зоопарк будет пускать детей практически бесплатно" width="610" />
</div>
<div class='post__content' itemprop='articleBody'>
<p dir="ltr">К 1 сентября зоопарк готовит насыщенную программу, посвященную животным в Пражском зоопарке. Посетителей ждет, например, особое выступление морских львов, а для всех школьников и дошкольников, участвующих в программе, подготовлены небольшие призы.</p>
<p dir="ltr"><span id="docs-internal-guid-cabc82b4-7fff-4439-dbc7-57cec1f391d3"><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border:none;display:inline-block;overflow:hidden;width:602px;height:409px;"><img height="409" src="https://lh6.googleusercontent.com/_SBZwrhjacl55IT1g1PfZ0JYxM4OSmVAMZMHe1bbZJ4imvvYIEBJj9eTji4ssx_xlO9Ns0zJ60-2gwQ_z7F4Mb3mbhe4aQMjvAQi0O3LDsNn6bS3a_u5lxk7lM_3WE5Q2quxKRBbbQDHzsOvApZ4FB8" style="margin-left:0px;margin-top:0px;" width="602" /></span></span></span></p>
<p dir="ltr">Во вторник с 10:00 до 16:00, в заповеднике Бороро пройдут образовательные и развлекательные мероприятия, ориентированные на изучение животного мира.</p>
<p dir="ltr"><span id="docs-internal-guid-88de3436-7fff-65ea-d72c-064abd17f77e"><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border:none;display:inline-block;overflow:hidden;width:602px;height:409px;"><img height="409" src="https://lh4.googleusercontent.com/RTLov1YyMTk6AX4Mq0E88NgtNAqW4eMkgdL9Gnr9-xmAS8sY82Hg5q7qbK-KLPnyLfiOfqjOrJeD_PClwyVbCrdXxiYlUL9fCC59GSniOyUuIsHeElqfl_-zzgHlVEryqaqR9RnPoeiHn75bjim-xos" style="margin-left:0px;margin-top:0px;" width="602" /></span></span></span><img height="409" src="https://lh6.googleusercontent.com/8-rq_2SkR9Imm0CWw0udtJVGQJNskSrhBcQl-iyYB0zPFXLA7DGgWWGOEco2pRAs0LvHbhRCmy9AR7-MIXcfWkk8rx3D1Vuv6jyiwt_qMYTCRqAqrQbs6YM0INnTpX6G3dYBir-L_U6zSTejwbwR3gVH0SjOQQtLSZxg0GMZtzdBfUVeCZGATUUhdA" style="color: rgb(0, 0, 0); font-family: Arial; font-size: 12px; font-weight: 700; white-space: pre-wrap; margin-left: 0px; margin-top: 0px;" width="602" /><img height="409" src="https://lh3.googleusercontent.com/3-1iDfre0LfbQKfgEv9-u4wLkoHSxUHkG0quIy_ScEk6LT42O5GVr-QvvcbMhXwednwBfCX4-ugOcpdzGnoEByvmdTc5e_16VQ6e0sPhA2qHgAn_kluLWIrDkJBmNcm1ey6iYMRNDV66Bs-kO8N4zedbpzG9CBOdcKAGgOvXTzq8T6UlvwMC16KOKg" style="color: rgb(0, 0, 0); font-family: Arial; font-size: 12px; font-weight: 700; white-space: pre-wrap; margin-left: 0px; margin-top: 0px;" width="602" /><span id="docs-internal-guid-2325d392-7fff-329a-674e-ec3dcb19eb2d"><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><span style="border:none;display:inline-block;overflow:hidden;width:602px;height:409px;"><img height="409" src="https://lh5.googleusercontent.com/JaBkfJ81vKzMCKwjRCAbHDLNwcLXlSHxWnFQkA29vZjxoAzWtAfrBl6QcZxcD9YtQ0OEXWjTs13HX820vVfvBqbPA0o8K80SBBVQQJEAdYYdnkYlvZgGi_oqIQANmocXkOfyMv0TVBgoZNsjfFl5iYu5YP5OVSB0M3JekeCgTnpF6TCKANTRPyWEnw" style="margin-left:0px;margin-top:0px;" width="602" /></span></span></span>Источник:&nbsp;<a href="https://www.zoopraha.cz/navsteva/program/week.listevents/2022/08/29/-">zoopraha.cz</a>,&nbsp;<a href="https://prazska.drbna.cz/zpravy/kultura/9804-zoo-laka-na-mladata-a-vstup-pro-deti-za-korunu.html">prazska.drbna.cz</a></p>
<hr />
<p dir="ltr" style="line-height:1.38;margin-top:15pt;margin-bottom:0pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><span style="font-size: 12pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Следите за главными новостями Чехии вместе с 420on.cz в удобном для Вас формате:</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;text-align: justify;margin-top:10pt;margin-bottom:12pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><a href="https://420on.page.link/scam2" style="text-decoration-line: none;"><span style="font-size: 9pt; font-family: Arial; color: rgb(19, 61, 111); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">YouTube</span></a><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; Интернет-мошенники в Чехии. Как не стать жертвой?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;text-align: justify;margin-top:10pt;margin-bottom:12pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><a href="https://420on.page.link/Swimming" style="text-decoration-line: none;"><span style="font-size: 9pt; font-family: Arial; color: rgb(19, 61, 111); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">YouTube</span></a><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; Где искупаться в Праге и ее окрестностях?</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;text-align: justify;margin-top:10pt;margin-bottom:12pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><a href="https://t.me/cz420" style="text-decoration-line: none;"><span style="font-size: 9pt; font-family: Arial; color: rgb(19, 61, 111); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Telegram</span></a><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; короткий дайджест новостей за день</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;text-align: justify;margin-top:10pt;margin-bottom:0pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><a href="https://www.facebook.com/420on.cz" style="text-decoration-line: none;"><span style="font-size: 9pt; font-family: Arial; color: rgb(19, 61, 111); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Facebook</span></a><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; обсуждение новостей и дискуссии</span></span></p>
<p dir="ltr" style="line-height:1.7999999999999998;text-align: justify;margin-top:10pt;margin-bottom:0pt;"><span id="docs-internal-guid-11a3cf13-7fff-ada8-1b58-eded38b8718d"><a href="https://www.instagram.com/420oncz/" style="text-decoration-line: none;"><span style="font-size: 9pt; font-family: Arial; color: rgb(19, 61, 111); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Instagram</span></a><span style="font-size: 9pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></span></p>
<div>&nbsp;</div>
</div>
</div>

















<div class='post__share share'>
<span class='share__title'>РАССКАЗАТЬ ВСЕМ:</span>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/133/226/xxlarge/5.png' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>

<div class='post__tags tags'>
<ul class='tags__list'>
<li class='tags__item'>
<a class='tags__text' href='https://420on.cz/tags/zoopark'>зоопарк</a>
</li>
<li class='tags__item'>
<a class='tags__text' href='https://420on.cz/tags/zhivotnye'>животные</a>
</li>
<li class='tags__item'>
<a class='tags__text' href='https://420on.cz/tags/Praga'>Прага</a>
</li>
<li class='tags__item'>
<a class='tags__text' href='https://420on.cz/tags/Chehiya'>Чехия</a>
</li>
</ul>
</div>





<div class='post__chat chat'>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='64141'></div>
<div class='chat__formular formular'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="jnFrUsN0gq8H7d+baEBVWY7m22sPLFzgYcTwRfePjQw=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
</div>
<br>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<br>
<div class='section'>
<div class='section__header'>
<div class='section__title title'>
<span class='title__text'>читайте по теме</span>
</div>
</div>
<div class='articles'>
<div class='articles_list'>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/64069-v-etom-godu-prazhskiy-zoopark-posetili-bolee-milliona-chelovek'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/151/xxlarge/Untitled_design__1_.png" src="/assets/" title="В этом году Пражский зоопарк посетили более миллиона человек" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/64069-v-etom-godu-prazhskiy-zoopark-posetili-bolee-milliona-chelovek'>28 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>10:26</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>470</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/64069-v-etom-godu-prazhskiy-zoopark-posetili-bolee-milliona-chelovek" class="title__text">В этом году Пражский зоопарк посетили более миллиона человек</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>














<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/travel/about_prague/63970-v-prazhskom-zooparke-postroyat-arkticheskiy-pavilon-dlya-belyh-medvedey'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/044/xxlarge/303.jpg" src="/assets/" title="В пражском зоопарке построят Арктический павильон для белых медведей" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/travel/about_prague/63970-v-prazhskom-zooparke-postroyat-arkticheskiy-pavilon-dlya-belyh-medvedey'>11 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>12:40</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>621</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/travel/about_prague'>О Праге</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/travel/about_prague/63970-v-prazhskom-zooparke-postroyat-arkticheskiy-pavilon-dlya-belyh-medvedey" class="title__text">В пражском зоопарке построят Арктический павильон для белых медведей</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>














<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/travel/about_czech/63912-navodnenie-2002-goda-stalo-krupneyshim-v-istorii-chehii'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/132/980/xxlarge/2661782-kralupy.jpeg" src="/assets/" title="Наводнение 2002 года стало крупнейшим в истории Чехии" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/travel/about_czech/63912-navodnenie-2002-goda-stalo-krupneyshim-v-istorii-chehii'>05 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>14:23</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>1260</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/travel/about_czech'>О Чехии</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/travel/about_czech/63912-navodnenie-2002-goda-stalo-krupneyshim-v-istorii-chehii" class="title__text">Наводнение 2002 года стало крупнейшим в истории Чехии</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>














<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/63831-v-prazhskom-zooparke-uzhe-puskayut-posmotret-na-malenkogo-trubkozuba'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/132/891/xxlarge/2.png" src="/assets/" title="В Пражском зоопарке уже пускают посмотреть на маленького трубкозуба" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/63831-v-prazhskom-zooparke-uzhe-puskayut-posmotret-na-malenkogo-trubkozuba'>28 июля</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>12:02</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>1173</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/63831-v-prazhskom-zooparke-uzhe-puskayut-posmotret-na-malenkogo-trubkozuba" class="title__text">В Пражском зоопарке уже пускают посмотреть на маленького трубкозуба</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>














</div>
</div>
</div>
<div class='b-doc__last-news'>
<div class='section__header'>
<div class='section__title title'>
<div class='title__text'>Последние новости:</div>
</div>
</div>
<div class='articles'>
<div class='articles_list'>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/economics/64138-chehiya-zamorozila-aktivy-tolko-treh-rossiyan-i-18-ti-kompaniy'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/223/xxlarge/15467762c51b36f1b1f122426f737672_resize_680_383_.jpg" src="/assets/" title="Чехия заморозила активы только трех россиян и 18-ти компаний" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/economics/64138-chehiya-zamorozila-aktivy-tolko-treh-rossiyan-i-18-ti-kompaniy'>29 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>13:10</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>513</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/economics'>Экономика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/economics/64138-chehiya-zamorozila-aktivy-tolko-treh-rossiyan-i-18-ti-kompaniy" class="title__text">Чехия заморозила активы только трех россиян и 18-ти компаний</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/economics/64136-po-tempam-zadolzhennosti-chehiya-operezhaet-drugie-strany-evropeyskogo-soyuza'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/221/xxlarge/crop-431466-ekonomika.jpg" src="/assets/" title="По темпам задолженности Чехия опережает другие страны Европейского союза" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/economics/64136-po-tempam-zadolzhennosti-chehiya-operezhaet-drugie-strany-evropeyskogo-soyuza'>29 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>11:19</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>458</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/economics'>Экономика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/economics/64136-po-tempam-zadolzhennosti-chehiya-operezhaet-drugie-strany-evropeyskogo-soyuza" class="title__text">По темпам задолженности Чехия опережает другие страны Европейского союза</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/economics/64135-dorogaya-energiya-v-chehii-privodit-k-krahu-zakryvayutsya-myasnye-lavki-pekarni-i-magaziny'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/219/xxlarge/892cac68-ab2c-4d51-9dfd-2209f0911ee7.jpg" src="/assets/" title="Дорогая энергия в Чехии приводит к краху: закрываются мясные лавки, пекарни и магазины " />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/economics/64135-dorogaya-energiya-v-chehii-privodit-k-krahu-zakryvayutsya-myasnye-lavki-pekarni-i-magaziny'>29 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>09:33</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>2673</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/economics'>Экономика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/economics/64135-dorogaya-energiya-v-chehii-privodit-k-krahu-zakryvayutsya-myasnye-lavki-pekarni-i-magaziny" class="title__text">Дорогая энергия в Чехии приводит к краху: закрываются мясные лавки, пекарни и магазины </a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/64134-voditel-ne-zaplatil-za-zapravku-a-zatem-sprovotsiroval-avariyu-treh-avtomobiley-na-d1'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/218/xxlarge/55c61be586d631ca8dd3ba389fb2afc2.jpg" src="/assets/" title="Водитель не заплатил за заправку, а затем спровоцировал аварию трех автомобилей на D1." />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/64134-voditel-ne-zaplatil-za-zapravku-a-zatem-sprovotsiroval-avariyu-treh-avtomobiley-na-d1'>29 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>08:35</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>768</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/64134-voditel-ne-zaplatil-za-zapravku-a-zatem-sprovotsiroval-avariyu-treh-avtomobiley-na-d1" class="title__text">Водитель не заплатил за заправку, а затем спровоцировал аварию трех автомобилей на D1.</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/64133-v-prage-avtomobil-bmw-vyletel-na-povorote-za-ograzhdenie-voditel-v-bolnitse'>
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/64133-v-prage-avtomobil-bmw-vyletel-na-povorote-za-ograzhdenie-voditel-v-bolnitse'>28 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>16:10</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>866</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/64133-v-prage-avtomobil-bmw-vyletel-na-povorote-za-ograzhdenie-voditel-v-bolnitse" class="title__text">В Праге автомобиль BMW вылетел на повороте за ограждение, водитель в больнице</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/64132-kompromiss-evrosoyuz-ne-prekratit-vydachu-viz-rossiyanam-no-uslozhnit-etot-protsess'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/216/xxlarge/0b3060280fde3de98a1c511246c05593_extract_35_0_720_405_resize_680_383_.jpg" src="/assets/" title="Компромисс: Евросоюз не прекратит выдачу виз россиянам, но усложнит этот процесс" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/64132-kompromiss-evrosoyuz-ne-prekratit-vydachu-viz-rossiyanam-no-uslozhnit-etot-protsess'>28 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>15:33</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>2445</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/64132-kompromiss-evrosoyuz-ne-prekratit-vydachu-viz-rossiyanam-no-uslozhnit-etot-protsess" class="title__text">Компромисс: Евросоюз не прекратит выдачу виз россиянам, но усложнит этот процесс</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/economics/64131-milan-reyndl-edinstvennyy-cheh-kotoryy-delaet-modeli-dlya-lego'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/215/xxlarge/LEGO-Technic-42083-Bugatti-Chiron-comparison-lifestyle-outdoors-featured.jpg" src="/assets/" title="Милан Рейндл - единственный чех, который делает модели для Lego. " />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/economics/64131-milan-reyndl-edinstvennyy-cheh-kotoryy-delaet-modeli-dlya-lego'>28 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>09:49</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>1129</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/economics'>Экономика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/economics/64131-milan-reyndl-edinstvennyy-cheh-kotoryy-delaet-modeli-dlya-lego" class="title__text">Милан Рейндл - единственный чех, который делает модели для Lego. </a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/people/64130-v-detskom-sadu-v-prage-detyam-10-let-davali-edu-v-musornyh-meshkah'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/214/xxlarge/st_hnout.jpg" src="/assets/" title="В детском саду в Праге детям 10 лет давали еду в мусорных мешках" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/people/64130-v-detskom-sadu-v-prage-detyam-10-let-davali-edu-v-musornyh-meshkah'>27 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>16:52</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>3273</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/people'>Общество</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/people/64130-v-detskom-sadu-v-prage-detyam-10-let-davali-edu-v-musornyh-meshkah" class="title__text">В детском саду в Праге детям 10 лет давали еду в мусорных мешках</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/economics/64129-v-chehii-predlozhili-kompensirovat-rashody-sotrudnikam-rabotayuschim-udalenno'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/213/xxlarge/OIP.jpg" src="/assets/" title="В Чехии предложили компенсировать расходы сотрудникам, работающим удаленно" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/economics/64129-v-chehii-predlozhili-kompensirovat-rashody-sotrudnikam-rabotayuschim-udalenno'>27 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>09:42</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>1790</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/economics'>Экономика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/economics/64129-v-chehii-predlozhili-kompensirovat-rashody-sotrudnikam-rabotayuschim-udalenno" class="title__text">В Чехии предложили компенсировать расходы сотрудникам, работающим удаленно</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='articles__item'>
<div class='row'>
<div class='col col_4 col_mob-12 col_mob-p-12'>
<div class='articles__media media'>
<a class='media__link' href='/news/politics/64128-palata-deputatov-chehii-soberetsya-1-sentyabrya-dlya-vyneseniya-votuma-nedoveriya-pravitelstvu-fialy'>
<img alt="Assets" class="sidebar__img loaded" data-src="/system/photo/image/000/133/212/xxlarge/OA_Du_n__poslaneck_18.jpg" src="/assets/" title="Палата депутатов Чехии соберется 1 сентября для вынесения вотума недоверия правительству Фиалы" />
</a>
</div>
</div>
<div class='col col_8 col_mob-12'>
<div class='articles__main'>
<div class='articles__headline headline' style='padding-bottom: 10px;'>
<div class='headline__list'>
<div class='headline__item'>
<a class='headline__text' href='/news/politics/64128-palata-deputatov-chehii-soberetsya-1-sentyabrya-dlya-vyneseniya-votuma-nedoveriya-pravitelstvu-fialy'>27 августа</a>
</div>
<div class='headline__item'>
<div class='time'>
<span class='time__text'>09:02</span>
</div>
</div>
<div class='headline__item'>
<div class='views'>
<svg class='views__ico' fill='none' height='12' viewbox='0 0 20 12' width='20' xmlns='http://www.w3.org/2000/svg'>
<g clip-path='url(#clip0_4_178)'>
<path d='M10.0048 11.41C15.2538 11.41 19.5167 8.97997 19.5167 5.99997C19.5167 3.01997 15.2538 0.589966 10.0048 0.589966C4.75593 0.589966 0.483337 2.99997 0.483337 5.99997C0.483337 8.99997 4.74627 11.41 10.0048 11.41Z' stroke='#B2B2B2'></path>
<path d='M10.0048 11.5C12.861 11.5 15.1764 9.03757 15.1764 6C15.1764 2.96243 12.861 0.5 10.0048 0.5C7.14865 0.5 4.83325 2.96243 4.83325 6C4.83325 9.03757 7.14865 11.5 10.0048 11.5Z' stroke='#B2B2B2'></path>
<path d='M10.0048 8.07998C10.5296 8.06427 11.0271 7.83481 11.3892 7.44153C11.7512 7.04825 11.9485 6.52297 11.9381 5.97998C11.9381 5.44955 11.7344 4.94084 11.3719 4.56577C11.0093 4.19069 10.5176 3.97998 10.0048 3.97998C9.49207 3.97998 9.00033 4.19069 8.63777 4.56577C8.2752 4.94084 8.07152 5.44955 8.07152 5.97998C8.06362 6.52223 8.26174 7.04603 8.62328 7.43874C8.98482 7.83145 9.48089 8.0617 10.0048 8.07998V8.07998Z' stroke='#B2B2B2'></path>
</g>
<defs>
<clippath id='clip0_4_178'>
<rect fill='white' height='12' width='20'></rect>
</clippath>
</defs>
</svg>
<span class='views__text'>2627</span>
</div>
</div>
<div class='headline__item'>
<a class='headline__text' href='/news/politics'>Политика</a>
</div>
</div>
</div>










<div class='articles__title title'>
<a href="/news/politics/64128-palata-deputatov-chehii-soberetsya-1-sentyabrya-dlya-vyneseniya-votuma-nedoveriya-pravitelstvu-fialy" class="title__text">Палата депутатов Чехии соберется 1 сентября для вынесения вотума недоверия правительству Фиалы</a>

</div>
<div class='articles__tags tags'>
<ul class='tags__list'>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<br>
<br>





<section class='section'>

<div class='section__header'>
<div class='section__title title'>
<span class='title__text'>популярное</span>
</div>
</div>

<div class='section__main'>
<div class='popular'>
<div class='popular__list'>
<div class='row row_secondary'>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/Chehiya'>
<span class='popular__text'>Чехия</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/Praga'>
<span class='popular__text'>Прага</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/coronavirus'>
<span class='popular__text'>коронавирус</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/politsiya'>
<span class='popular__text'>полиция</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/Rossiya'>
<span class='popular__text'>Россия</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/avtomobili'>
<span class='popular__text'>Автомобили</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/statistika'>
<span class='popular__text'>статистика</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/Evrosoyuz'>
<span class='popular__text'>Евросоюз</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/Ukraina'>
<span class='popular__text'>Украина</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/kontsert'>
<span class='popular__text'>концерт</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/festival'>
<span class='popular__text'>фестиваль</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/deti'>
<span class='popular__text'>дети</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/transport'>
<span class='popular__text'>транспорт</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/turizm'>
<span class='popular__text'>Туризм</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/nedvizhimost'>
<span class='popular__text'>недвижимость</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/prestupnost'>
<span class='popular__text'>преступность</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/rabota'>
<span class='popular__text'>работа</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/vystavka'>
<span class='popular__text'>выставка</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/pogoda'>
<span class='popular__text'>погода</span>
</a>
</div>
</div>
<div class='col col_3 col_tab-4 col_mob-6 col_mob-p-6'>
<div class='popular__item'>
<a class='popular__link' href='/tags/inostrantsy'>
<span class='popular__text'>иностранцы</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
</div>






























































































































</div>
</div>
<div class='col col_3 col_desktop-12 sidebar_block'>
<aside class='sidebar'>
<div class='sidebar__list'>
<div class='sidebar__item'>
<div class='sidebar__pay pay'>
<div class='pay__media'>
<img alt='pay image' class='pay__img' src='/assets/pay__img.png'>
</div>
<div class='pay__content'>
<ul class='pay__list'>
<li class='pay__item'>
<span class='pay__text'>
EUR
24.6
</span>
</li>
<li class='pay__item'>
<span class='pay__text'>
USD
24.64
</span>
</li>
<li class='pay__item'>
<span class='pay__text'>
RUB
0.4
</span>
</li>
<li class='pay__item'>
<span class='pay__text'>
UAH
0.67
</span>
</li>
</ul>
</div>
</div>
</div>
<div class='sidebar__item'>
<div class='sidebar__action action'>
<div class='action__list'>
<a class='action__item' href='/news/new'>
<div class='action__text' style='color: #fff;'>Добавить новость</div>
</a>
<a class='action__item' href='/job/vacancies/new'>
<div class='action__text' style='color: #fff;'>Добавить вакансию</div>
</a>
<a class='action__item' href='/catalog/new'>
<div class='action__text' style='color: #fff;'>Добавить компанию</div>
</a>
<a class='action__item' href='/travel/new'>
<div class='action__text' style='color: #fff;'>Добавить статью</div>
</a>
</div>
</div>
</div>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
</div>
</aside>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

<br>
<br>
</div>
</div>
</div>
</div>
</main>

<footer class='footer' id='footer'>
<div class='container'>

<div class='footer__widgets widgets'>
<div class='widgets__groups'>
<div class='row'>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>ССЫЛКИ</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<nav class='widget__nav nav'>
<ul class="l-footer__content__links"> <li><a href="/about" rel="nofollow">О нас </a></li> <li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li> <li><a href="/contacts" rel="">Контакты</a></li> <li><a href="/sitemap" rel="">Карта сайта</a></li>
</nav>
</div>
</div>
</div>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>НАШИ ПРОЕКТЫ</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<nav class='widget__nav nav'>
<ul class="l-footer__content__links"> <li><a href="https://prague.tv/">Prague.tv</a></li> <li><a href="https://novostavby.com/cs/">Novostavby.com</a></li> <li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li> <li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li> <li><a href="https://ee24.ru/">EE24.ru</a></li> <li><a href="https://ee24.com/">EE24.com</a></li> <li><a href="https://horeca.cz/">HoReCa.cz</a></li> <li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li> </ul>
</nav>
</div>
</div>
</div>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>ДЛЯ КОМПАНИЙ</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<nav class='widget__nav nav'>
<ul class="l-footer__content__links"> <li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li> <li><a href="/reklama" rel="nofolow">Реклама</a></li> </ul>
</nav>
</div>
</div>
</div>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>СОЦСЕТИ</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<nav class='widget__nav nav'>
<ul class="nav__list">
<li class="nav__item">
<a class="nav__link" href="https://www.facebook.com/420on.cz">Facebook</a>
</li>
<li class="nav__item">
<a class="nav__link" href="https://instagram.com/420oncz">Instagram</a>
</li>
<li class="nav__item">
<a class="nav__link" href="https://www.youtube.com/user/420oncz">Youtube</a>
</li>
<li class="nav__item">
<a class="nav__link" href="https://t.me/cz420">Telegram</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>компании</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<nav class='widget__nav nav'>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16587'>Транспорт</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16588'>Государство</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16590'>Образование и наука</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16591'>Бизнес</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16592'>Услуги</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16593'>Здоровье, красота и медицина</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16602'>Промышленность</a>
</li>
<li class='nav__item'>
<a class='nav__link' href='/catalog/list/16609'>Интернет. Связь</a>
</li>
</nav>
</div>
</div>
</div>
<div class='col col_2 col_desktop-3 col_tab-6 col_mob-12'>
<div class='widgets__widget widget'>
<div class='widget__header header'>
<span class='header__title'>СВЯЗАТЬСЯ С НАМИ</span>
<svg class='header__ico' fill='none' height='8' viewbox='0 0 13 8' width='13' xmlns='http://www.w3.org/2000/svg'>
<path d='M1.16212 4.90695e-07L8.0848e-08 1.22022L6.5 8L13 1.21337L11.8379 6.18002e-07L6.5 5.57326L1.16212 4.90695e-07Z' fill='white'></path>
</svg>
</div>
<div class='widget__content'>
<div class='wysiwyg'>
<p>420on s.r.o.</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1989f979eb1c5c3c19e9fdf928b">[email&#160;protected]</a></p>
<p>Churchill I., Italská 2581/67, 120 00 Praha Česká republika</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class='footer__content'>
<div class='row'>
<div class='col col_6 col_tab-12'>
<div class='footer__wysiwyg wysiwyg'>
<p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<br>
420on.cz — Пражский городской портал
<br>
Любое использование материалов допускается только при наличии гиперссылки на 420on.cz
</p>
</div>
</div>
<div class='col col_6 col_tab-12'>
<div class='footer__copyright'>
<p>
© 2009-2022 420on.cz
</p>
</div>
</div>
</div>
</div>
</div>
</footer>






























































<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
</div>
<a id='arrow'>
<svg id='Layer_1' space='preserve' style='enable-background:new 0 0 512 512;' version='1.1' viewbox='0 0 512 512' x='0px' xmlns:xlink='http://www.w3.org/1999/xlink' xmlns='http://www.w3.org/2000/svg' y='0px'>
<g>
<g>
<g>
<path d='M256,5.333C114.88,5.333,0,117.76,0,256s114.88,250.667,256,250.667S512,394.24,512,256S397.12,5.333,256,5.333zM256,485.333C126.613,485.333,21.333,382.4,21.333,256S126.613,26.667,256,26.667S490.667,129.493,490.667,256S385.387,485.333,256,485.333z'></path>
<path d='M369.28,247.467l-181.653-133.44c-4.693-3.627-11.307-2.773-14.933,1.92c-3.627,4.693-2.773,11.307,1.92,14.933c0.107,0.107,0.32,0.213,0.427,0.32L344.96,256L175.04,380.693c-4.8,3.52-5.76,10.133-2.24,14.933c3.52,4.8,10.133,5.76,14.933,2.24L369.387,264.64c4.8-3.52,5.76-10.133,2.24-14.933C370.88,248.853,370.133,248.107,369.28,247.467z'></path>
</g>
</g>
</g>
</svg>
</a>

<script async="async" defer="defer" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js" type="text/javascript"></script>
<script async="async" defer="defer" src="https://code.jquery.com/ui/1.13.1/jquery-ui.min.js" type="text/javascript"></script>
<script async="async" defer="defer" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" type="text/javascript"></script>
<script async="async" defer="defer" src="https://cdn.jsdelivr.net/npm/social-likes/dist/social-likes.min.js" type="text/javascript"></script>
<script async="async" defer="defer" src="/assets/v2/selectize.js" type="text/javascript"></script>
<link href="/assets/v2/new/libs.min.css" media="screen" rel="stylesheet" type="text/css" />
<script async="async" defer="defer" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>

<link href='https://fonts.gstatic.com' rel='preconnect'>
<link href='https://fonts.googleapis.com/css2?family=Montserrat:wght@100;300;400;700&amp;display=swap' rel='stylesheet'>
<link href="/assets/v2/new/libs.min.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/v2/libs.min.js" type="text/javascript"></script>
<script src="/assets/v2/main.js?1661786559.884966.js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script async='' src='https://www.googletagmanager.com/gtag/js?id=UA-34897081-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'UA-34897081-1');
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
