<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи / Коронавирус / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="По словам министра здравоохранения Властимила Валека, с Пасхи ношение респираторов в общественном транспорте, скорее всего, не будет обязательным. Однако респираторы останутся обязательными в медицинских учреждениях и социальных службах.">
<meta name="keywords" content="Министерство здравоохранения, Чехия, коронавирус">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="o7BDzbx0WUXoq8jGfbXNppKJhKgSGrpn7PViM4vdI2s=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи" />
<meta property='og:url' content="https://420on.cz/news/virus/62696-minzdrav-chehii-obyazatelnoe-noshenie-respiratorov-v-transporte-mozhet-byt-otmeneno-posle-pashi" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="По словам министра здравоохранения Властимила Валека, с Пасхи ношение респираторов в общественном транспорте, скорее всего, не будет обязательным. Однако респираторы останутся обязательными в медицинских учреждениях и социальных службах." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/011/552/jarvis_5f30547c498e40c80dbdfb87.jpg?1649325521" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи" />
<meta property='twitter:description' content="По словам министра здравоохранения Властимила Валека, с Пасхи ношение респираторов в общественном транспорте, скорее всего, не будет обязательным. Однако респираторы останутся обязательными в медицинских учреждениях и социальных службах." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/011/552/jarvis_5f30547c498e40c80dbdfb87.jpg?1649325521" />
<meta property='twitter:url' content="https://420on.cz/news/virus/62696-minzdrav-chehii-obyazatelnoe-noshenie-respiratorov-v-transporte-mozhet-byt-otmeneno-posle-pashi" />
<link rel='canonical' href="https://420on.cz/news/virus/62696-minzdrav-chehii-obyazatelnoe-noshenie-respiratorov-v-transporte-mozhet-byt-otmeneno-posle-pashi">
</head>
<body class='ff l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
24.47
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.45
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.27
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.76
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="https://openweathermap.org/img/w/04d.png" />
14 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2022-04-07T11:56:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/virus" itemprop="url"><span itemprop='title'>Коронавирус</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='07.04.2022'>07.04.2022</time>
<time class='g-aux__item time' datetime='11:56'>11:56</time>
<span class='g-aux__item views'>83</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/505/xxlarge/jarvis_5f30547c498e40c80dbdfb87.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
По словам министра здравоохранения Властимила Валека, с Пасхи ношение респираторов в общественном транспорте, скорее всего, не будет обязательным. Однако респираторы останутся обязательными в медицинских учреждениях и социальных службах.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи" class="cover" height="415" itemprop="image" src="/system/photo/image/000/131/505/xxlarge/jarvis_5f30547c498e40c80dbdfb87.jpg" title="Минздрав Чехии: обязательное ношение респираторов в транспорте может быть отменено после Пасхи" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr">&laquo;На следующей неделе потеплеет. Мы изучим данные за понедельник и вторник, но я лично не вижу смысла оставлять респираторы обязательными в общественном транспорте&raquo;, &mdash; заявил министр журналистам в четверг.</p>
<p dir="ltr">По мнению экспертов, распространение респираторных инфекций в основном связано с погодой, а вирусы сильнее всего распространяются с осени по весну, в том числе потому, что люди проводят больше времени в помещении.</p>
<p dir="ltr">В настоящее время респираторы являются обязательными в общественном транспорте.&nbsp;</p>
<p dir="ltr">Также необходимо носить респираторы в социальных и медицинских учреждениях.&nbsp;</p>
<p dir="ltr">В среду в Чехии было зарегистрировано 5 287 подтвержденных случаев заболевания Covid-19, что на 25% меньше, чем на прошлой неделе. Снизилось и количество тестов. Если на рубеже января и февраля этого года, по данным Минздрава, в день проводилось более 150 тысяч ПЦР-тестов, то сейчас их примерно в шесть раз меньше.</p>
<p dir="ltr">Источник:&nbsp;<a href="https://www.novinky.cz/domaci/clanek/povinne-respiratory-ve-verejne-doprave-od-velikonoc-skonci-naznacil-valek-40393092#dop_ab_variant=0&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=0KitSGpzMoX-202204070839&amp;dop_id=40393092&amp;source=hp&amp;seq_no=2&amp;utm_campaign=abtest191_vzhled_clanku_na_tel_varBB&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky.cz</a></p>
<hr />
<p style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><strong>Следите за главными новостями Чехии вместе с 420on.cz&nbsp;в удобном для Вас формате:</strong></p>
<ul dir="ltr" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; caret-color: rgb(0, 0, 0);">
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><a href="https://www.youtube.com/watch?v=zu8dj41y0b0" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none; background-color: transparent; font-family: Arial; font-size: 12pt; white-space: pre;"><span style="cursor: pointer; font-size: 9pt; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Youtube</span></a><span style="background-color: transparent; font-family: Arial; font-size: 9pt; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; Что делать беженцу из Украины в Чехии? Пошаговая инструкция</span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><a href="https://www.youtube.com/channel/UCd5LN8dRi3FHU9YpegSN--Q" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none; background-color: transparent; font-family: Arial; font-size: 12pt; white-space: pre;"><span style="cursor: pointer; font-size: 9pt; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Youtube</span></a><span style="background-color: transparent; font-family: Arial; font-size: 9pt; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; обсуждение новостей и дискуссии</span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none; background-color: transparent; font-family: Arial; font-size: 12pt; white-space: pre;"><span style="cursor: pointer; font-size: 9pt; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Facebook</span></a><span style="background-color: transparent; font-family: Arial; font-size: 9pt; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; обсуждение новостей и дискуссии</span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none; background-color: transparent; font-family: Arial; font-size: 12pt; white-space: pre;"><span style="cursor: pointer; font-size: 9pt; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Instagram</span></a><span style="background-color: transparent; font-family: Arial; font-size: 9pt; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram</a> &ndash; короткий дайджест новостей за день </span></span></span></strong></li>
</ul>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/505/xxlarge/jarvis_5f30547c498e40c80dbdfb87.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/Ministerstvo%20zdravoohraneniya" title="Новости с тегом Министерство здравоохранения">Министерство здравоохранения</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/coronavirus" title="Новости с тегом коронавирус">коронавирус</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет" class="cover" height="130" src="/system/photo/image/000/131/410/medium/LIB864973_153017_7464093_1.jpg" title="Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62609-izmenenie-v-svyazi-s-bezhentsami-meditsinskie-maski-budut-obyazatelnymi-dlya-detey-ot-shesti-let" class="link">Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1706
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехию привезли 25 онкобольных детей из Украины" class="cover" height="130" src="/system/photo/image/000/131/377/medium/Untitled_design__4_.png" title="В Чехию привезли 25 онкобольных детей из Украины" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.03.2022 16:35
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62579-v-chehiyu-privezli-25-onkobolnyh-detey-iz-ukrainy" class="link">В Чехию привезли 25 онкобольных детей из Украины</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
923
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия с 18 марта снимет все ограничения из-за коронавируса для прибывающих из стран Евросоюза" class="cover" height="130" src="/system/photo/image/000/131/259/medium/2421940-letiste_0.jpg" title="Чехия с 18 марта снимет все ограничения из-за коронавируса для прибывающих из стран Евросоюза" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.03.2022 07:11
</span>
<a href="/news/virus" class="category">Коронавирус</a>
</div>
<div class='item__title'>
<a href="/news/virus/62476-chehiya-s-18-marta-snimet-vse-ogranicheniya-iz-za-koronavirusa-dlya-pribyvayuschih-iz-stran-evrosoyuza" class="link">Чехия с 18 марта снимет все ограничения из-за коронавируса для прибывающих из стран Евросоюза</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3812
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Война в Украине не повлияет на качество медицинского обслуживания граждан Чехии" class="cover" height="130" src="/system/photo/image/000/131/168/medium/Untitled_design__1_.png" title="Война в Украине не повлияет на качество медицинского обслуживания граждан Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.03.2022 17:41
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62396-voyna-v-ukraine-ne-povliyaet-na-kachestvo-meditsinskogo-obsluzhivaniya-grazhdan-chehii" class="link">Война в Украине не повлияет на качество медицинского обслуживания граждан Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1327
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='62696'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="o7BDzbx0WUXoq8jGfbXNppKJhKgSGrpn7PViM4vdI2s=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
07
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В среду горела крыша на Смихове. Виновата халатность при реконструкции" class="cover" height="130" src="/system/photo/image/000/131/506/medium/Untitled_design__9_.png" title="В среду горела крыша на Смихове. Виновата халатность при реконструкции" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.04.2022 12:08
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62697-v-sredu-gorela-krysha-na-smihove-vinovata-halatnost-pri-rekonstruktsii" class="link">В среду горела крыша на Смихове. Виновата халатность при реконструкции</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
24
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В рейтинг самых богатых людей мира по версии Forbes вошли 9 чехов" class="cover" height="130" src="/system/photo/image/000/131/504/medium/eyJ1IjoiXC91cGxvYWRzXC8yMDIxXC8wMVwvZm9yYmVzLmpwZyIsInciOjEyMzAsInYiOiIxLjAifQ__.jpg" title="В рейтинг самых богатых людей мира по версии Forbes вошли 9 чехов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.04.2022 10:48
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62695-v-reyting-samyh-bogatyh-lyudey-mira-po-versii-forbes-voshli-9-chehov" class="link">В рейтинг самых богатых людей мира по версии Forbes вошли 9 чехов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
315
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии 25 июня будут отмечать День ухода оккупационных войск" class="cover" height="130" src="/system/photo/image/000/131/503/medium/1497px-frantisek-dostal-srpen-1968-4-wiki-uprav.jpg" title="В Чехии 25 июня будут отмечать День ухода оккупационных войск" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.04.2022 08:59
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62694-v-chehii-25-iyunya-budut-otmechat-den-uhoda-okkupatsionnyh-voysk" class="link">В Чехии 25 июня будут отмечать День ухода оккупационных войск</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
628
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Правительство Чехии одобрило снижение акцизов на дизельное топливо и бензин" class="cover" height="130" src="/system/photo/image/000/131/502/medium/benzin_chehia_shtrafy.jpg" title="Правительство Чехии одобрило снижение акцизов на дизельное топливо и бензин" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.04.2022 08:17
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62693-pravitelstvo-chehii-odobrilo-snizhenie-aktsizov-na-dizelnoe-toplivo-i-benzin" class="link">Правительство Чехии одобрило снижение акцизов на дизельное топливо и бензин</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
441
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
06
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ferrero отзывает конфеты Kinder из Чешской Республики из-за сальмонеллы" class="cover" height="130" src="/system/photo/image/000/131/500/medium/4198070-profimedia-0354004316.jpg" title="Ferrero отзывает конфеты Kinder из Чешской Республики из-за сальмонеллы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 18:34
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62692-ferrero-otzyvaet-konfety-kinder-iz-cheshskoy-respubliki-iz-za-salmonelly" class="link">Ferrero отзывает конфеты Kinder из Чешской Республики из-за сальмонеллы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2192
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Где беженцу найти работу в Чехии? Список полезных сайтов" class="cover" height="130" src="/system/photo/image/000/131/499/medium/Untitled_design__8_.png" title="Где беженцу найти работу в Чехии? Список полезных сайтов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 17:18
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62691-gde-bezhentsu-nayti-rabotu-v-chehii-spisok-poleznyh-saytov" class="link">Где беженцу найти работу в Чехии? Список полезных сайтов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2701
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Рекордное количество пожаров в марте. В Праге пожарные выезжали 323 раза " class="cover" height="130" src="/system/photo/image/000/131/496/medium/Untitled_design__5_.png" title="Рекордное количество пожаров в марте. В Праге пожарные выезжали 323 раза " width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 14:50
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62688-rekordnoe-kolichestvo-pozharov-v-marte-v-prage-pozharnye-vyezzhali-323-raza" class="link">Рекордное количество пожаров в марте. В Праге пожарные выезжали 323 раза </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
346
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="7 апреля в Чехии опять будет дуть сильный ветер" class="cover" height="130" src="/system/photo/image/000/131/495/medium/273146906-3395499913907561-8741201845943812442-n.jpg" title="7 апреля в Чехии опять будет дуть сильный ветер" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 14:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62687-7-aprelya-v-chehii-opyat-budet-dut-silnyy-veter" class="link">7 апреля в Чехии опять будет дуть сильный ветер</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
679
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге украден нож стоимостью в десятки тысяч. Мужчина вынес его в полиэтиленовом пакете" class="cover" height="130" src="/system/photo/image/000/131/494/medium/Untitled_design__4_.png" title="В Праге украден нож стоимостью в десятки тысяч. Мужчина вынес его в полиэтиленовом пакете" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 14:43
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62686-v-prage-ukraden-nozh-stoimostyu-v-desyatki-tysyach-muzhchina-vynes-ego-v-polietilenovom-pakete" class="link">В Праге украден нож стоимостью в десятки тысяч. Мужчина вынес его в полиэтиленовом пакете</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2376
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Беженцы из Украины в Чехии могут общаться с властями онлайн. Сайты перевели на украинский язык" class="cover" height="130" src="/system/photo/image/000/131/493/medium/Untitled_design__3_.png" title="Беженцы из Украины в Чехии могут общаться с властями онлайн. Сайты перевели на украинский язык" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2022 13:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62685-bezhentsy-iz-ukrainy-v-chehii-mogut-obschatsya-s-vlastyami-onlayn-sayty-pereveli-na-ukrainskiy-yazyk" class="link">Беженцы из Украины в Чехии могут общаться с властями онлайн. Сайты перевели на украинский язык</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1134
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/virus/62696-minzdrav-chehii-obyazatelnoe-noshenie-respiratorov-v-transporte-mozhet-byt-otmeneno-posle-pashi?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#fa93949c95bacec8ca9594d49980" rel="nofolow"><span class="__cf_email__" data-cfemail="5d34333b321d696f6d3233733e27">[email&#160;protected]</span></a></li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2022 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
