<!DOCTYPE html>
<html>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Криминалисты предъявили обвинение 41-летней женщине из Оломоуца, которая в начале марта анонимно сообщила о заложенной бомбе в двух почтовых отделениях. Женщина свою вину признала и объяснила действия недовольством работой почты." >
<meta name="keywords" content="бомба, Чешская почта, почта, Чехия, полиция, преступность" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="YS95Jxyfabw4HhNyXxT00ofDrQDdCli9KE+SQJ1vKbs=" name="csrf-token" />
<link href="/assets/v2/application-bddba69c3f540a7c49358bac16b78e0f.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы" />
<meta property='og:url' content="https://420on.cz/news/people/57756-za-lozhnoe-soobschenie-o-bombe-na-pochte-cheshke-grozit-tri-goda-tyurmy" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Криминалисты предъявили обвинение 41-летней женщине из Оломоуца, которая в начале марта анонимно сообщила о заложенной бомбе в двух почтовых отделениях. Женщина свою вину признала и объяснила действия недовольством работой почты." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/006/272/1481031243FK0A7846.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы" />
<meta property='twitter:description' content="Криминалисты предъявили обвинение 41-летней женщине из Оломоуца, которая в начале марта анонимно сообщила о заложенной бомбе в двух почтовых отделениях. Женщина свою вину признала и объяснила действия недовольством работой почты." />
<meta property='twitter:image' content="https://420on.cz/system/photo/image/000/125/481/xxlarge/1481031243FK0A7846.jpg" />
<meta property='twitter:url' content="https://420on.cz/news/people/57756-za-lozhnoe-soobschenie-o-bombe-na-pochte-cheshke-grozit-tri-goda-tyurmy" />

<link rel='canonical' href="https://420on.cz/news/people/57756-za-lozhnoe-soobschenie-o-bombe-na-pochte-cheshke-grozit-tri-goda-tyurmy">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
25.84
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.54
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.35
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.93
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="https://openweathermap.org/img/w/01d.png" />
22 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-09-04T08:47:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">Марина Комарова</a>
</span>
<time class='g-aux__item date' datetime='04.09.2019'>04.09.2019</time>
<time class='g-aux__item time' datetime='08:47'>08:47</time>
<span class='g-aux__item views'>179</span>
<span class='g-aux__item comments'><a href="/news/people/57756-za-lozhnoe-soobschenie-o-bombe-na-pochte-cheshke-grozit-tri-goda-tyurmy#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/125/481/xxlarge/1481031243FK0A7846.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Криминалисты предъявили обвинение 41-летней женщине из Оломоуца, которая в начале марта анонимно сообщила о заложенной бомбе в двух почтовых отделениях. Женщина свою вину признала и объяснила действия недовольством работой почты.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы" class="cover" height="415" itemprop="image" src="/system/photo/image/000/125/481/xxlarge/1481031243FK0A7846.jpg" title="За ложное сообщение о бомбе на почте чешке грозит три года тюрьмы" width="610" />
</div>
<div itemprop='articleBody'>
<p>&laquo;4 марта около 9 часов утра мы получили анонимное сообщение о предполагаемом нахождении бомбы в двух почтовых отделениях Оломоуца (на улице Еременкова и улице Ладова). Доступ к зданиям был сразу же закрыт&raquo;, &mdash; сказала пресс-секретарь полиции Ирена Урбанкова, добавив, что около 100 человек были эвакуированы.</p>

<p>Сотрудники полиции со специально обученными собаками искали взрывчатку в отделениях почты и на прилегающих территориях и ничего не нашли.</p>

<p>В ходе расследования криминалисты установили, что ложное сообщение поступило от 41-летней жительницы Оломоуца. &laquo;Причиной ее действий стало недовольство службой доставки посылок. Ущерб оценивается в 8500 крон&raquo;, &mdash; добавила пресс-секретарь. Женщине грозит до трех лет тюрьмы. Полиция передала дело в прокуратуру с ходатайством о предъявлении обвинения.</p>

<p>Источник:&nbsp;<a href="https://www.novinky.cz/krimi/clanek/nespokojena-zakaznice-posty-nahlasila-bomby-v-olomouci-40295295" target="_blank">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/125/481/xxlarge/1481031243FK0A7846.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/bomba" title="Новости с тегом бомба">бомба</a> <a href="https://420on.cz/tags/Cheshskaya%20pochta" title="Новости с тегом Чешская почта">Чешская почта</a> <a href="https://420on.cz/tags/pochta" title="Новости с тегом почта">почта</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/politsiya" title="Новости с тегом полиция">полиция</a> <a href="https://420on.cz/tags/prestupnost" title="Новости с тегом преступность">преступность</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Пльзене эвакуируют 20 тысяч человек из-за найденной авиабомбы" class="cover" height="130" src="/system/photo/image/000/124/649/medium/751034-original1-qc1nm.jpg" title="В Пльзене эвакуируют 20 тысяч человек из-за найденной авиабомбы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.05.2019 19:45
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57251-v-plzene-evakuiruyut-20-tysyach-chelovek-iz-za-naydennoy-aviabomby" class="link">В Пльзене эвакуируют 20 тысяч человек из-за найденной авиабомбы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2053
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57251-v-plzene-evakuiruyut-20-tysyach-chelovek-iz-za-naydennoy-aviabomby#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Из торгового центра в Либерце из-за ложного сообщения о бомбе эвакуировали 400 человек" class="cover" height="130" src="/system/photo/image/000/124/412/medium/size4-15547216823043-103-viewimageaspx-32.jpeg" title="Из торгового центра в Либерце из-за ложного сообщения о бомбе эвакуировали 400 человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.04.2019 18:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57053-iz-torgovogo-tsentra-v-libertse-iz-za-lozhnogo-soobscheniya-o-bombe-evakuirovali-400-chelovek" class="link">Из торгового центра в Либерце из-за ложного сообщения о бомбе эвакуировали 400 человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
690
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57053-iz-torgovogo-tsentra-v-libertse-iz-za-lozhnogo-soobscheniya-o-bombe-evakuirovali-400-chelovek#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="17-летний юноша сообщил о бомбе, чтобы увидеть полицию в действии" class="cover" height="130" src="/system/photo/image/000/124/078/medium/_____.jpg" title="17-летний юноша сообщил о бомбе, чтобы увидеть полицию в действии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.02.2019 18:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56771-17-letniy-yunosha-soobschil-o-bombe-chtoby-uvidet-politsiyu-v-deystvii" class="link">17-летний юноша сообщил о бомбе, чтобы увидеть полицию в действии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
909
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56771-17-letniy-yunosha-soobschil-o-bombe-chtoby-uvidet-politsiyu-v-deystvii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском аэропорту искали бомбу в самолете" class="cover" height="130" src="/system/photo/image/000/123/626/medium/josue-isai-ramos-figueroa-587073-unsplash.jpg" title="В пражском аэропорту искали бомбу в самолете" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.12.2018 17:10
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56451-v-prazhskom-aeroportu-iskali-bombu-v-samolete" class="link">В пражском аэропорту искали бомбу в самолете</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2894
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56451-v-prazhskom-aeroportu-iskali-bombu-v-samolete#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='57756'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="YS95Jxyfabw4HhNyXxT00ofDrQDdCli9KE+SQJ1vKbs=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
04
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Искатель сокровищ в Пардубице нашел гигантскую старинную чашу стоимостью 3,4 млн крон" class="cover" height="130" src="/system/photo/image/000/125/483/medium/VCM-Bronzova-nadoba-22052018ex-800x445.jpg" title="Искатель сокровищ в Пардубице нашел гигантскую старинную чашу стоимостью 3,4 млн крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.09.2019 11:24
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57758-iskatel-sokrovisch-v-pardubitse-nashel-gigantskuyu-starinnuyu-chashu-stoimostyu-3-4-mln-kron" class="link">Искатель сокровищ в Пардубице нашел гигантскую старинную чашу стоимостью 3,4 млн крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
188
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57758-iskatel-sokrovisch-v-pardubitse-nashel-gigantskuyu-starinnuyu-chashu-stoimostyu-3-4-mln-kron#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Министерство труда Чехии предложило увеличить минимальную зарплату на 1350 крон" class="cover" height="130" src="/system/photo/image/000/125/482/medium/bookkeeping-615384_960_720.jpg" title="Министерство труда Чехии предложило увеличить минимальную зарплату на 1350 крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.09.2019 09:49
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57757-ministerstvo-truda-chehii-predlozhilo-uvelichit-minimalnuyu-zarplatu-na-1350-kron" class="link">Министерство труда Чехии предложило увеличить минимальную зарплату на 1350 крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
247
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57757-ministerstvo-truda-chehii-predlozhilo-uvelichit-minimalnuyu-zarplatu-na-1350-kron#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
03
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии тестируют мигающие светофоры" class="cover" height="130" src="/system/photo/image/000/125/478/medium/2291031.jpg" title="В Чехии тестируют мигающие светофоры" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.09.2019 14:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57753-v-chehii-testiruyut-migayuschie-svetofory" class="link">В Чехии тестируют мигающие светофоры</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1226
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57753-v-chehii-testiruyut-migayuschie-svetofory#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Стервятник из зоопарка, которого выпустили в природу, погиб при первом же полете" class="cover" height="130" src="/system/photo/image/000/125/476/medium/9fe9701873704298377e8f57bbaa5aba.jpeg" title="Стервятник из зоопарка, которого выпустили в природу, погиб при первом же полете" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.09.2019 13:32
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57751-stervyatnik-iz-zooparka-kotorogo-vypustili-v-prirodu-pogib-pri-pervom-zhe-polete" class="link">Стервятник из зоопарка, которого выпустили в природу, погиб при первом же полете</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
641
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57751-stervyatnik-iz-zooparka-kotorogo-vypustili-v-prirodu-pogib-pri-pervom-zhe-polete#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Администрация Праги 6 убирает ограждения вокруг памятника маршалу Коневу" class="cover" height="130" src="/system/photo/image/000/125/475/medium/03967180.jpeg" title="Администрация Праги 6 убирает ограждения вокруг памятника маршалу Коневу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.09.2019 11:54
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57750-administratsiya-pragi-6-ubiraet-ograzhdeniya-vokrug-pamyatnika-marshalu-konevu" class="link">Администрация Праги 6 убирает ограждения вокруг памятника маршалу Коневу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
641
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57750-administratsiya-pragi-6-ubiraet-ograzhdeniya-vokrug-pamyatnika-marshalu-konevu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Средняя заработная плата в Чехии превысила 34 тысячи крон" class="cover" height="130" src="/system/photo/image/000/125/474/medium/wallet-1013789_960_720.jpg" title="Средняя заработная плата в Чехии превысила 34 тысячи крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.09.2019 10:01
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57749-srednyaya-zarabotnaya-plata-v-chehii-prevysila-34-tysyachi-kron" class="link">Средняя заработная плата в Чехии превысила 34 тысячи крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3101
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57749-srednyaya-zarabotnaya-plata-v-chehii-prevysila-34-tysyachi-kron#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
02
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге открыли уникальную школьную лабораторию" class="cover" height="130" src="/system/photo/image/000/125/450/medium/3019781_1021655_prvniskolnirok_18.jpg" title="В Праге открыли уникальную школьную лабораторию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.09.2019 18:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57748-v-prage-otkryli-unikalnuyu-shkolnuyu-laboratoriyu" class="link">В Праге открыли уникальную школьную лабораторию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
704
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57748-v-prage-otkryli-unikalnuyu-shkolnuyu-laboratoriyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="После митинга у памятника Коневу активист снова сорвал закрывавший статую брезент" class="cover" height="130" src="/system/photo/image/000/125/449/medium/protest.jpg" title="После митинга у памятника Коневу активист снова сорвал закрывавший статую брезент" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.09.2019 18:02
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/57747-posle-mitinga-u-pamyatnika-konevu-aktivist-snova-sorval-zakryvavshiy-statuyu-brezent" class="link">После митинга у памятника Коневу активист снова сорвал закрывавший статую брезент</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
661
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/57747-posle-mitinga-u-pamyatnika-konevu-aktivist-snova-sorval-zakryvavshiy-statuyu-brezent#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге вновь пройдет Фестиваль науки" class="cover" height="130" src="/system/photo/image/000/125/448/medium/analysis-2030265_960_720.jpg" title="В Праге вновь пройдет Фестиваль науки" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.09.2019 14:17
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57746-v-prage-vnov-proydet-festival-nauki" class="link">В Праге вновь пройдет Фестиваль науки</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
714
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57746-v-prage-vnov-proydet-festival-nauki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Расследование дела в отношении премьер-министра Чехии Андрея Бабиша остановлено" class="cover" height="130" src="/system/photo/image/000/125/447/medium/P201906240237101.jpg" title="Расследование дела в отношении премьер-министра Чехии Андрея Бабиша остановлено" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.09.2019 13:02
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/57745-rassledovanie-dela-v-otnoshenii-premier-ministra-chehii-andreya-babisha-ostanovleno" class="link">Расследование дела в отношении премьер-министра Чехии Андрея Бабиша остановлено</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1237
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/57745-rassledovanie-dela-v-otnoshenii-premier-ministra-chehii-andreya-babisha-ostanovleno#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/57756-za-lozhnoe-soobschenie-o-bombe-na-pochte-cheshke-grozit-tri-goda-tyurmy?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
