<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Актуальная информация о covid-19 в Чехии к 28.11.21 / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Первые случаи коронавируса в Чехии были зафиксированы 1 марта 2020 года. За время эпидемии в стране объявляли чрезвычайное положение 4 раза: с 12 марта по 17 мая 2020 года, с 5 октября 2020 года по 14 февраля 2021 года, с 15 февраля по 27 февраля 2021 года и с 27 февраля по 28 марта 2021 года. 26 марта правительство ЧР продлило чрезвычайное положение еще на 14 дней — до 11 апреля. С 12 апреля ЧП в Чехии перестало действовать, теперь правительственные ограничения регулируются с Законом о пандемии. 
">
<meta name="keywords" content="коронавирус, пандемия, Чехия">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="EQE2cq+aIkNHgKqMmJJz95f2YU1e5J+J+ykytE9zfMw=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Актуальная информация о covid-19 в Чехии к 28.11.21" />
<meta property='og:url' content="https://420on.cz/news/people/60155-aktualnaya-informatsiya-o-covid-19-v-chehii-k-28-11-21" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Первые случаи коронавируса в Чехии были зафиксированы 1 марта 2020 года. За время эпидемии в стране объявляли чрезвычайное положение 4 раза: с 12 марта по 17 мая 2020 года, с 5 октября 2020 года по 14 февраля 2021 года, с 15 февраля по 27 февраля 2021 года и с 27 февраля по 28 марта 2021 года. 26 марта правительство ЧР продлило чрезвычайное положение еще на 14 дней — до 11 апреля. С 12 апреля ЧП в Чехии перестало действовать, теперь правительственные ограничения регулируются с Законом о пандемии. 
" />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/008/819/Photography_Workshop.jpg?1638088795" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Актуальная информация о covid-19 в Чехии к 28.11.21" />
<meta property='twitter:description' content="Первые случаи коронавируса в Чехии были зафиксированы 1 марта 2020 года. За время эпидемии в стране объявляли чрезвычайное положение 4 раза: с 12 марта по 17 мая 2020 года, с 5 октября 2020 года по 14 февраля 2021 года, с 15 февраля по 27 февраля 2021 года и с 27 февраля по 28 марта 2021 года. 26 марта правительство ЧР продлило чрезвычайное положение еще на 14 дней — до 11 апреля. С 12 апреля ЧП в Чехии перестало действовать, теперь правительственные ограничения регулируются с Законом о пандемии. 
" />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/008/819/Photography_Workshop.jpg?1638088795" />
<meta property='twitter:url' content="https://420on.cz/news/people/60155-aktualnaya-informatsiya-o-covid-19-v-chehii-k-28-11-21" />
<link rel='canonical' href="https://420on.cz/news/people/60155-aktualnaya-informatsiya-o-covid-19-v-chehii-k-28-11-21">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.64
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.66
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.3
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.84
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="13d" src="https://openweathermap.org/img/w/13d.png" />
1 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-11-28T08:00:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Актуальная информация о covid-19 в Чехии к 28.11.21</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Актуальная информация о covid-19 в Чехии к 28.11.21</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/ibrag" class="username">420on</a>
</span>
<time class='g-aux__item date' datetime='28.11.2021'>28.11.2021</time>
<time class='g-aux__item time' datetime='08:00'>08:00</time>
<span class='g-aux__item views'>345096</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/474/xxlarge/Photography_Workshop.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Первые случаи коронавируса в Чехии были зафиксированы 1 марта 2020 года. За время эпидемии в стране объявляли чрезвычайное положение 4 раза: с 12 марта по 17 мая 2020 года, с 5 октября 2020 года по 14 февраля 2021 года, с 15 февраля по 27 февраля 2021 года и с 27 февраля по 28 марта 2021 года. 26 марта правительство ЧР продлило чрезвычайное положение еще на 14 дней — до 11 апреля. С 12 апреля ЧП в Чехии перестало действовать, теперь правительственные ограничения регулируются с Законом о пандемии.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Актуальная информация о covid-19 в Чехии к 28.11.21" class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/474/xxlarge/Photography_Workshop.jpg" title="Актуальная информация о covid-19 в Чехии к 28.11.21" width="610" />
</div>
<div itemprop='articleBody'>
<h1 dir="ltr" style="text-align: justify;">Общее число заболевших: 2 123 059</h1>
<h1 dir="ltr" style="text-align: justify;">Выздоровели: 1 822 788</h1>
<h1 dir="ltr" style="text-align: justify;">Актуальное число зараженных: 267 434</h1>
<h1 dir="ltr" style="text-align: justify;">Прибыло за вчера: 12 514</h1>
<h1 dir="ltr" style="text-align: justify;">Госпитализировано: 5 968</h1>
<h1 dir="ltr" style="text-align: justify;">Общее количество смертей: 32 837</h1>
<h1 dir="ltr" style="text-align: justify;">Полностью прошли вакцинацию: 6 338 140</h1>
<p dir="ltr" style="text-align: justify;"><strong>Актуальное число зараженных</strong> &mdash; сколько сейчас больных с положительным тестом&nbsp;</p>
<p style="text-align: justify;"><strong>Общее число заболевших</strong> &mdash; сколько случаев covid-19 появилось за весь период (источник: Минздрав ЧР)</p>
<p style="text-align: justify;"><strong>Выздоровели </strong>&mdash; сколько пациентов с инфекцией успешно выздоровели (источник: Минздрав ЧР)</p>
<p style="text-align: justify;"><strong>Общее количество смертей</strong> &mdash; сколько человек умерло от подтвержденной коронавирусной инфекции (источник: Минздрав ЧР)</p>
<p style="text-align: justify;">&nbsp;</p>
<h1 style="text-align: justify;"><strong><span style="background-color:#FFD700;">Новые правила, которые вступили в силу 8 июня 2021 года</span></strong></h1>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-4b035247-7fff-c678-3abe-5ee300cbec8b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; на культурных мероприятиях может присутствовать до 1000 в помещении и до 2000 &mdash; на открытом воздухе (разрешено заполнять залы и открытые площадки только на половину). Условия тестирования на covid-19 соответствуют правилам, действующим в ресторанах &mdash; принимаются самотесты, подтверждение о тесте с работы или из школы)&nbsp;</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-4b035247-7fff-c678-3abe-5ee300cbec8b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; бассейны, оздоровительные центры и сауны могут принимать 50 процентов посетителей от общей вместимости, посетители могут находиться в помещениях без маски</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-4b035247-7fff-c678-3abe-5ee300cbec8b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; <a href="https://registrace.mzcr.cz/">записаться на вакцинацию</a> могут люди старше 16 лет</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-4b035247-7fff-c678-3abe-5ee300cbec8b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; подтверждение об отрицательном результате теста, перенесенной инфекции или вакцинации (включая первую дозу), можно загрузить с <a href="https://ocko.uzis.cz/">веб-сайта</a> Института медицинской информации и статистики. Сертификаты могут быть использованы для поездок в Словакию, Германию, Австрию, Польшу, Венгрию, Словению и Хорватию. Правила в отношении срока действия отрицательного теста могут отличаться в разных странах. Также требуемый промежуток между первой и второй дозы вакцины могут отличаться в зависимости от производителя</span></span></p>
<p><span id="docs-internal-guid-4b035247-7fff-c678-3abe-5ee300cbec8b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">* Подтвердить отсутствие коронавирусной инфекции можно</span></span></p>
<p dir="ltr" role="presentation" style="list-style-type: disc; font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre; line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px;"><span><span style="font-size: 11pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; отрицательным результатом теста на covid (тест ПЦР действителен в течение 7 дней, тест на антиген в течение 3 дней)</span></span></p>
<p dir="ltr" role="presentation" style="list-style-type: disc; font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre; line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px;"><span><span style="font-size: 11pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; подтверждением о перенесенном заболевании covid-19 за последние 180 дней</span></span></p>
<p dir="ltr" role="presentation" style="list-style-type: disc; font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre; line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px;"><span><span style="font-size: 11pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; подтверждением о вакцинации (минимум 22 дня и максимум 90 дней после первой дозы вакцины; либо завершенная вакцинация)</span></span></p>
<p dir="ltr" role="presentation" style="list-style-type: disc; font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre; line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px;"><span><span style="font-size: 11pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; экспресс-тестом</span></span></p>
<h1 dir="ltr" style="text-align: justify;"><strong><span style="background-color:#FFD700;">Полный обзор всех текущих мер по борьбе с коронавирусом</span></strong></h1>
<p dir="ltr" role="presentation" style="text-align: justify;"><span style="font-size:18px;"><strong>Передвижение людей и встречи</strong></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; свободное передвижение людей не ограничено</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; организованные мероприятия могут посещать максимум 10 человек. Допускается присутствие до 75 человек в помещении или 150 человек на открытом воздухе, если у них есть респиратор / маска и подтверждение об отсутствии инфекции*. Правила применяются к федеральным, спортивным, танцевальным мероприятиям и другим собраниям, праздникам, паломничествам, парадам, дегустациям, торжествам</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; правило не применяется к свадьбам, похоронам или регистрации партнерских отношений, если максимальное количество участников составляет 30 человек</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; ограничение также не распространяется на собрания, заседания и аналогичные мероприятия конституционных органов, органов государственной власти, судов и других публичных лиц</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; в собраниях, таких как демонстрации, общее количество участников не ограничено, у всех должен быть респиратор/маска. Снаружи участники могут собираться группами до 20 человек, расстояние между группами должно быть не менее 2 метров. Внутри помещений &mdash;&nbsp; между участниками должно быть двухметровое расстояние (кроме членов семьи), люди должны продезинфицировать руки перед входом</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; Министерство здравоохранения может объявить особые условия для важных культурных, спортивных или других мероприятий</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span id="docs-internal-guid-35a2b428-7fff-2531-6e7f-11653b2f850f"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; спортивные матчи и музыкальные, театральные, кино- и другие представления могут проводиться на открытом воздухе или в помещении.&nbsp; Занята может быть максимум половина мест, а количество зрителей не может превышать 1000 человек в помещении или 2000 человек на открытом воздухе. У всех должен быть респиратор и подтверждение об отсутствии инфекции*. Между зрителями всегда должно быть одно свободное место. Употребление пищи и напитков допускается в формате фуршета или фуршета с обслуживанием.</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; на организованный досуг для людей в возрасте до 18 лет&nbsp; распространяются особые правила.</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;">&nbsp;</p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span style="font-size:18px;"><strong>Маски и респираторы</strong></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; в выбранных местах люди не должны передвигаться без респиратора или маски с эффективностью не менее 94 процентов в соответствии с соответствующими стандартами (например, респиратор класса FFP2 или KN95 и выше), дети от 2 до 15 лет могут носить медицинскую маску</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; использование респиратора / маски обязательно во всех помещениях (за пределами места проживания) &mdash;&nbsp; например, в магазинах, заведениях сферы услуг, медицинских и социальных учреждениях, в международных аэропортах, школах и школьных объектах (только в Злинском, Южночешском и Либерецком краях). Кроме того, в общественном транспорте и на его остановках, в залах ожидания, а также в автомобилях (только если пассажиры не являются членами одной семьи или не живут вместе).</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; респиратор / маска больше не являются обязательными на улице, если между людьми поддерживается расстояние не менее 2 метров (за исключением членов одной семьи)</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; работодатель должен обеспечить сотрудников респираторами / масками в количестве, достаточном для каждой смены. Исключение составляют случаи, когда сотрудник не контактирует с другими людьми в рабочее время</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; существует <u>ряд исключений</u> из обязанности: маску не должны носить дети до двух лет, дети в детском саду или детской группе, ученики, студенты и учителя (во всех регионах, кроме Злинского, Южночешского и Либерецкого ). Исключения также составляют госпитализированные пациенты; клиенты социальных служб; сотрудники, которые не встречаются с другими людьми на рабочем месте; люди, работающие при высоких температурах; водители общественного транспорта (если они не находятся в контакте с пассажирами); люди во время судебного разбирательства; актеры и певцы на представлениях; модераторы и редакторы; профессиональные спортсмены или люди во время тренировок при соблюдении дистанции;&nbsp; клиенты общепитов или люди на улице с едой или напитками; молодожены и их гости на церемониях и фотосессиях; посетители закрытых искусственных бассейнов. Кроме того, люди с ограничениями в развитии; люди, чье ментальное и психическое состояние не позволяют соблюдать запрет.</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;">&nbsp;</p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span style="font-size:18px;"><strong>Спорт&nbsp;</strong></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-b7217685-7fff-e6c6-4052-b304c7490365"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; могут быть открыты закрытые спортивные сооружения (например, тренажерные залы, детские площадки, ледовые катки, корты, боулинг или бильярд, фитнес-центры, танцевальные студии). На человека должно приходиться 15 квадратных метров. Обязательным условием является подтверждение об отсутствии инфекции*, у посетителей также не должно быть симптомов covid-19. В случае групповых занятий люди должны соблюдать дистанцию ​​не менее 2 метров</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; плавательные бассейны работают, на каждого человека должно приходиться 15 квадратных метров площади бассейна и прилегающих зон отдых. Посетители должны соблюдать дистанцию ​​не менее 2 метров в зонах общего пользования, у них не должно быть признаков covid. Подтверждение об отсутствии инфекции также необходимо*. В местах общего пользования за пределами бассейна необходимо носить респиратор / маску</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; велнес, сауны и соляные пещеры могут работать. Максимальная заполненность &mdash; 50 процентов от общей вместимости. Посетители должны иметь подтверждение об отсутствии инфекции*</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;">&nbsp;</p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span style="font-size:18px;"><strong>Школы</strong></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; детские сады и детские группы: открыты для всех детей и во всех регионах. Дети не должны делать тесты и носить маску</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; начальные школы: открыты во всех регионах, ученики первой и второй ступени учатся в обычном режиме. С 8 июня ученики и учителя не должны носить маски во время обучения во всех регионах, кроме Злинского, Южночешского и Либерецкого</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; отрицательный результат теста на covid-19 является условием посещения школы</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; средние школы, колледжи и консерватории: могут быть открыты для очного обучения, с 8 июня ученики и учителя не должны носить маску во всех регионах, кроме Злинского, Южночешского и Либерецкого</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; университеты: проводится как практическое, так и теоретическое обучение</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; пение и спортивные мероприятия запрещены, если они не являются частью учебной программы. Исключением для занятий спортом являются детские сады или школы спортивной направленности. Также разрешены занятия спортом на открытом воздухе. В художественных школах на групповых занятиях могут собираться до 30 студентов</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;"><span id="docs-internal-guid-2b164da4-7fff-9837-2691-1a42ccac4b7f"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; традиционное групповое фотографирование в конце учебного года может проходить без масок</span></span></p>
<p dir="ltr" role="presentation" style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size:18px;"><strong>Социальные и медицинские учреждения</strong></span></p>
<p style="text-align: justify;"><span style="background-color: transparent; color: rgb(0, 0, 0); font-family: Arial; font-size: 11pt; white-space: pre-wrap;">&ndash; посещение пациентов медицинских учреждений и социальных служб разрешается при условии отрицательного результата теста на covid, проведенного непосредственно перед посещением, или при наличии теста ПЦР не старше 48 часов. Принимается также подтверждение о вакцинации или перенесенном заболевании (в течение последних 90 дней). Во время визита необходимо надевать респиратор / маску.</span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; присутствие при родах допускается при соблюдении условий: </span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px; text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; роды будут проходить в отдельном родильном зале </span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px; text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; контакт третьего лица с другими матерями будет исключен</span></span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; margin-left: 40px; text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&bull; третье лицо сделает тест на месте или предоставит отрицательный результат теста не старше 48 часов, или покажет подтверждение о вакцинации или перенесенном заболевании covid-19 за последние 90 дней</span></span></p>
<div style="margin-left: 40px; text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><span style="font-size:18px;"><strong>Магазины, услуги и культура</strong></span></div>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; все магазины и услуги могут быть открыты</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; рынки и киоски могут продавать весь ассортимент. Продавцы должны обеспечить расстояние между стендами не менее 2 метров, разместить средства для дезинфекции и обеспечить, чтобы на каждые 15 квадратных метров приходилось не более одного покупателя. Можно продавать еду и напитки для употребления на месте при определенных условиях (расстояние между покупателями не менее 1,5 метра, максимум 4 человека за одним столом)</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; услуги по уходу за телом (парикмахерская, педикюр, маникюр, солярий, косметические услуги, массаж и аналогичные услуги) могут предоставляться в формате &mdash; один мастер на одного клиента. У клиента должен быть сертификат об отсутствии инфекции*, или он может воспользоваться экспресс-тестом непосредственно в учреждении</span></span></p>
<p style="text-align: justify;"><span id="docs-internal-guid-88c402f2-7fff-591d-f6f6-693298c81f2b"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; в магазинах и в сфере услуг на 15 квадратных метров должно быть не более одного покупателя (не относится к детям до 6 лет; для заведения площадью менее 15 квадратных метров правило не распространяется на детей до 15 лет или людей, сопровождающих посетителей с ограниченными возможностями), клиенты должны соблюдать расстояние в два метра. Ребенок в детской коляске не учитывается при подсчете количества человек</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; работа детских уголков запрещена в торговых центрах площадью более 5 000 кв. м. Администрация торговых центров должна препятствовать тому, чтобы люди собирались или использовали места для отдыха, например скамейки</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; торговые ярмарки могут проводиться. Посетители должны держаться на расстоянии 2 метра, на каждого участника должно приходиться 15 квадратных метров площади</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; музыкальные, танцевальные, игровые и подобные социальные клубы и дискотеки могут быть открыты при определенных условиях: посетители должны иметь сертификат об отсутствии инфекции covid-19*, носить респираторы/маски. Все посетители должны сидеть, расстояние между столами не менее 1,5 метра. Живая музыка и танцы запрещены</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; санаторно-курортное лечение и реабилитация открыты для пациентов, пребывание которых хотя бы частично покрывается государственной страховкой, а также для пациентов, которые сами оплачивают свое пребывание (только граждане Чешской Республики, ЕС, обладатели долгосрочной визы или вида на жительство). Пациенты должны предоставить отрицательный результат теста не старше 48 часов или иметь подтверждение о завершенной вакцинации. Во время пребывания в центре они должны проходить тест на covid-19 не реже одного раза в 7 дней. Гости могут размещаться в комнатах по одному, за исключением членов одной семьи.</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; бассейны, велнес-центры, включая сауны, солярии и соляные пещеры могут быть открыты, они могут принимать до 50 процентов посетителей от общей вместимости</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; музеи, галереи и памятники открыты. Условие &mdash; на каждого посетителя должно приходиться 15 квадратных метров пространства. Необходимо носить респиратор / маску и соблюдать дистанцию. Возможны групповые туры по тем же правилам</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; зоологические и ботанические сады открыты (как внутренние помещения, так и зоны на открытом воздухе). Условие &mdash; 15 квадратных метров внутренней площади на человека и два метра друг от друга.&nbsp; Количество посетителей не ограничивается</span></span></p>
<p style="text-align: justify;"><br />
<span style="font-size:18px;"><strong>Рестораны и гостиницы</strong></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; рестораны, пабы, бары или кафе открыты. Живая музыка и танцы запрещены, клиенты должны иметь сертификат об отсутствии инфекции*</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; открыты столовые и кафетерии, которые занимаются обслуживанием персонала, студентов и школьников, пациентов медицинских и социальных учреждений, заключенных</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; заведения должны соблюдать следующие правила: клиенты должны сидеть на расстоянии не менее 1,5 метра (за исключением клиентов, сидящих за одним столом), максимум 4 гостя сидят за одним столом (исключение &mdash; члены одной семьи). За длинным столом могут разместиться компании из большего числа людей, но они должны быть разделены на группы по 4 человека. Расстояние между группами &mdash; не менее 1,5 метра. Внутри заведений не должно быть больше посетителей, чем мест.&nbsp;</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; гостиницы, пансионаты и другие службы размещения могут быть открыты без ограничений по вместимости, гости должны подтвердить отсутствие инфекции*</span></span></p>
<p style="text-align: justify;"><br />
<span style="font-size:18px;"><strong>Государственные и другие учреждения</strong></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; учреждения могут работать без ограничений по стандартным рабочим часам</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; письменный, электронный или телефонный контакт предпочтителен. В случае если необходим личный контакты, сотрудники учреждений обязаны его обеспечить</span></span></p>
<p style="text-align: justify;"><span><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">&ndash; срок действия водительских прав автоматически продлевается на 10 месяцев для документов, которые перестали действовать с 1 сентября 2020 г. по 30 июня 2021 г. Водители также могут путешествовать с просроченными водительскими правами</span></span></p>
<div>&nbsp;</div>
<p style="text-align: justify;">&nbsp;</p>
<p dir="ltr" style="text-align: justify;"><span style="font-size:18px;"><strong>Важные телефоны:&nbsp;</strong></span></p>
<p dir="ltr" style="text-align: justify;"><span style="background-color: transparent; color: rgb(0, 0, 0); font-family: Arial; font-size: 11pt; white-space: pre-wrap;">Информационная линия 1221 доступна ежедневно. По будням с 8:00 до 19:00 и по выходным с 9:00 до 16:30.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-ca23eef7-7fff-27cb-2884-5f9c2fbc62e2"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Информация Министерства внутренних дел для граждан страны и иностранцев в Чешской Республике +420 974 801 801</span></span></p>
<div style="text-align: justify;">&nbsp;</div>
<p style="text-align: justify;">&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; text-align: justify;"><span id="docs-internal-guid-b5729e72-7fff-c3e5-ceab-5381a067331c"><span style="font-size: 11pt; font-family: Arial; color: rgb(0, 0, 0); background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;">Полный текст всех мер публикуется на <a href="https://vlada.cz/">веб-сайте правительства</a> Чешской Республики или Covid Portal <a href="https://covid.gov.cz/">covid.gov.cz</a>.</span></span></p>
<div style="text-align: justify;">&nbsp;</div>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/474/xxlarge/Photography_Workshop.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/coronavirus" title="Новости с тегом коронавирус">коронавирус</a> <a href="https://420on.cz/tags/pandemiya" title="Новости с тегом пандемия">пандемия</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Президент Чехии назначил Петра Фиалу новым премьер-министром" class="cover" height="130" src="/system/photo/image/000/130/322/medium/image.jpg" title="Президент Чехии назначил Петра Фиалу новым премьер-министром" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 11:20
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/61721-prezident-chehii-naznachil-petra-fialu-novym-premier-ministrom" class="link">Президент Чехии назначил Петра Фиалу новым премьер-министром</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
209
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новая версия мобильного приложения Tečka будет «умнее»" class="cover" height="130" src="/system/photo/image/000/130/321/medium/2571408-tec4841.jpg" title="Новая версия мобильного приложения Tečka будет «умнее»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 09:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61720-novaya-versiya-mobilnogo-prilozheniya-te-ka-budet-umnee" class="link">Новая версия мобильного приложения Tečka будет «умнее»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
333
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Подтвержден первый случай заражения новой мутацией коронавируса в Чехии" class="cover" height="130" src="/system/photo/image/000/130/320/medium/2530092-virus-4937609_1920.jpg" title="Подтвержден первый случай заражения новой мутацией коронавируса в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 09:31
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61719-podtverzhden-pervyy-sluchay-zarazheniya-novoy-mutatsiey-koronavirusa-v-chehii" class="link">Подтвержден первый случай заражения новой мутацией коронавируса в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
484
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы" class="cover" height="130" src="/system/photo/image/000/130/319/medium/FBLmTIWWQAIhD2Y.jpg" title="Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.11.2021 17:51
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/61718-prezident-chehii-milosh-zeman-zabolevshiy-covid-19-vernulsya-v-zamok-lany" class="link">Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
964
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60155'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="EQE2cq+aIkNHgKqMmJJz95f2YU1e5J+J+ykytE9zfMw=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
28
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Президент Чехии назначил Петра Фиалу новым премьер-министром" class="cover" height="130" src="/system/photo/image/000/130/322/medium/image.jpg" title="Президент Чехии назначил Петра Фиалу новым премьер-министром" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 11:20
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/61721-prezident-chehii-naznachil-petra-fialu-novym-premier-ministrom" class="link">Президент Чехии назначил Петра Фиалу новым премьер-министром</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
209
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новая версия мобильного приложения Tečka будет «умнее»" class="cover" height="130" src="/system/photo/image/000/130/321/medium/2571408-tec4841.jpg" title="Новая версия мобильного приложения Tečka будет «умнее»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 09:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61720-novaya-versiya-mobilnogo-prilozheniya-te-ka-budet-umnee" class="link">Новая версия мобильного приложения Tečka будет «умнее»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
333
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Подтвержден первый случай заражения новой мутацией коронавируса в Чехии" class="cover" height="130" src="/system/photo/image/000/130/320/medium/2530092-virus-4937609_1920.jpg" title="Подтвержден первый случай заражения новой мутацией коронавируса в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.11.2021 09:31
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61719-podtverzhden-pervyy-sluchay-zarazheniya-novoy-mutatsiey-koronavirusa-v-chehii" class="link">Подтвержден первый случай заражения новой мутацией коронавируса в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
484
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
27
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы" class="cover" height="130" src="/system/photo/image/000/130/319/medium/FBLmTIWWQAIhD2Y.jpg" title="Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.11.2021 17:51
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/61718-prezident-chehii-milosh-zeman-zabolevshiy-covid-19-vernulsya-v-zamok-lany" class="link">Президент Чехии Милош Земан, заболевший COVID-19, вернулся в замок Ланы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
964
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прогноз погоды: завтра в Чехии выпадет до 10 сантиметров снега" class="cover" height="130" src="/system/photo/image/000/130/318/medium/Depositphotos_184702354_L.jpg" title="Прогноз погоды: завтра в Чехии выпадет до 10 сантиметров снега" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.11.2021 14:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61717-prognoz-pogody-zavtra-v-chehii-vypadet-do-10-santimetrov-snega" class="link">Прогноз погоды: завтра в Чехии выпадет до 10 сантиметров снега</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4985
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Опрос: 18% чехов скрывают свои доходы перед партнером " class="cover" height="130" src="/system/photo/image/000/130/317/medium/koruna-koruny-czk-bankovky-mena-penize-finance.jpg" title="Опрос: 18% чехов скрывают свои доходы перед партнером " width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.11.2021 09:38
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61716-opros-18-chehov-skryvayut-svoi-dohody-pered-partnerom" class="link">Опрос: 18% чехов скрывают свои доходы перед партнером </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1292
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
26
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Налог от продажи недвижимости в Чехии: на что обратить внимание" class="cover" height="130" src="/system/photo/image/000/130/316/medium/Depositphotos_128349478_L__1_.jpg" title="Налог от продажи недвижимости в Чехии: на что обратить внимание" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.11.2021 15:06
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61715-nalog-ot-prodazhi-nedvizhimosti-v-chehii-na-chto-obratit-vnimanie" class="link">Налог от продажи недвижимости в Чехии: на что обратить внимание</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2357
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Образование в Чехии: бесплатная магистратура " class="cover" height="130" src="/system/photo/image/000/130/315/medium/Depositphotos_145063731_XL.jpg" title="Образование в Чехии: бесплатная магистратура " width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.11.2021 13:59
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61714-obrazovanie-v-chehii-besplatnaya-magistratura" class="link">Образование в Чехии: бесплатная магистратура </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2143
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Девелопер планирует построить жилые дома рядом с будущей станцией метро Olbrachtova" class="cover" height="130" src="/system/photo/image/000/130/314/medium/7349709.jpg" title="Девелопер планирует построить жилые дома рядом с будущей станцией метро Olbrachtova" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.11.2021 11:13
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61713-developer-planiruet-postroit-zhilye-doma-ryadom-s-buduschey-stantsiey-metro-olbrachtova" class="link">Девелопер планирует построить жилые дома рядом с будущей станцией метро Olbrachtova</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1832
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Из-за новой мутации коронавируса Чехия запретила въезд в страну из Южной Африки" class="cover" height="130" src="/system/photo/image/000/130/312/medium/africa-2.jpg" title="Из-за новой мутации коронавируса Чехия запретила въезд в страну из Южной Африки" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.11.2021 10:22
</span>
<a href="/news/virus" class="category">Коронавирус</a>
</div>
<div class='item__title'>
<a href="/news/virus/61711-iz-za-novoy-mutatsii-koronavirusa-chehiya-zapretila-v-ezd-v-stranu-iz-yuzhnoy-afriki" class="link">Из-за новой мутации коронавируса Чехия запретила въезд в страну из Южной Африки</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1763
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/60155-aktualnaya-informatsiya-o-covid-19-v-chehii-k-28-11-21?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#731a1d151c334741431c1d5d1009" rel="nofolow"><span class="__cf_email__" data-cfemail="167f78707956222426797838756c">[email&#160;protected]</span></a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
