<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Муниципалитет чешского города Прахатице забрал у владельца 26 лошадей, 15 собак, 6 кошек и 112 голубей, поскольку животные и птицы находились в плохих условиях. Омбудсмен рекомендовал перевести животных на традиционный альтернативный уход, а затем обязать владельцев оплатить эти расходы. Если в течение трех месяцев заводчик не оплатит затраты на их содержание, животные могут быть переданы в государственную собственность.">
<meta name="keywords" content="животные, Чехия, чиновники, законы">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="RSvfWWRkttAnAAsBnOu/Uob+vD5q6e9iYcgWvYpwJj8=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак" />
<meta property='og:url' content="https://420on.cz/news/people/61329-za-plohoe-obraschenie-s-zhivotnymi-u-zavodchika-v-chehii-otobrali-26-loshadey-i-15-sobak" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Муниципалитет чешского города Прахатице забрал у владельца 26 лошадей, 15 собак, 6 кошек и 112 голубей, поскольку животные и птицы находились в плохих условиях. Омбудсмен рекомендовал перевести животных на традиционный альтернативный уход, а затем обязать владельцев оплатить эти расходы. Если в течение трех месяцев заводчик не оплатит затраты на их содержание, животные могут быть переданы в государственную собственность." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/010/035/horse-6278028_960_720.jpg?1632152472" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак" />
<meta property='twitter:description' content="Муниципалитет чешского города Прахатице забрал у владельца 26 лошадей, 15 собак, 6 кошек и 112 голубей, поскольку животные и птицы находились в плохих условиях. Омбудсмен рекомендовал перевести животных на традиционный альтернативный уход, а затем обязать владельцев оплатить эти расходы. Если в течение трех месяцев заводчик не оплатит затраты на их содержание, животные могут быть переданы в государственную собственность." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/010/035/horse-6278028_960_720.jpg?1632152472" />
<meta property='twitter:url' content="https://420on.cz/news/people/61329-za-plohoe-obraschenie-s-zhivotnymi-u-zavodchika-v-chehii-otobrali-26-loshadey-i-15-sobak" />
<link rel='canonical' href="https://420on.cz/news/people/61329-za-plohoe-obraschenie-s-zhivotnymi-u-zavodchika-v-chehii-otobrali-26-loshadey-i-15-sobak">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.46
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
21.71
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.3
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.81
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01n" src="https://openweathermap.org/img/w/01n.png" />
12 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-09-20T17:38:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='20.09.2021'>20.09.2021</time>
<time class='g-aux__item time' datetime='17:38'>17:38</time>
<span class='g-aux__item views'>242</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/770/xxlarge/horse-6278028_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Муниципалитет чешского города Прахатице забрал у владельца 26 лошадей, 15 собак, 6 кошек и 112 голубей, поскольку животные и птицы находились в плохих условиях. Омбудсмен рекомендовал перевести животных на традиционный альтернативный уход, а затем обязать владельцев оплатить эти расходы. Если в течение трех месяцев заводчик не оплатит затраты на их содержание, животные могут быть переданы в государственную собственность.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак" class="cover" height="415" itemprop="image" src="/system/photo/image/000/129/770/xxlarge/horse-6278028_960_720.jpg" title="За плохое обращение с животными у заводчика в Чехии отобрали 26 лошадей и 15 собак" width="610" />
</div>
<div itemprop='articleBody'>
<p style="text-align: justify;">Чиновники Прахатице занимаются крупномасштабным делом о жестоком обращении с животными &mdash; они решили взять на предварительный уход 26 лошадей, 15 собак, 6 кошек и 112 голубей. Владелец содержал животных и птиц в неподходящих условиях, недостаточно кормил и поил, подвергая опасности их жизни и здоровье. Расходы города на содержание отобранных животных составляют около 300 тысяч в месяц. Хотя Прахатице участвует в программе субсидий Государственного сельскохозяйственного фонда, дотации распространяются только на лошадей и крупный рогатый скот.</p>
<p style="text-align: justify;">Омбудсмен обратился в Министерство сельского хозяйства, чтобы рассмотреть, например, возможность корректировки условий программы субсидий. В министерстве заявили, что сейчас нет возможности предоставить деньги городскому совету. В то же время&nbsp;в соответствии с законом о защите животных от жестокого обращения, муниципалитет не должен оплачивать расходы на альтернативный уход. Лицо, подвергшееся жестокому обращению с животными, обязано оплатить понесенные расходы. Таким образом, город может компенсировать затраты на срдержание лошадей и собак&nbsp;путем исполнительного производства. Город также может попытаться договориться с владельцами о передаче подвергшихся жестокому обращению животных новым заводчикам.</p>
<p dir="ltr" style="text-align: justify;">&laquo;Из моих предыдущих расследований мне известны случаи, когда власти не принимали&nbsp;или неохотно принимали решение об изъятии животных для альтернативного ухода именно потому, что у них не было финансовых средств для оплаты услуг по их содержанию. Вот почему я ценю работу чиновников в Прахатице, которая является примером хорошего управления. Городские власти быстро и эффективно предотвратили жестокое обращение с животными&raquo;, &mdash; сказал омбудсмен Станислав Кржечек.</p>
<p>Источник:&nbsp;<a href="https://ct24.ceskatelevize.cz/regiony/3373214-ombudsman-doporucuje-obcim-aby-odebrana-zvirata-prevzaly-do-nahradni-pece-a-penize">ct24.ceskatelevize.cz</a></p>
<hr />
<p style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><strong>Следите за главными новостями Чехии вместе с 420on.cz&nbsp;в удобном для Вас формате:</strong></p>
<ul dir="ltr" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; caret-color: rgb(0, 0, 0);">
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><a href="https://www.youtube.com/watch?v=HyJLlE59QU0&amp;t=1s" style="color: rgb(19, 61, 111); outline: none;">YouTube</a><a href="https://420on.page.link/Exclusive" style="color: rgb(19, 61, 111); outline: none;"><span style="cursor: pointer;"><span style="cursor: pointer; font-family: Arial; white-space: pre-wrap;"> </span></span></a><span style="font-family: Arial; white-space: pre-wrap;">&ndash; первое эксклюзивное интервью на канале 420on</span></span></strong></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><font color="#000000" face="Arial"><span style="white-space: pre-wrap;"><a href="https://420on.page.link/Abeceda" style="color: rgb(19, 61, 111); outline: none;">YouTube</a> &ndash; чешский алфавит: произношение, фонетика, акцент</span></font></span></strong></li>
<li style="margin: 12pt 0px; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram</a> &ndash; короткий дайджест новостей за день </span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a> &ndash; обсуждение новостей и дискуссии</span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">I</a><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; font-family: Arial; white-space: pre-wrap;">nstagram</a><span style="font-family: Arial; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></span></strong></li>
</ul>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/770/xxlarge/horse-6278028_960_720.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/zhivotnye" title="Новости с тегом животные">животные</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/chinovniki" title="Новости с тегом чиновники">чиновники</a> <a href="https://420on.cz/tags/zakony" title="Новости с тегом законы">законы</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском зоопарке родился детеныш самой маленькой антилопы в мире" class="cover" height="130" src="/system/photo/image/000/129/740/medium/1280px-Madoqua_kirkii_-_male__Namutoni_.jpg" title="В пражском зоопарке родился детеныш самой маленькой антилопы в мире" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.09.2021 09:32
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61305-v-prazhskom-zooparke-rodilsya-detenysh-samoy-malenkoy-antilopy-v-mire" class="link">В пражском зоопарке родился детеныш самой маленькой антилопы в мире</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1061
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии 12 человек обвиняются в организации незаконной охоты на тигров" class="cover" height="130" src="/system/photo/image/000/129/727/medium/2346185-f201806031437201.jpeg" title="В Чехии 12 человек обвиняются в организации незаконной охоты на тигров" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.09.2021 14:27
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61293-v-chehii-12-chelovek-obvinyayutsya-v-organizatsii-nezakonnoy-ohoty-na-tigrov" class="link">В Чехии 12 человек обвиняются в организации незаконной охоты на тигров</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1332
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Студентка из Чехии 104 дня шла пешком в Стамбул" class="cover" height="130" src="/system/photo/image/000/129/718/medium/055D1A16-B9B1-4346-A9AF-7B3AE666E305.jpg" title="Студентка из Чехии 104 дня шла пешком в Стамбул" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.09.2021 14:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61286-studentka-iz-chehii-104-dnya-shla-peshkom-v-stambul" class="link">Студентка из Чехии 104 дня шла пешком в Стамбул</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2909
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Собака в Соколове включила плиту в поисках еды, из-за чего на кухне начался пожар" class="cover" height="130" src="/system/photo/image/000/129/716/medium/1wzcql38j0cb-640.jpg" title="Собака в Соколове включила плиту в поисках еды, из-за чего на кухне начался пожар" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.09.2021 11:24
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61284-sobaka-v-sokolove-vklyuchila-plitu-v-poiskah-edy-iz-za-chego-na-kuhne-nachalsya-pozhar" class="link">Собака в Соколове включила плиту в поисках еды, из-за чего на кухне начался пожар</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1416
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='61329'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="RSvfWWRkttAnAAsBnOu/Uob+vD5q6e9iYcgWvYpwJj8=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
20
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Милош Земан выразил соболезнования президенту России в связи с трагедией в Перми" class="cover" height="130" src="/system/photo/image/000/129/772/medium/zeman.jpeg" title="Милош Земан выразил соболезнования президенту России в связи с трагедией в Перми" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.09.2021 17:53
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61330-milosh-zeman-vyrazil-soboleznovaniya-prezidentu-rossii-v-svyazi-s-tragediey-v-permi" class="link">Милош Земан выразил соболезнования президенту России в связи с трагедией в Перми</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
421
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Минтруда Чехии предлагает увеличить минимальную зарплату до 18 000 крон" class="cover" height="130" src="/system/photo/image/000/129/769/medium/prumerna-mzda.jpg" title="Минтруда Чехии предлагает увеличить минимальную зарплату до 18 000 крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.09.2021 13:55
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61328-mintruda-chehii-predlagaet-uvelichit-minimalnuyu-zarplatu-do-18-000-kron" class="link">Минтруда Чехии предлагает увеличить минимальную зарплату до 18 000 крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
590
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="ČOI: во втором квартале 2021 года почти 80% интернет-магазинов нарушили закон" class="cover" height="130" src="/system/photo/image/000/129/768/medium/online-store-3265497_960_720.jpg" title="ČOI: во втором квартале 2021 года почти 80% интернет-магазинов нарушили закон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.09.2021 11:05
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61327-oi-vo-vtorom-kvartale-2021-goda-pochti-80-internet-magazinov-narushili-zakon" class="link">ČOI: во втором квартале 2021 года почти 80% интернет-магазинов нарушили закон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
468
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские компании планируют массово набирать персонал" class="cover" height="130" src="/system/photo/image/000/129/767/medium/MALL_CZ_VELKOSKLAD_NOCNI_PROVOZ_23.JPG.jpg" title="Чешские компании планируют массово набирать персонал" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.09.2021 09:44
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61326-cheshskie-kompanii-planiruyut-massovo-nabirat-personal" class="link">Чешские компании планируют массово набирать персонал</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2085
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
19
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии можно будет официально проверить скорость интернета" class="cover" height="130" src="/system/photo/image/000/129/765/medium/sta_en__soubor.jpg" title="В Чехии можно будет официально проверить скорость интернета" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.09.2021 16:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61324-v-chehii-mozhno-budet-ofitsialno-proverit-skorost-interneta" class="link">В Чехии можно будет официально проверить скорость интернета</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1396
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии количество молодых людей, живущих с родителями, увеличилось" class="cover" height="130" src="/system/photo/image/000/129/764/medium/key-2323278_1920_180924-215547_jgr.jpg" title="В Чехии количество молодых людей, живущих с родителями, увеличилось" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.09.2021 16:16
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61323-v-chehii-kolichestvo-molodyh-lyudey-zhivuschih-s-roditelyami-uvelichilos" class="link">В Чехии количество молодых людей, живущих с родителями, увеличилось</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1370
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="При отсутствии денег большинство чехов ограничат покупку одежды и не будут ездить в отпуск" class="cover" height="130" src="/system/photo/image/000/129/763/medium/shopping-2163323_192_171222-074029_kro.jpg" title="При отсутствии денег большинство чехов ограничат покупку одежды и не будут ездить в отпуск" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.09.2021 09:36
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61322-pri-otsutstvii-deneg-bolshinstvo-chehov-ogranichat-pokupku-odezhdy-i-ne-budut-ezdit-v-otpusk" class="link">При отсутствии денег большинство чехов ограничат покупку одежды и не будут ездить в отпуск</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1168
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Врачи-педиатры жалуются на огромное количество детей с респираторными заболеваниями" class="cover" height="130" src="/system/photo/image/000/129/762/medium/3207641.jpg" title="Врачи-педиатры жалуются на огромное количество детей с респираторными заболеваниями" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.09.2021 16:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61321-vrachi-pediatry-zhaluyutsya-na-ogromnoe-kolichestvo-detey-s-respiratornymi-zabolevaniyami" class="link">Врачи-педиатры жалуются на огромное количество детей с респираторными заболеваниями</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2441
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Молодые вандалы в Чехии повредили экспонаты выставки «Вода и цивилизация»" class="cover" height="130" src="/system/photo/image/000/129/761/medium/03644361.jpeg" title="Молодые вандалы в Чехии повредили экспонаты выставки «Вода и цивилизация»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.09.2021 16:16
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61320-molodye-vandaly-v-chehii-povredili-eksponaty-vystavki-voda-i-tsivilizatsiya" class="link">Молодые вандалы в Чехии повредили экспонаты выставки «Вода и цивилизация»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1204
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Волонтеры очистят чешскую природу от мусора" class="cover" height="130" src="/system/photo/image/000/129/760/medium/p201904060224601_190406-142106_kro.jpeg" title="Волонтеры очистят чешскую природу от мусора" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.09.2021 09:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61319-volontery-ochistyat-cheshskuyu-prirodu-ot-musora" class="link">Волонтеры очистят чешскую природу от мусора</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
946
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/61329-za-plohoe-obraschenie-s-zhivotnymi-u-zavodchika-v-chehii-otobrali-26-loshadey-i-15-sobak?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#cfa6a1a9a08ffbfdffa0a1e1acb5" rel="nofolow"><span class="__cf_email__" data-cfemail="e58c8b838aa5d1d7d58a8bcb869f">[email&#160;protected]</span></a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
