<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Прага будет собирать гастроотходы из школьных столовых / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Двадцать восемь пражских школ будут участвовать в сборе остатков еды из школьных столовых. Благодаря новому проекту администрация Праги рассчитывает увеличить объем сортированных отходов. Ранее школы сами ликвидировали такие отходы.">
<meta name="keywords" content="Прага, Чехия, продукты, школы, экология">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="BtMPpFId1SH11o8NyKBV5tkNdHhElloj5E1YbWzj4l4=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Прага будет собирать гастроотходы из школьных столовых" />
<meta property='og:url' content="https://420on.cz/news/people/61404-praga-budet-sobirat-gastroothody-iz-shkolnyh-stolovyh" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Двадцать восемь пражских школ будут участвовать в сборе остатков еды из школьных столовых. Благодаря новому проекту администрация Праги рассчитывает увеличить объем сортированных отходов. Ранее школы сами ликвидировали такие отходы." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/010/115/DSC_5782-1024x583.jpg?1633244485" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Прага будет собирать гастроотходы из школьных столовых" />
<meta property='twitter:description' content="Двадцать восемь пражских школ будут участвовать в сборе остатков еды из школьных столовых. Благодаря новому проекту администрация Праги рассчитывает увеличить объем сортированных отходов. Ранее школы сами ликвидировали такие отходы." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/010/115/DSC_5782-1024x583.jpg?1633244485" />
<meta property='twitter:url' content="https://420on.cz/news/people/61404-praga-budet-sobirat-gastroothody-iz-shkolnyh-stolovyh" />
<link rel='canonical' href="https://420on.cz/news/people/61404-praga-budet-sobirat-gastroothody-iz-shkolnyh-stolovyh">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.32
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
21.84
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.3
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.82
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="https://openweathermap.org/img/w/01d.png" />
12 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-10-03T08:59:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Прага будет собирать гастроотходы из школьных столовых</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Прага будет собирать гастроотходы из школьных столовых</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='03.10.2021'>03.10.2021</time>
<time class='g-aux__item time' datetime='08:59'>08:59</time>
<span class='g-aux__item views'>69</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/850/xxlarge/DSC_5782-1024x583.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Двадцать восемь пражских школ будут участвовать в сборе остатков еды из школьных столовых. Благодаря новому проекту администрация Праги рассчитывает увеличить объем сортированных отходов. Ранее школы сами ликвидировали такие отходы.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Прага будет собирать гастроотходы из школьных столовых" class="cover" height="415" itemprop="image" src="/system/photo/image/000/129/850/xxlarge/DSC_5782-1024x583.jpg" title="Прага будет собирать гастроотходы из школьных столовых" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr" style="text-align: justify;">Например, новой услугой решила воспользоваться бизнес-академия Бубенеч. &laquo;Гастрономические отходы вывозили у нас пражские службы за определенную плату. А по новому контракту мы можем отдавать его бесплатно &raquo;, &mdash; сказала директор школы Радка Новакова.</p>
<p dir="ltr" style="text-align: justify;">&laquo;Главное преимущество для нас состоит в том, что кто-то позаботится об отходах, с которыми мы должны были справляться сами&raquo;, &mdash; объясняет Ярослав Мервинский, директор гимназии Na V&iacute;tězn&eacute; pl&aacute;ni.&nbsp;</p>
<p style="text-align: justify;">28 школ, которые имеют собственную столовую, проявили интерес к сбору гастроотходов. В основном это гимназии и средние школы. Проект был запущен в связи с новым законом об отходах, который действует с 1 января 2021 года. &laquo;В этом законе муниципалитеты, как производители отходов, поставили очень амбициозные цели, связанные с достижением скорости сортировки муниципальных отходов&raquo;, - сказал заместитель мэра Праги Петр Глубучек.</p>
<p style="text-align: justify;">Муниципалитеты должны обеспечить, чтобы на перерабатываемые компоненты приходилось 55% от общего объема муниципальных отходов в 2025 году и до 65% &mdash; через 10 лет. В настоящее время, по словам Глубучека, объем сортировки достигает примерно 30% по всей Праге.</p>
<p style="text-align: justify;">Разделенные городские отходы включают не только стандартные компоненты, такие как бумага, пластик, стекло, но также, например, биоразлагаемые отходы кухонь и столовых, пищевое масло и жир, одежду и текстильные материалы.&nbsp;</p>
<p style="text-align: justify;">Эксперт по использованию энергии биоразлагаемых отходов из Института экономики замкнутого цикла Петр Новотны сказал, что проект все еще находится в начальной стадии. По его словам, в будущем он должен ориентироваться на большее количество учреждений. &laquo;Но если Прага хочет выполнить свои обязательства, она должна распространить сбор на всю Прагу и предоставить такую же услугу для индивидуальных предпринимателей и супермаркетов&raquo;, &mdash; отметил Новотны.</p>
<p style="text-align: justify;">Контракт по проекту заключен до 31 декабря 2022 года между мэрией и компанией Pražsk&eacute; služby, которая вывозит отходы. Гастроотходы отправятся на биогазовую станцию ​​в Пршибишицах, где из них будет производиться биогаз.</p>
<p>Источник:&nbsp;<a href="https://ct24.ceskatelevize.cz/domaci/3379364-praha-bude-sbirat-gastroodpad-ze-skolnich-jidelen-chce-tak-zvysit-podil-trideneho">ct24.ceskatelevize.cz</a></p>
<hr />
<p style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-size: 16px; font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif;"><strong>Следите за главными новостями Чехии вместе с 420on.cz&nbsp;в удобном для Вас формате:</strong></p>
<ul dir="ltr" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; color: rgb(0, 0, 0); font-size: 16px; font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; caret-color: rgb(0, 0, 0);">
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><font color="#000000" face="Arial"><span style="white-space: pre-wrap;"><a href="https://420on.page.link/Exclusive" style="color: rgb(19, 61, 111); outline: none;">YouTube</a> </span></font></span></strong><strong><span style="font-size: 12px;"><span style="font-family: Arial; white-space: pre-wrap;">&ndash; первое эксклюзивное интервью на канале 420on</span></span></strong></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><font color="#000000" face="Arial"><span style="white-space: pre-wrap;"><a href="https://420on.page.link/Abeceda" style="color: rgb(19, 61, 111); outline: none;">YouTube</a> &ndash; чешский алфавит: произношение, фонетика, акцент</span></font></span></strong></li>
<li style="margin: 12pt 0px; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram</a> &ndash; короткий дайджест новостей за день </span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a> &ndash; обсуждение новостей и дискуссии</span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">I</a><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; font-family: Arial; white-space: pre-wrap;">nstagram</a><span style="font-family: Arial; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></span></strong></li>
</ul>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/850/xxlarge/DSC_5782-1024x583.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/Praga" title="Новости с тегом Прага">Прага</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/produkty" title="Новости с тегом продукты">продукты</a> <a href="https://420on.cz/tags/shkoly" title="Новости с тегом школы">школы</a> <a href="https://420on.cz/tags/ekologiya" title="Новости с тегом экология">экология</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры" class="cover" height="130" src="/system/photo/image/000/129/837/medium/policie_ilustracni_f_171215-145632_dbr_2.jpg" title="Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 11:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61393-muzhchina-s-nozhom-hodil-po-domam-v-prage-i-pytalsya-proniknut-v-kvartiry" class="link">Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2602
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Брно женщина открыла посылку и нашла там змею" class="cover" height="130" src="/system/photo/image/000/129/835/medium/___.jpg" title="В Брно женщина открыла посылку и нашла там змею" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 07:47
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61391-v-brno-zhenschina-otkryla-posylku-i-nashla-tam-zmeyu" class="link">В Брно женщина открыла посылку и нашла там змею</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1817
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге открылась первая кофейня европейской сети Dobro &amp; Dobro" class="cover" height="130" src="/system/photo/image/000/129/828/medium/photo_2021-09-30_10.21.23.jpeg" title="В Праге открылась первая кофейня европейской сети Dobro &amp; Dobro" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.09.2021 10:17
</span>
<a href="/news/press-release" class="category">Пресс-релизы</a>
</div>
<div class='item__title'>
<a href="/news/press-release/61385-v-prage-otkrylas-pervaya-kofeynya-evropeyskoy-seti-dobro-dobro" class="link">В Праге открылась первая кофейня европейской сети Dobro &amp; Dobro</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2488
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге впервые оштрафовали владельца квартиры, размещенной на сайте Airbnb" class="cover" height="130" src="/system/photo/image/000/129/824/medium/airbnb-mobilni-aplikace-1.jpg" title="В Праге впервые оштрафовали владельца квартиры, размещенной на сайте Airbnb" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.09.2021 13:07
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61381-v-prage-vpervye-oshtrafovali-vladeltsa-kvartiry-razmeschennoy-na-sayte-airbnb" class="link">В Праге впервые оштрафовали владельца квартиры, размещенной на сайте Airbnb</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
9314
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='61404'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="BtMPpFId1SH11o8NyKBV5tkNdHhElloj5E1YbWzj4l4=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
03
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="За 9 месяцев этого года налоговые поступления в Чехии увеличились на 15 миллиардов крон" class="cover" height="130" src="/system/photo/image/000/129/849/medium/titulka.jpg" title="За 9 месяцев этого года налоговые поступления в Чехии увеличились на 15 миллиардов крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.10.2021 08:45
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61403-za-9-mesyatsev-etogo-goda-nalogovye-postupleniya-v-chehii-uvelichilis-na-15-milliardov-kron" class="link">За 9 месяцев этого года налоговые поступления в Чехии увеличились на 15 миллиардов крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
70
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
02
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские метеорологи выдали предупреждение о сильном ветре" class="cover" height="130" src="/system/photo/image/000/129/848/medium/profimedia-041785210_191219-123509_cen.jpg" title="Чешские метеорологи выдали предупреждение о сильном ветре" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.10.2021 19:58
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61402-cheshskie-meteorologi-vydali-preduprezhdenie-o-silnom-vetre" class="link">Чешские метеорологи выдали предупреждение о сильном ветре</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1126
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Уровень безработицы среди выпускников средних школ в Чехии вырос до 6%" class="cover" height="130" src="/system/photo/image/000/129/847/medium/lavice.jpg" title="Уровень безработицы среди выпускников средних школ в Чехии вырос до 6%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.10.2021 19:42
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61401-uroven-bezrabotitsy-sredi-vypusknikov-srednih-shkol-v-chehii-vyros-do-6" class="link">Уровень безработицы среди выпускников средних школ в Чехии вырос до 6%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
306
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи смогут въезжать в Хорватию в течение года после вакцинации" class="cover" height="130" src="/system/photo/image/000/129/846/medium/dubrovnik-5026263_960_720.jpg" title="Чехи смогут въезжать в Хорватию в течение года после вакцинации" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.10.2021 14:25
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61400-chehi-smogut-v-ezzhat-v-horvatiyu-v-techenie-goda-posle-vaktsinatsii" class="link">Чехи смогут въезжать в Хорватию в течение года после вакцинации</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
544
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Новая таблетка от сovid-19 снижает риск смертности на 50%" class="cover" height="130" src="/system/photo/image/000/129/845/medium/BN-NG542_0324so_M_20160324211543.jpg" title="Новая таблетка от сovid-19 снижает риск смертности на 50%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.10.2021 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61399-novaya-tabletka-ot-sovid-19-snizhaet-risk-smertnosti-na-50" class="link">Новая таблетка от сovid-19 снижает риск смертности на 50%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1190
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Итоги сентября в Чехии уже на нашем канале! Самые обсуждаемые новости" class="cover" height="130" src="/system/photo/image/000/129/844/medium/Site.jpg" title="Итоги сентября в Чехии уже на нашем канале! Самые обсуждаемые новости" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.10.2021 16:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61398-itogi-sentyabrya-v-chehii-uzhe-na-nashem-kanale-samye-obsuzhdaemye-novosti" class="link">Итоги сентября в Чехии уже на нашем канале! Самые обсуждаемые новости</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1494
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
01
</div>
<div class='news__date news__date_month'>
октября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешских детей-футболистов обвинили в расизме" class="cover" height="130" src="/system/photo/image/000/129/843/medium/e44b3638-7a44-4ec0-a943-7c08a3c1783f.jpg" title="Чешских детей-футболистов обвинили в расизме" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 16:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61397-cheshskih-detey-futbolistov-obvinili-v-rasizme" class="link">Чешских детей-футболистов обвинили в расизме</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1929
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии завершилась реконструкция автомагистрали D1, которая продолжалась 9 лет" class="cover" height="130" src="/system/photo/image/000/129/842/medium/ba0926c996e237668788cd80521f022c_resize_720_405_.jpg" title="В Чехии завершилась реконструкция автомагистрали D1, которая продолжалась 9 лет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 15:31
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61396-v-chehii-zavershilas-rekonstruktsiya-avtomagistrali-d1-kotoraya-prodolzhalas-9-let" class="link">В Чехии завершилась реконструкция автомагистрали D1, которая продолжалась 9 лет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2911
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Автомобиль с 28 мигрантами направлялся через Словакию к чешской границе. Полиции пришлось открыть стрельбу" class="cover" height="130" src="/system/photo/image/000/129/838/medium/size4-16049130470738-60-policiste-podezrivaji-ridice-kamionu-z-prevadecstvi-vsichni-migranti-poputuji-zpatky-na-slovensko__1_.jpg" title="Автомобиль с 28 мигрантами направлялся через Словакию к чешской границе. Полиции пришлось открыть стрельбу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 13:15
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61394-avtomobil-s-28-migrantami-napravlyalsya-cherez-slovakiyu-k-cheshskoy-granitse-politsii-prishlos-otkryt-strelbu" class="link">Автомобиль с 28 мигрантами направлялся через Словакию к чешской границе. Полиции пришлось открыть стрельбу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2970
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры" class="cover" height="130" src="/system/photo/image/000/129/837/medium/policie_ilustracni_f_171215-145632_dbr_2.jpg" title="Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.10.2021 11:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61393-muzhchina-s-nozhom-hodil-po-domam-v-prage-i-pytalsya-proniknut-v-kvartiry" class="link">Мужчина с ножом ходил по домам в Праге и пытался проникнуть в квартиры</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2602
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/61404-praga-budet-sobirat-gastroothody-iz-shkolnyh-stolovyh?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#6b02050d042b5f595b0405450811" rel="nofolow"><span class="__cf_email__" data-cfemail="7a13141c153a4e484a1514541900">[email&#160;protected]</span></a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
