<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Количество фишинговых атак в Чехии увеличилось / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="В этом году количество фишинговых атак в Чехии значительно увеличилось. Чехи встречались с ними в этом году на 35% чаще, чем в прошлом году, как на компьютерах, так и на мобильных телефонах. ">
<meta name="keywords" content="киберпреступность, Чехия, интернет, мошенничество, банки">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="Svd2LoIp6Ezsv+wTIaZc83TXR802vVvPS2VwR9L3ZUk=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Количество фишинговых атак в Чехии увеличилось" />
<meta property='og:url' content="https://420on.cz/news/people/61783-kolichestvo-fishingovyh-atak-v-chehii-uvelichilos" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В этом году количество фишинговых атак в Чехии значительно увеличилось. Чехи встречались с ними в этом году на 35% чаще, чем в прошлом году, как на компьютерах, так и на мобильных телефонах. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/010/552/2YRZBi4FZVHeLuau3m8MumiUXfA7eZTW31v33oUtB9pXeiNoYMjbLsJH1GMLEA9bfTG3ezrVJQSxaM6jPttQzFJp8jBgtt2L5Mg.jpg?1639051626" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Количество фишинговых атак в Чехии увеличилось" />
<meta property='twitter:description' content="В этом году количество фишинговых атак в Чехии значительно увеличилось. Чехи встречались с ними в этом году на 35% чаще, чем в прошлом году, как на компьютерах, так и на мобильных телефонах. " />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/010/552/2YRZBi4FZVHeLuau3m8MumiUXfA7eZTW31v33oUtB9pXeiNoYMjbLsJH1GMLEA9bfTG3ezrVJQSxaM6jPttQzFJp8jBgtt2L5Mg.jpg?1639051626" />
<meta property='twitter:url' content="https://420on.cz/news/people/61783-kolichestvo-fishingovyh-atak-v-chehii-uvelichilos" />
<link rel='canonical' href="https://420on.cz/news/people/61783-kolichestvo-fishingovyh-atak-v-chehii-uvelichilos">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.46
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.5
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.31
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.83
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="50d" src="https://openweathermap.org/img/w/50d.png" />
1 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-12-09T13:05:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Количество фишинговых атак в Чехии увеличилось</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Количество фишинговых атак в Чехии увеличилось</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='09.12.2021'>09.12.2021</time>
<time class='g-aux__item time' datetime='13:05'>13:05</time>
<span class='g-aux__item views'>1</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/130/406/xxlarge/2YRZBi4FZVHeLuau3m8MumiUXfA7eZTW31v33oUtB9pXeiNoYMjbLsJH1GMLEA9bfTG3ezrVJQSxaM6jPttQzFJp8jBgtt2L5Mg.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
В этом году количество фишинговых атак в Чехии значительно увеличилось. Чехи встречались с ними в этом году на 35% чаще, чем в прошлом году, как на компьютерах, так и на мобильных телефонах.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Количество фишинговых атак в Чехии увеличилось" class="cover" height="415" itemprop="image" src="/system/photo/image/000/130/406/xxlarge/2YRZBi4FZVHeLuau3m8MumiUXfA7eZTW31v33oUtB9pXeiNoYMjbLsJH1GMLEA9bfTG3ezrVJQSxaM6jPttQzFJp8jBgtt2L5Mg.jpg" title="Количество фишинговых атак в Чехии увеличилось" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr">Это следует из анализа антивирусной компании Avast.</p>
<p dir="ltr">&laquo;Во всем мире мы наблюдаем рост фишинговых атак на 24% за последние пять месяцев. В Чешской Республике Avast блокировал в среднем 7 400 вредоносных URL-адресов на 100 000 жителей каждый месяц&raquo;, &mdash; пояснил эксперт по безопасности Avast Алексей Савчин.</p>
<p dir="ltr">Наиболее распространены мошеннические сообщения, отправленные по электронной почте (82%), за ними следуют фишинговые веб-сайты (25%) и SMS-сообщения (22%). Однако и телефонные звонки не исключение (16%).</p>
<p dir="ltr">Исследование показало, что с фишингом чаще всего сталкиваются домашние пользователи в возрасте от 25 до 34 лет. В то время как женщины чаще становятся жертвами фишинга по электронной почте (в 70% случаев, мужчины в 46%), фишинговые сайты в основном обманывают мужчин (в 32% случаев, женщин в 11%).</p>
<p dir="ltr">&laquo;Фишинг по-прежнему остается одной из самых распространенных угроз, с которыми могут столкнуться люди, поэтому хорошо, что пользователи относятся к таким атакам&nbsp; осторожно и сами сообщают об этом в соответствующие органы. Только таким образом они смогут ограничить свое распространение или не допустить, чтобы кто-то еще поддался им&raquo;, &mdash; заявил Савчин.</p>
<p dir="ltr">Компания по безопасности Check Point ранее заявляла, что хакеры чаще всего выдают себя за сотрудников Microsoft во время фишинговых атак (29% обнаруженных мошенников). На втором месте транспортная компания Amazon (13%), на третьем &mdash; DHL (9%).&nbsp;</p>
<p>&laquo;Киберпреступники постоянно пытаются улучшить свои методы и сделать кражу личных данных более эффективной. Для этого часто используют сообщения, имитирующие известные бренды. В этом году социальные сети впервые стали одной из трех категорий, которыми чаще всего злоупотребляют, что также связано с ростом онлайн-общения из-за пандемии коронавируса&raquo;, &mdash; сказал Петер Ковальчик, региональный директор, эксперт по безопасности Check Point.</p>
<p dir="ltr">Он подчеркнул, что отдельные бренды, к сожалению, мало что могут сделать в борьбе с имитацией. &laquo;Пользователи должны обращать внимание на опечатки, доменные имена, неверные данные или другие подозрительные детали. Мы также всегда рекомендуем очень осторожно обращаться со своими личными данными и всегда дважды думать, прежде чем открывать вложения в электронном письме или переходить по ссылке&raquo;, &mdash; сказал Ковальчик.</p>
<p dir="ltr">&laquo;Особенно если речь идет об электронных письмах от Amazon, Microsoft или DHL, где существует наибольший риск поддельных сообщений. В настоящее время также необходимо остерегаться мошеннических сообщений, имитирующих социальные сети, такие как Facebook или WhatsApp&raquo;, &mdash; добавил эксперт по безопасности.</p>
<p dir="ltr">Что такое фишинг?</p>
<p dir="ltr">Интернет-мошенники часто рассылают электронные письма, которые создают впечатление, что они исходят от надежной компании, банка, офиса или веб-сайта. С помощью этих отчетов злоумышленники пытаются получить конфиденциальную информацию, например о банковских счетах. Затем они используют эти данные для снятия средств со счета жертвы.</p>
<p dir="ltr">Источник:&nbsp;<a href="https://www.novinky.cz/internet-a-pc/bezpecnost/clanek/cihaji-v-e-mailu-i-sms-zpravach-phishingovych-utoku-v-cesku-pribylo-40380597#dop_ab_variant=0&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=2GCYu5Lrxo7-202112091147&amp;dop_id=40380597&amp;source=hp&amp;seq_no=9&amp;utm_campaign=abtest174_ab_detector_varB&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky.cz</a></p>
<hr />
<p style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><strong>Следите за главными новостями Чехии вместе с 420on.cz&nbsp;в удобном для Вас формате:</strong></p>
<ul dir="ltr" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; caret-color: rgb(0, 0, 0);">
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><span id="docs-internal-guid-421e2773-7fff-537b-a5c8-32c44f415d7c"><a href="https://420on.page.link/Life_CZ" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; font-family: Arial; color: rgb(17, 85, 204); background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">&quot;Как живем?&quot;</span></a><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"> &ndash; новое YouTube-шоу на нашем канале</span></span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><span style="font-size: 9pt; font-family: Arial; background-color: transparent; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><span id="docs-internal-guid-84612656-7fff-cef7-0f6e-8e13f08d44dc"><a href="https://420on.page.link/Abeceda" style="color: rgb(19, 61, 111); outline: none; text-decoration-line: none;"><span style="cursor: pointer; font-size: 9pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-line: underline; text-decoration-skip-ink: none; vertical-align: baseline;">YouTube</span></a><span style="font-size: 9pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline;"> &ndash; чешский алфавит: произношение, фонетика, акцент</span></span></span></li>
<li style="margin: 12pt 0px; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram</a> &ndash; короткий дайджест новостей за день </span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a> &ndash; обсуждение новостей и дискуссии</span></span></span></strong></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><strong><span style="font-size: 12px;"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">I</a><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; font-family: Arial; white-space: pre-wrap;">nstagram</a><span style="font-family: Arial; white-space: pre-wrap;"> &ndash; фото и видео новости каждый день</span></span></strong></li>
</ul>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/130/406/xxlarge/2YRZBi4FZVHeLuau3m8MumiUXfA7eZTW31v33oUtB9pXeiNoYMjbLsJH1GMLEA9bfTG3ezrVJQSxaM6jPttQzFJp8jBgtt2L5Mg.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/kiberprestupnost" title="Новости с тегом киберпреступность">киберпреступность</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/internet" title="Новости с тегом интернет">интернет</a> <a href="https://420on.cz/tags/moshennichestvo" title="Новости с тегом мошенничество">мошенничество</a> <a href="https://420on.cz/tags/banki" title="Новости с тегом банки">банки</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Российские хакеры украли данные банковских карт, в том числе чешских" class="cover" height="130" src="/system/photo/image/000/129/527/medium/hacker-pixabay.jpg" title="Российские хакеры украли данные банковских карт, в том числе чешских" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 09:36
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61108-rossiyskie-hakery-ukrali-dannye-bankovskih-kart-v-tom-chisle-cheshskih" class="link">Российские хакеры украли данные банковских карт, в том числе чешских</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3777
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии мошенник украл 700 тысяч крон в криптовалюте" class="cover" height="130" src="/system/photo/image/000/128/952/medium/policie-cr-auto-2048.jpg" title="В Чехии мошенник украл 700 тысяч крон в криптовалюте" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.05.2021 14:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60567-v-chehii-moshennik-ukral-700-tysyach-kron-v-kriptovalyute" class="link">В Чехии мошенник украл 700 тысяч крон в криптовалюте</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3011
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Хакеры атаковали Национальную библиотеку в Праге " class="cover" height="130" src="/system/photo/image/000/128/902/medium/hacker-pixabay-768x384.jpg" title="Хакеры атаковали Национальную библиотеку в Праге " width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.05.2021 21:02
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60522-hakery-atakovali-natsionalnuyu-biblioteku-v-prage" class="link">Хакеры атаковали Национальную библиотеку в Праге </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1406
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии хакер требует от чиновников 2,2 млн крон " class="cover" height="130" src="/system/photo/image/000/128/651/medium/hacking-4839031_1280.jpg" title="В Чехии хакер требует от чиновников 2,2 млн крон " width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.04.2021 17:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60313-v-chehii-haker-trebuet-ot-chinovnikov-2-2-mln-kron" class="link">В Чехии хакер требует от чиновников 2,2 млн крон </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
6094
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='61783'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Svd2LoIp6Ezsv+wTIaZc83TXR802vVvPS2VwR9L3ZUk=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
09
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В прошлом году компания Heureka заработала почти два миллиарда крон" class="cover" height="130" src="/system/photo/image/000/130/405/medium/5949313.jpg" title="В прошлом году компания Heureka заработала почти два миллиарда крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.12.2021 11:22
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61782-v-proshlom-godu-kompaniya-heureka-zarabotala-pochti-dva-milliarda-kron" class="link">В прошлом году компания Heureka заработала почти два миллиарда крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
203
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сильный снегопад осложнил движение транспорта в Чехии" class="cover" height="130" src="/system/photo/image/000/130/404/medium/98b784f7-52b8-4754-be70-0f33c23b91d5.jpg" title="Сильный снегопад осложнил движение транспорта в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.12.2021 09:51
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61781-silnyy-snegopad-oslozhnil-dvizhenie-transporta-v-chehii" class="link">Сильный снегопад осложнил движение транспорта в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
546
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мужчина в Чехии забаррикадировался в доме с ядовитыми змеями" class="cover" height="130" src="/system/photo/image/000/130/403/medium/f0bdc5533d6e3f3bac3755e8a5928175_resize_680_383_.jpg" title="Мужчина в Чехии забаррикадировался в доме с ядовитыми змеями" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.12.2021 08:56
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61780-muzhchina-v-chehii-zabarrikadirovalsya-v-dome-s-yadovitymi-zmeyami" class="link">Мужчина в Чехии забаррикадировался в доме с ядовитыми змеями</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
502
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
08
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="За нарушение карантинных мер в Праге были наложены штрафы на общую сумму 3,7 миллиона крон" class="cover" height="130" src="/system/photo/image/000/130/400/medium/c-eurozpravycz-incorp-images-plzen-krepelka-20200317-d8a5358-8c73ba553a_660x371.jpg" title="За нарушение карантинных мер в Праге были наложены штрафы на общую сумму 3,7 миллиона крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 17:45
</span>
<a href="/news/virus" class="category">Коронавирус</a>
</div>
<div class='item__title'>
<a href="/news/virus/61779-za-narushenie-karantinnyh-mer-v-prage-byli-nalozheny-shtrafy-na-obschuyu-summu-3-7-milliona-kron" class="link">За нарушение карантинных мер в Праге были наложены штрафы на общую сумму 3,7 миллиона крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1187
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Продажи гибридных автомобилей в Чехии выросли на 91% — до 20 856 штук" class="cover" height="130" src="/system/photo/image/000/130/399/medium/vw4.jpg" title="Продажи гибридных автомобилей в Чехии выросли на 91% — до 20 856 штук" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 17:53
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61778-prodazhi-gibridnyh-avtomobiley-v-chehii-vyrosli-na-91-do-20-856-shtuk" class="link">Продажи гибридных автомобилей в Чехии выросли на 91% — до 20 856 штук</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
698
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Женщина в Чехии отправила турецкому «актеру» почти 900 000 крон" class="cover" height="130" src="/system/photo/image/000/130/398/medium/28b3116c8e36ee32baec4c55a3cb673c.jpg" title="Женщина в Чехии отправила турецкому «актеру» почти 900 000 крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 12:49
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61777-zhenschina-v-chehii-otpravila-turetskomu-akteru-pochti-900-000-kron" class="link">Женщина в Чехии отправила турецкому «актеру» почти 900 000 крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1999
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Безработица в Чехии в ноябре снизилась до 3,3%" class="cover" height="130" src="/system/photo/image/000/130/397/medium/uredni_hodiny_velky.jpg" title="Безработица в Чехии в ноябре снизилась до 3,3%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 12:22
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61776-bezrabotitsa-v-chehii-v-noyabre-snizilas-do-3-3" class="link">Безработица в Чехии в ноябре снизилась до 3,3%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
433
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="После праздников из рождественской елки в Праге изготовят мебель" class="cover" height="130" src="/system/photo/image/000/130/396/medium/SEI87b3c0_080933_5532490_1.jpg" title="После праздников из рождественской елки в Праге изготовят мебель" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 10:50
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61775-posle-prazdnikov-iz-rozhdestvenskoy-elki-v-prage-izgotovyat-mebel" class="link">После праздников из рождественской елки в Праге изготовят мебель</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
576
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии в третьем квартале начато строительство 13,4 тысяч жилых домов" class="cover" height="130" src="/system/photo/image/000/130/395/medium/DAJ83ac2f_RezidencePergamenka_Finep_IIetapa.jpg" title="В Чехии в третьем квартале начато строительство 13,4 тысяч жилых домов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 09:19
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61774-v-chehii-v-tretiem-kvartale-nachato-stroitelstvo-13-4-tysyach-zhilyh-domov" class="link">В Чехии в третьем квартале начато строительство 13,4 тысяч жилых домов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1177
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии увеличился объем инвестиций в недвижимость" class="cover" height="130" src="/system/photo/image/000/130/394/medium/shutterstock_767180824.jpg" title="В Чехии увеличился объем инвестиций в недвижимость" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.12.2021 08:23
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61773-v-chehii-uvelichilsya-ob-em-investitsiy-v-nedvizhimost" class="link">В Чехии увеличился объем инвестиций в недвижимость</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
946
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/61783-kolichestvo-fishingovyh-atak-v-chehii-uvelichilos?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#4d24232b220d797f7d2223632e37" rel="nofolow"><span class="__cf_email__" data-cfemail="11787f777e512523217e7f3f726b">[email&#160;protected]</span></a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
