<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Администрация Праги выделит беженцам 200 крон в день на питание / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Администрация Праги будет выделять по 200 крон в день каждому беженцу, который проживает в экстренном жилье, например, спортзалах.">
<meta name="keywords" content="продукты, финансовая помощь, Прага, Чехия, беженцы, Украина">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="jzA5VW5U0V7aOdV7Y9zmKCu7vc7w4MS3JKdgT3kPNp4=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Администрация Праги выделит беженцам 200 крон в день на питание" />
<meta property='og:url' content="https://420on.cz/news/people/62613-administratsiya-pragi-vydelit-bezhentsam-200-kron-v-den-na-pitanie" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Администрация Праги будет выделять по 200 крон в день каждому беженцу, который проживает в экстренном жилье, например, спортзалах." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/011/463/JVE86ec81_34547_102654280.jpg?1648564806" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Администрация Праги выделит беженцам 200 крон в день на питание" />
<meta property='twitter:description' content="Администрация Праги будет выделять по 200 крон в день каждому беженцу, который проживает в экстренном жилье, например, спортзалах." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/011/463/JVE86ec81_34547_102654280.jpg?1648564806" />
<meta property='twitter:url' content="https://420on.cz/news/people/62613-administratsiya-pragi-vydelit-bezhentsam-200-kron-v-den-na-pitanie" />
<link rel='canonical' href="https://420on.cz/news/people/62613-administratsiya-pragi-vydelit-bezhentsam-200-kron-v-den-na-pitanie">
</head>
<body class='ff l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
24.47
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.06
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.26
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.75
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="https://openweathermap.org/img/w/01d.png" />
14 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2022-03-29T16:36:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Администрация Праги выделит беженцам 200 крон в день на питание</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Администрация Праги выделит беженцам 200 крон в день на питание</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='29.03.2022'>29.03.2022</time>
<time class='g-aux__item time' datetime='16:36'>16:36</time>
<span class='g-aux__item views'>94</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/414/xxlarge/JVE86ec81_34547_102654280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Администрация Праги будет выделять по 200 крон в день каждому беженцу, который проживает в экстренном жилье, например, спортзалах.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Администрация Праги выделит беженцам 200 крон в день на питание" class="cover" height="415" itemprop="image" src="/system/photo/image/000/131/414/xxlarge/JVE86ec81_34547_102654280.jpg" title="Администрация Праги выделит беженцам 200 крон в день на питание" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr">В понедельник пражские советники выделили на помощь беженцам еще 80 миллионов крон. Отели и хостелы получат от города 140 крон на человека за ночь сверх компенсаций от государства.</p>
<p dir="ltr">Пособие в размере 200 крон получат только беженцы, проживающие в объектах, представленных районными администрациями.</p>
<p dir="ltr">&laquo;Мы пытаемся организовать хотя бы двухразовое питание&raquo;, &mdash; сказал заместитель мэра Праги Петр Глубучек.</p>
<p dir="ltr">Предполагается, что пособия хватит на первые семь дней экстренного размещения, далее беженцы смогут оформить социальные пособия.</p>
<p dir="ltr">Другие регионы Чехии пока не приняли аналогичное решение. Однако идут переговоры о том, чтобы расходы на питание можно было бы компенсировать, например, за счет пожертвований.</p>
<p dir="ltr">&laquo;В четверг у нас переговоры с одной крупной компанией, которая хотела бы предоставить сумму до десяти миллионов крон. Но у нас нет законодательной базы, как это сделать правильно&raquo;, &mdash; отметил губернатор Моравско-Силезского края Иво Вондрак.</p>
<p dir="ltr">Источник:&nbsp;<a href="https://www.novinky.cz/domaci/clanek/praha-prispeje-uprchlikum-na-stravu-40392056#dop_ab_variant=0&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=ldriDxfes5V-202203291349&amp;dop_id=40392056&amp;source=hp&amp;seq_no=2&amp;utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky.cz</a></p>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/131/414/xxlarge/JVE86ec81_34547_102654280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/produkty" title="Новости с тегом продукты">продукты</a> <a href="https://420on.cz/tags/finansovaya%20pomosch" title="Новости с тегом финансовая помощь">финансовая помощь</a> <a href="https://420on.cz/tags/Praga" title="Новости с тегом Прага">Прага</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/bezhentsy" title="Новости с тегом беженцы">беженцы</a> <a href="https://420on.cz/tags/Ukraina" title="Новости с тегом Украина">Украина</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская компания Penam должна вернуть дотацию в размере 100 миллионов крон на производство тостового хлеба" class="cover" height="130" src="/system/photo/image/000/131/290/medium/f1964b3c4ead3f529b14e849eaf097e2.jpg" title="Чешская компания Penam должна вернуть дотацию в размере 100 миллионов крон на производство тостового хлеба" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.03.2022 09:58
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62506-cheshskaya-kompaniya-penam-dolzhna-vernut-dotatsiyu-v-razmere-100-millionov-kron-na-proizvodstvo-tostovogo-hleba" class="link">Чешская компания Penam должна вернуть дотацию в размере 100 миллионов крон на производство тостового хлеба</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3684
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На пражском рынке Sapa нашли 300 кг некачественного мяса" class="cover" height="130" src="/system/photo/image/000/130/807/medium/1536-1024-3.jpg" title="На пражском рынке Sapa нашли 300 кг некачественного мяса" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.02.2022 13:18
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62102-na-prazhskom-rynke-sapa-nashli-300-kg-nekachestvennogo-myasa" class="link">На пражском рынке Sapa нашли 300 кг некачественного мяса</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2392
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии в четырех супах быстрого приготовления отсутствовала информация об ионизирующем излучении" class="cover" height="130" src="/system/photo/image/000/130/632/medium/untitled.jpg" title="В Чехии в четырех супах быстрого приготовления отсутствовала информация об ионизирующем излучении" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.01.2022 08:33
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61961-v-chehii-v-chetyreh-supah-bystrogo-prigotovleniya-otsutstvovala-informatsiya-ob-ioniziruyuschem-izluchenii" class="link">В Чехии в четырех супах быстрого приготовления отсутствовала информация об ионизирующем излучении</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3362
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехов ждет сложный финансовый год" class="cover" height="130" src="/system/photo/image/000/130/563/medium/24d864f202c70ee87497a2055f73959a.jpg" title="Чехов ждет сложный финансовый год" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.01.2022 16:38
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61907-chehov-zhdet-slozhnyy-finansovyy-god" class="link">Чехов ждет сложный финансовый год</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
6892
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='62613'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="jzA5VW5U0V7aOdV7Y9zmKCu7vc7w4MS3JKdgT3kPNp4=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
29
</div>
<div class='news__date news__date_month'>
марта
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия высылает из страны заместителя посла России" class="cover" height="130" src="/system/photo/image/000/131/415/medium/__________-______-_-_____-1.jpg" title="Чехия высылает из страны заместителя посла России" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 17:12
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62614-chehiya-vysylaet-iz-strany-zamestitelya-posla-rossii" class="link">Чехия высылает из страны заместителя посла России</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сегодня активисты перекрыли движение на мосту Нусле в Праге. Завтра они планируют новую акцию" class="cover" height="130" src="/system/photo/image/000/131/413/medium/Copy_of_Facebook_Template__610___415_px___4_.png" title="Сегодня активисты перекрыли движение на мосту Нусле в Праге. Завтра они планируют новую акцию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 15:36
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62612-segodnya-aktivisty-perekryli-dvizhenie-na-mostu-nusle-v-prage-zavtra-oni-planiruyut-novuyu-aktsiyu" class="link">Сегодня активисты перекрыли движение на мосту Нусле в Праге. Завтра они планируют новую акцию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
330
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Украинские дети могут заниматься спортом в пражских клубах" class="cover" height="130" src="/system/photo/image/000/131/412/medium/Copy_of_Facebook_Template__610___415_px___3_.png" title="Украинские дети могут заниматься спортом в пражских клубах" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 15:17
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62611-ukrainskie-deti-mogut-zanimatsya-sportom-v-prazhskih-klubah" class="link">Украинские дети могут заниматься спортом в пражских клубах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
163
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Мужчина с пистолетом напал на пенсионера в Праге. Угрожал застрелить" class="cover" height="130" src="/system/photo/image/000/131/411/medium/Copy_of_Facebook_Template__610___415_px___2_.png" title="Мужчина с пистолетом напал на пенсионера в Праге. Угрожал застрелить" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 15:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62610-muzhchina-s-pistoletom-napal-na-pensionera-v-prage-ugrozhal-zastrelit" class="link">Мужчина с пистолетом напал на пенсионера в Праге. Угрожал застрелить</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
380
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет" class="cover" height="130" src="/system/photo/image/000/131/410/medium/LIB864973_153017_7464093_1.jpg" title="Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62609-izmenenie-v-svyazi-s-bezhentsami-meditsinskie-maski-budut-obyazatelnymi-dlya-detey-ot-shesti-let" class="link">Изменение в связи с беженцами: медицинские маски будут обязательными для детей от шести лет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
454
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Богатыми чехи считают тех, кто получает 120 000 крон в месяц" class="cover" height="130" src="/system/photo/image/000/131/408/medium/koruna-koruny-czk-bankovky-mena-penize-finance.jpg" title="Богатыми чехи считают тех, кто получает 120 000 крон в месяц" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 12:33
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62607-bogatymi-chehi-schitayut-teh-kto-poluchaet-120-000-kron-v-mesyats" class="link">Богатыми чехи считают тех, кто получает 120 000 крон в месяц</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
665
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Убытки, колоссальные. Плюс отсутствие перспективы развития бизнеса».  Как война и санкции повлияли на читателей 420on (Часть 2) " class="cover" height="130" src="/system/photo/image/000/131/407/medium/Copy_of_Facebook_Template__610___415_px_.png" title="«Убытки, колоссальные. Плюс отсутствие перспективы развития бизнеса».  Как война и санкции повлияли на читателей 420on (Часть 2) " width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 11:17
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62606-ubytki-kolossalnye-plyus-otsutstvie-perspektivy-razvitiya-biznesa-kak-voyna-i-sanktsii-povliyali-na-chitateley-420on-chast-2" class="link">«Убытки, колоссальные. Плюс отсутствие перспективы развития бизнеса». Как война и санкции повлияли на читателей 420on (Часть 2) </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
772
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Премьер-министр Чехии Петр Фиала заболел коронавирусом" class="cover" height="130" src="/system/photo/image/000/131/406/medium/8203d50c34dd39bead8b3108169f3718_resize_720_405_.jpg" title="Премьер-министр Чехии Петр Фиала заболел коронавирусом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 10:49
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/62605-premier-ministr-chehii-petr-fiala-zabolel-koronavirusom" class="link">Премьер-министр Чехии Петр Фиала заболел коронавирусом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
394
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Автошколы в Чехии подорожали в среднем на 1000 крон" class="cover" height="130" src="/system/photo/image/000/131/405/medium/JB76e78c_as_klima.jpg" title="Автошколы в Чехии подорожали в среднем на 1000 крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 10:35
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/62604-avtoshkoly-v-chehii-podorozhali-v-srednem-na-1000-kron" class="link">Автошколы в Чехии подорожали в среднем на 1000 крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
244
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Евросоюз утвердил план солидарности по приему беженцев из Украины" class="cover" height="130" src="/system/photo/image/000/131/404/medium/regnum_picture_1569402032229862_normal.jpg" title="Евросоюз утвердил план солидарности по приему беженцев из Украины" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.03.2022 09:47
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/62603-evrosoyuz-utverdil-plan-solidarnosti-po-priemu-bezhentsev-iz-ukrainy" class="link">Евросоюз утвердил план солидарности по приему беженцев из Украины</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1029
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/62613-administratsiya-pragi-vydelit-bezhentsam-200-kron-v-den-na-pitanie?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">
<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ee24.ru/">EE24.ru</a></li>
<li><a href="https://ee24.com/">EE24.com</a></li>
<li><a href="https://horeca.cz/">HoReCa.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#670e09010827535557080949041d" rel="nofolow"><span class="__cf_email__" data-cfemail="1b72757d745b2f292b7475357861">[email&#160;protected]</span></a></li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2022 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
