<!DOCTYPE html>
<html lang='ru'>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
    <link href="https://420on.cz/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />

<title>Минздрав Чехии: магазины откроются не позднее 3 мая / Экономика / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Чешские магазины возобновят работу не позднее 3 мая. Об этом заявил в эфире CNN Prima News министр здравоохранения Петр Аренбергер." >
<meta name="keywords" content="магазины, Чехия, коронавирус, Министерство здравоохранения, школы, дети" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="qKuWJSGUNCiMPL55bdaTRZ83B5MQuslxBKlVl/4rwp8=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Минздрав Чехии: магазины откроются не позднее 3 мая" />
<meta property='og:url' content="https://420on.cz/news/economics/60361-minzdrav-chehii-magaziny-otkroyutsya-ne-pozdnee-3-maya" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Чешские магазины возобновят работу не позднее 3 мая. Об этом заявил в эфире CNN Prima News министр здравоохранения Петр Аренбергер." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/009/030/a49df60a1ac148cdd0a6f6b441ba7e4b.jpg?1618999773" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Минздрав Чехии: магазины откроются не позднее 3 мая" />
<meta property='twitter:description' content="Чешские магазины возобновят работу не позднее 3 мая. Об этом заявил в эфире CNN Prima News министр здравоохранения Петр Аренбергер." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/009/030/a49df60a1ac148cdd0a6f6b441ba7e4b.jpg?1618999773" />
<meta property='twitter:url' content="https://420on.cz/news/economics/60361-minzdrav-chehii-magaziny-otkroyutsya-ne-pozdnee-3-maya" />

<link rel='canonical' href="https://420on.cz/news/economics/60361-minzdrav-chehii-magaziny-otkroyutsya-ne-pozdnee-3-maya">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.9
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
21.57
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.28
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.77
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="https://openweathermap.org/img/w/01d.png" />
16 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>

</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-04-21T12:07:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/economics" itemprop="url"><span itemprop='title'>Экономика</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Минздрав Чехии: магазины откроются не позднее 3 мая</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Минздрав Чехии: магазины откроются не позднее 3 мая</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='21.04.2021'>21.04.2021</time>
<time class='g-aux__item time' datetime='12:07'>12:07</time>
<span class='g-aux__item views'>902</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/705/xxlarge/a49df60a1ac148cdd0a6f6b441ba7e4b.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Чешские магазины возобновят работу не позднее 3 мая. Об этом заявил в эфире CNN Prima News министр здравоохранения Петр Аренбергер.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Минздрав Чехии: магазины откроются не позднее 3 мая" class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/705/xxlarge/a49df60a1ac148cdd0a6f6b441ba7e4b.jpg" title="Минздрав Чехии: магазины откроются не позднее 3 мая" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr" style="text-align: justify;">&laquo;Мы все работаем над тем, чтобы до конца апреля можно было принять решение об открытии магазинов. Самое позднее &mdash; 3 мая&raquo;, &mdash; сказал министр.&nbsp;</p>

<p dir="ltr" style="text-align: justify;">Аребергер не уточнил, какие именно магазины откроются. Конкретный план правительство представит на заседании 22 апреля. Кабмин также обсудит возможное возобновление работы заведений сферы услуг в первой половине мая, однако даты министры пока не называют.</p>

<p dir="ltr" style="text-align: justify;">&laquo;Частичное снятие ограничений с 26 апреля уже согласовано. Мы не хотим менять принятое решение сейчас, потому что раньше нас за это уже критиковали&raquo;, &mdash; сказал Аренбергер.</p>

<p dir="ltr" style="text-align: justify;">Напоминаем, что с <a href="https://420on.cz/news/people/60348-s-26-aprelya-vozobnovyatsya-prakticheskie-zanyatiya-v-srednih-shkolah-i-vuzah-chehii">26 апреля</a> дети всех возрастов смогут вернуться в детские сады, но только в регионах с низким уровнем распространения коронавирусной инфекции.&nbsp;</p>

<p dir="ltr" style="text-align: justify;">Главным критерием будет количество новых случаев заражения коронавирусом в регионе. Если таких случаев менее 100 на 100 тысяч жителей, как в Краловеградецком и Карловарском краях, то сады смогут возобновить работу в полном объеме. В остальных регионах в сады смогут по-прежнему ходить только дети предшкольного возраста.&nbsp;</p>

<p dir="ltr" style="text-align: justify;">С понедельника также возобновятся практические занятия в чешских средних школах и на последних курсах университетов. Приоритетом является открытие школ для всех детей (сейчас школы могут посещать только ученики младших классов по системе ротации). По оценкам экспертов, учащиеся второй ступени начальных школ вернутся к очному обучению не раньше 3 мая.&nbsp;&nbsp;</p>

<ul style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; color: rgb(0, 0, 0); font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; text-align: justify;">
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px;"><strong><span style="font-size: 11px;">Смотрите новый выпуск &nbsp;<a href="https://youtu.be/rpobc1sXfD4" style="color: rgb(19, 61, 111); outline: none;">&laquo;Итоги недели&raquo;</a><a href="https://www.youtube.com/watch?v=6fa5097Tba4&amp;ab_channel=%C2%AB420on.cz-%D0%A7%D0%B5%D1%85%D0%B8%D1%8F%D0%9E%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%C2%BB" style="color: rgb(19, 61, 111); outline: none;">&nbsp;</a>на нашем YouTube</span></strong></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px;"><strong><span style="font-size: 11px;">Короткий дайджест новостей за день вы найдете в нашем&nbsp;<a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram-канале</a></span></strong></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px;"><strong><span style="font-size: 11px;">Обсуждение новостей и дискуссии &mdash; на&nbsp;<a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a></span></strong></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px;"><strong><span style="font-size: 11px;">Присоединиться к сообществу 420on можно в&nbsp;<a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">Instagram</a></span></strong></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px;">&nbsp;</p>
	</li>
</ul>

<p dir="ltr">Источник:&nbsp;<a href="https://www.novinky.cz/domaci/clanek/obchody-otevreme-nejpozdeji-3-kvetna-slibil-arenberger-40357720#dop_ab_variant=553400&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=cquQs1dPqoa-202104210736&amp;dop_id=40357720&amp;source=hp&amp;seq_no=1&amp;utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/705/xxlarge/a49df60a1ac148cdd0a6f6b441ba7e4b.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/magaziny" title="Новости с тегом магазины">магазины</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/coronavirus" title="Новости с тегом коронавирус">коронавирус</a> <a href="https://420on.cz/tags/Ministerstvo%20zdravoohraneniya" title="Новости с тегом Министерство здравоохранения">Министерство здравоохранения</a> <a href="https://420on.cz/tags/shkoly" title="Новости с тегом школы">школы</a> <a href="https://420on.cz/tags/deti" title="Новости с тегом дети">дети</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В супермаркетах Чехии больше не будет продуктов «двойного качества»" class="cover" height="130" src="/system/photo/image/000/128/700/medium/supermarket-949912_1280.jpg" title="В супермаркетах Чехии больше не будет продуктов «двойного качества»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 14:25
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60356-v-supermarketah-chehii-bolshe-ne-budet-produktov-dvoynogo-kachestva" class="link">В супермаркетах Чехии больше не будет продуктов «двойного качества»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
7366
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Во время пандемии жители Чехии стали пить рекордно мало пива " class="cover" height="130" src="/system/photo/image/000/128/699/medium/maxresdefault_3.jpg" title="Во время пандемии жители Чехии стали пить рекордно мало пива " width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 13:48
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60355-vo-vremya-pandemii-zhiteli-chehii-stali-pit-rekordno-malo-piva" class="link">Во время пандемии жители Чехии стали пить рекордно мало пива </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1497
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В мае жители Чехии смогут ходить в рестораны с мобильным приложением" class="cover" height="130" src="/system/photo/image/000/128/676/medium/covid-aplikace-propustka.jpg" title="В мае жители Чехии смогут ходить в рестораны с мобильным приложением" width="190" />
</div>
<div class='item__info'>
<span class='date'>
17.04.2021 10:50
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60334-v-mae-zhiteli-chehii-smogut-hodit-v-restorany-s-mobilnym-prilozheniem" class="link">В мае жители Чехии смогут ходить в рестораны с мобильным приложением</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
8430
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В прошлом году нуждающимся не хватило запасов продовольственных банков Чехии" class="cover" height="130" src="/system/photo/image/000/128/627/medium/c93c5d250d0294f4aab4b36963cc5b3a.jpg" title="В прошлом году нуждающимся не хватило запасов продовольственных банков Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.04.2021 10:00
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60291-v-proshlom-godu-nuzhdayuschimsya-ne-hvatilo-zapasov-prodovolstvennyh-bankov-chehii" class="link">В прошлом году нуждающимся не хватило запасов продовольственных банков Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1988
</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60361'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="qKuWJSGUNCiMPL55bdaTRZ83B5MQuslxBKlVl/4rwp8=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
21
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пять граждан Чехии подозреваются в терроризме" class="cover" height="130" src="/system/photo/image/000/128/708/medium/2211831.jpg" title="Пять граждан Чехии подозреваются в терроризме" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2021 14:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60363-pyat-grazhdan-chehii-podozrevayutsya-v-terrorizme" class="link">Пять граждан Чехии подозреваются в терроризме</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
716
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В год пандемии коронавируса аэропорт Праги обслужил на 79% меньше пассажиров" class="cover" height="130" src="/system/photo/image/000/128/706/medium/airport_prague.png" title="В год пандемии коронавируса аэропорт Праги обслужил на 79% меньше пассажиров" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2021 13:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60362-v-god-pandemii-koronavirusa-aeroport-pragi-obsluzhil-na-79-menshe-passazhirov" class="link">В год пандемии коронавируса аэропорт Праги обслужил на 79% меньше пассажиров</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
120
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия в марте побила абсолютный рекорд по выдаче ипотеки " class="cover" height="130" src="/system/photo/image/000/128/704/medium/house-4516176_1280.jpg" title="Чехия в марте побила абсолютный рекорд по выдаче ипотеки " width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2021 10:53
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60360-chehiya-v-marte-pobila-absolyutnyy-rekord-po-vydache-ipoteki" class="link">Чехия в марте побила абсолютный рекорд по выдаче ипотеки </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
694
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Взрывы в Чехии: в Врбетице работала целая команда российских агентов" class="cover" height="130" src="/system/photo/image/000/128/703/medium/99583572a7d432bdb3f29d2684f91b4d.jpg" title="Взрывы в Чехии: в Врбетице работала целая команда российских агентов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2021 10:25
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/60359-vzryvy-v-chehii-v-vrbetitse-rabotala-tselaya-komanda-rossiyskih-agentov" class="link">Взрывы в Чехии: в Врбетице работала целая команда российских агентов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1894
</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
20
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Правительство Чехии выплатит работникам скорой помощи по 120 тысяч крон " class="cover" height="130" src="/system/photo/image/000/128/702/medium/Mercedes_Benz_Sprinter_Ambulance_Prague_2012.JPG" title="Правительство Чехии выплатит работникам скорой помощи по 120 тысяч крон " width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 18:36
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60358-pravitelstvo-chehii-vyplatit-rabotnikam-skoroy-pomoschi-po-120-tysyach-kron" class="link">Правительство Чехии выплатит работникам скорой помощи по 120 тысяч крон </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1260
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="«Монмартр» в Праге, или загадка дома «У трех диких мужчин»" class="cover" height="130" src="/system/photo/image/000/128/701/medium/mon_faceboo.jpeg" title="«Монмартр» в Праге, или загадка дома «У трех диких мужчин»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 14:54
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/60357-monmartr-v-prage-ili-zagadka-doma-u-treh-dikih-muzhchin" class="link">«Монмартр» в Праге, или загадка дома «У трех диких мужчин»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1850
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В супермаркетах Чехии больше не будет продуктов «двойного качества»" class="cover" height="130" src="/system/photo/image/000/128/700/medium/supermarket-949912_1280.jpg" title="В супермаркетах Чехии больше не будет продуктов «двойного качества»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 14:25
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60356-v-supermarketah-chehii-bolshe-ne-budet-produktov-dvoynogo-kachestva" class="link">В супермаркетах Чехии больше не будет продуктов «двойного качества»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
7366
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Во время пандемии жители Чехии стали пить рекордно мало пива " class="cover" height="130" src="/system/photo/image/000/128/699/medium/maxresdefault_3.jpg" title="Во время пандемии жители Чехии стали пить рекордно мало пива " width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 13:48
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60355-vo-vremya-pandemii-zhiteli-chehii-stali-pit-rekordno-malo-piva" class="link">Во время пандемии жители Чехии стали пить рекордно мало пива </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1497
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="21 апреля в Праге пройдет акция солидарности с Алексеем Навальным и другими политзаключенными" class="cover" height="130" src="/system/photo/image/000/128/698/medium/navalny.jpeg" title="21 апреля в Праге пройдет акция солидарности с Алексеем Навальным и другими политзаключенными" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 13:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60354-21-aprelya-v-prage-proydet-aktsiya-solidarnosti-s-alekseem-navalnym-i-drugimi-politzaklyuchennymi" class="link">21 апреля в Праге пройдет акция солидарности с Алексеем Навальным и другими политзаключенными</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1523
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ночью на Пражском граде появилось обращение к Милошу Земану" class="cover" height="130" src="/system/photo/image/000/128/697/medium/velezrada.jpeg" title="Ночью на Пражском граде появилось обращение к Милошу Земану" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2021 11:53
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60353-nochyu-na-prazhskom-grade-poyavilos-obraschenie-k-miloshu-zemanu" class="link">Ночью на Пражском граде появилось обращение к Милошу Земану</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3007
</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/economics/60361-minzdrav-chehii-magaziny-otkroyutsya-ne-pozdnee-3-maya?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>

<li><a href="/sitemap" rel="">Карта сайта</a></li>

</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">

<li><a href="https://prague.tv/">Prague.tv</a></li>

<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>

<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>

<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>

</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I., 
Italská 2581/67, 
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
