<!DOCTYPE html>
<html lang='ru'>
<head>
<link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
<link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
<link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />
<link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
<link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
<link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
<link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
<link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
<link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
<link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
<link href="https://420on.cz/news/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
<title>Самое дорогое мошенничество с дотациями ЕС в Чехии / Экономика / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Три человека и три компании были обвинены детективами Национального центра против организованной преступности (NCOZ) в предполагаемом мошенничестве с использованием субсидий из Европейского союза (ЕС). По версии следствия, главный организатор использовал офшорные компании для создания фиктивных предложений и тендеров. Сыщики утверждают, что с 2011 года он высосал из европейских фондов 130 миллионов крон.">
<meta name="keywords" content="Евро, Евросоюз, дотации, мошенничество, Чехия, суды, деньги">

<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>
<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>
<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="RAuPdyNHxGCRpNLodPvFh68Bijq57xZuQ0gBgFsNBE0=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Самое дорогое мошенничество с дотациями ЕС в Чехии" />
<meta property='og:url' content="https://420on.cz/news/economics/61111-samoe-dorogoe-moshennichestvo-s-dotatsiyami-es-v-chehii" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Три человека и три компании были обвинены детективами Национального центра против организованной преступности (NCOZ) в предполагаемом мошенничестве с использованием субсидий из Европейского союза (ЕС). По версии следствия, главный организатор использовал офшорные компании для создания фиктивных предложений и тендеров. Сыщики утверждают, что с 2011 года он высосал из европейских фондов 130 миллионов крон." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/009/803/dollar-1362244_640.jpg?1628866576" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site' content='@420on' />
<meta property='twitter:title' content="Самое дорогое мошенничество с дотациями ЕС в Чехии" />
<meta property='twitter:description' content="Три человека и три компании были обвинены детективами Национального центра против организованной преступности (NCOZ) в предполагаемом мошенничестве с использованием субсидий из Европейского союза (ЕС). По версии следствия, главный организатор использовал офшорные компании для создания фиктивных предложений и тендеров. Сыщики утверждают, что с 2011 года он высосал из европейских фондов 130 миллионов крон." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/009/803/dollar-1362244_640.jpg?1628866576" />
<meta property='twitter:url' content="https://420on.cz/news/economics/61111-samoe-dorogoe-moshennichestvo-s-dotatsiyami-es-v-chehii" />
<link rel='canonical' href="https://420on.cz/news/economics/61111-samoe-dorogoe-moshennichestvo-s-dotatsiyami-es-v-chehii">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>
<div class="cookies-eu js-cookies-eu">
<span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
<span class="cookies-eu-button-holder">
<button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
</span>
</div>
<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
</div>
<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.39
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
21.59
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.29
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.81
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>
</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="https://openweathermap.org/img/w/04d.png" />
29 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>

</div>
</header>
<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/news/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/news/authors" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/virus" class="b-nav__sublinks-link">Коронавирус</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>
</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'>
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
</div>
<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-08-13T16:48:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/economics" itemprop="url"><span itemprop='title'>Экономика</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Самое дорогое мошенничество с дотациями ЕС в Чехии</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Самое дорогое мошенничество с дотациями ЕС в Чехии</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/ibrag" class="username">420on</a>
</span>
<time class='g-aux__item date' datetime='13.08.2021'>13.08.2021</time>
<time class='g-aux__item time' datetime='16:48'>16:48</time>
<span class='g-aux__item views'>307</span>
</div>
</div>
<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/530/xxlarge/dollar-1362244_640.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
<div class='b-doc__annotation' itemprop='description'>
Три человека и три компании были обвинены детективами Национального центра против организованной преступности (NCOZ) в предполагаемом мошенничестве с использованием субсидий из Европейского союза (ЕС). По версии следствия, главный организатор использовал офшорные компании для создания фиктивных предложений и тендеров. Сыщики утверждают, что с 2011 года он высосал из европейских фондов 130 миллионов крон.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Самое дорогое мошенничество с дотациями ЕС в Чехии" class="cover" height="415" itemprop="image" src="/system/photo/image/000/129/530/xxlarge/dollar-1362244_640.jpg" title="Самое дорогое мошенничество с дотациями ЕС в Чехии" width="610" />
</div>
<div itemprop='articleBody'>
<p style="text-align: justify;">Данное заявление сделал&nbsp;официальный представитель НКОЗ Ярослав Ибехей. По его словам, расследование было начато с уголовного дела Минфина от января этого года относительно подозрительного проекта, получившего дотации&nbsp;примерно на 20 миллионов крон.</p>
<p style="text-align: justify;">Однако&nbsp;полицейские вскоре обнаружили, что&nbsp;на их столе лежало&nbsp;гораздо более крупное дело.</p>
<p style="text-align: justify;">&laquo;Согласно нашим выводам, с 2011 года по настоящее время заявитель постепенно получал&nbsp;субсидии в размере почти 130 миллионов чешских крон из бюджета Европейского Союза и государственного бюджета Чешской Республи&shy;ки в 17 научных проектах,&nbsp;а также&nbsp;пытался&nbsp;выпросить&nbsp;еще 130 миллионов крон. Еще два человека&nbsp;участвовали&nbsp;в&nbsp;фальсификации&nbsp;документов&raquo;,&nbsp;&ndash;&nbsp;сказал Ибехей.</p>
<p style="text-align: justify;">Полиция&nbsp;обвинила трех человек в нанесении ущерба финансовым интересам ЕС и мошенничестве с субсидиями, а главный подозреваемый также обвиняется в отмывании денег. Обвинение касается трех других компаний, две из которых также занимаются легализацией доходов от преступной деятельности.</p>
<p style="text-align: justify;">Суд отправил основных обвиняемых под стражу, остальные находятся под&nbsp;подпиской о невыезде. В суде им грозит до 10 лет лишения свободы.</p>
<p style="text-align: justify;">&laquo;Для привлечения субсидий обвиняемому пришлось создать ряд офшорных компаний, которые он фактически контролировал сам. Он использовал&nbsp;их для создания фиктивных предложений и тендеров. Затем ему пришлось постепенно переводить средства, полученные от субсидий, на счета офшорных компаний, которыми он имел право распоряжаться. В ходе расследования никаких других доходов этого человека, кроме прибыли от субсидий, выявлено не&nbsp;было, &ndash;&nbsp;уточнил&nbsp;пресс-секретарь.</p>
<p style="text-align: justify;">Мужчина должен был использовать большую часть средств, полученных от субсидий, в своих личных целях, особенно для инвестиций в недвижимость и движимое имущество. В рамках расследования уголовные следователи&nbsp;арестовали общие накопления&nbsp;на сумму более 60 миллионов крон.</p>
<p style="text-align: justify;">&laquo;Среди прочего было изъято более тысячи моделей железнодорожных поездов (на миллионы долларов), автомобилей и экскаватора&raquo;,&nbsp;&ndash;&nbsp;сказал Ибехей.</p>
<p style="text-align: justify;">В связи с происхождением денег (ресурсы ЕС) надзор за расследованием взял на себя уполномоченный европейский прокурор Европейской прокуратуры (ЕОКЗР).</p>
<p style="text-align: justify;">&laquo;Это первый случай, реализованный таким образом в Чешской Республике в сотрудничестве с ЕОКЗР, когда было налажено быстрое и конструктивное сотрудничество&raquo;,&nbsp;&ndash;&nbsp;добавил представитель.</p>
<p style="text-align: justify;"><span style="caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;">Источник: <a href="https://www.novinky.cz/krimi/clanek/podvod-za-130-milionu-cesky-zadatel-mel-10-let-sat-z-eu-dotace-na-smyslene-projekty-40368995#dop_ab_variant=0&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=vu8tJcYHD1b-202108131352&amp;dop_id=40368995&amp;source=hp&amp;seq_no=1&amp;utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky</a></span><a href="https://www.denik.cz/regiony/tramvaj-autobus-prodej-drazba-nabidka-fabia-srot.html" style="color: rgb(19, 61, 111); outline: none; font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;">.cz</a></p>
<hr style="caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;" />
<p style="margin: 20px 0px 0px; padding: 0px; font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; color: rgb(0, 0, 0); caret-color: rgb(0, 0, 0); text-align: justify;"><strong>Следите за главными новостями Чехии вместе с 420on.cz&nbsp;в удобном для Вас формате:</strong></p>
<ul dir="ltr" style="margin: 0px; padding-right: 0px; padding-left: 0px; list-style: none; font-family: &quot;pt sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px; color: rgb(0, 0, 0); caret-color: rgb(0, 0, 0);">
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><span style="font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 12px;"><span style="font-family: Arial; font-weight: 700; white-space: pre-wrap;"><a href="https://420on.page.link/Weekly11" style="color: rgb(19, 61, 111); outline: none;">YouTube</a></span></span><a href="https://420on.page.link/premiere" style="color: rgb(19, 61, 111); outline: none;"><span style="cursor: pointer; font-size: 12px;"><span style="cursor: pointer; font-family: Arial; font-weight: 700; white-space: pre-wrap;"> </span></span></a><span style="font-family: Arial; font-size: 12px; font-weight: 700; white-space: pre-wrap;">&ndash; новый выпуск главных итогов недели</span></li>
<li style="margin: 12pt 0px; padding: 0px; line-height: 1.656; text-align: justify;"><font color="#000000" face="Arial"><b><span style="font-size: 12px; white-space: pre-wrap;"><a href="https://420on.page.link/BezAkcenta2" style="color: rgb(19, 61, 111); outline: none;">YouTube</a> &ndash; избавляемся от русского акцента в чешском</span></b></font></li>
<li style="margin: 12pt 0px; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram</a> &ndash; короткий дайджест новостей за день </span></span></span></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><span style="font-size: 12px;"><span id="docs-internal-guid-a1e108d6-7fff-a753-c630-bf12d8c37857"><span style="font-family: Arial; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap;"><a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a> &ndash; обсуждение новостей и дискуссии</span></span></span></li>
<li style="margin: 15pt 0px 0pt; padding: 0px; font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; line-height: 1.656; text-align: justify;"><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">I</a><a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none; font-family: Arial; font-weight: 700; white-space: pre-wrap; font-size: 12px;">nstagram</a><span style="font-family: Arial; font-weight: 700; white-space: pre-wrap; font-size: 12px;"> &ndash; фото и видео новости каждый день</span></li>
</ul>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/129/530/xxlarge/dollar-1362244_640.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/Evro" title="Новости с тегом Евро">Евро</a> <a href="https://420on.cz/tags/Evrosoyuz" title="Новости с тегом Евросоюз">Евросоюз</a> <a href="https://420on.cz/tags/dotatsii" title="Новости с тегом дотации">дотации</a> <a href="https://420on.cz/tags/moshennichestvo" title="Новости с тегом мошенничество">мошенничество</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://420on.cz/tags/sudy" title="Новости с тегом суды">суды</a> <a href="https://420on.cz/tags/dengi" title="Новости с тегом деньги">деньги</a>
</div>
</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Владелец обменного пункта в Чехии не смог объяснить полиции, как на его банковских счетах оказалось 90 миллиардов крон " class="cover" height="130" src="/system/photo/image/000/129/479/medium/muzeum1b_190122-152938_mda.jpg" title="Владелец обменного пункта в Чехии не смог объяснить полиции, как на его банковских счетах оказалось 90 миллиардов крон " width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.08.2021 09:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61063-vladelets-obmennogo-punkta-v-chehii-ne-smog-ob-yasnit-politsii-kak-na-ego-bankovskih-schetah-okazalos-90-milliardov-kron" class="link">Владелец обменного пункта в Чехии не смог объяснить полиции, как на его банковских счетах оказалось 90 миллиардов крон </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
9513
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская крона значительно укрепилась по отношению к евро" class="cover" height="130" src="/system/photo/image/000/127/767/medium/shutterstock_502687381.jpg" title="Чешская крона значительно укрепилась по отношению к евро" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.11.2020 11:15
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/59487-cheshskaya-krona-znachitelno-ukrepilas-po-otnosheniyu-k-evro" class="link">Чешская крона значительно укрепилась по отношению к евро</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
11881
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешская крона укрепляется к доллару и евро" class="cover" height="130" src="/system/photo/image/000/127/339/medium/IMG_8445.jpg" title="Чешская крона укрепляется к доллару и евро" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.08.2020 11:09
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/59130-cheshskaya-krona-ukreplyaetsya-k-dollaru-i-evro" class="link">Чешская крона укрепляется к доллару и евро</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
9203
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Либерецкий зоопарк напечатает собственные евро" class="cover" height="130" src="/system/photo/image/000/124/528/medium/746213-gallery1-siqrz.jpg" title="Либерецкий зоопарк напечатает собственные евро" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.05.2019 16:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57153-liberetskiy-zoopark-napechataet-sobstvennye-evro" class="link">Либерецкий зоопарк напечатает собственные евро</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2021
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='61111'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="RAuPdyNHxGCRpNLodPvFh68Bijq57xZuQ0gBgFsNBE0=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10"></textarea>
</form>
<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
13
</div>
<div class='news__date news__date_month'>
августа
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Русскую школу в Праге могут закрыть из-за дипломатического скандала" class="cover" height="130" src="/system/photo/image/000/129/532/medium/_______-_____-_-_____1.jpg" title="Русскую школу в Праге могут закрыть из-за дипломатического скандала" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 18:38
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61113-russkuyu-shkolu-v-prage-mogut-zakryt-iz-za-diplomaticheskogo-skandala" class="link">Русскую школу в Праге могут закрыть из-за дипломатического скандала</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Фестиваль  Rock for People Hope стартовал в Чехии" class="cover" height="130" src="/system/photo/image/000/129/531/medium/audience-868074_640.jpg" title="Фестиваль  Rock for People Hope стартовал в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 17:48
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61112-festival-rock-for-people-hope-startoval-v-chehii" class="link">Фестиваль Rock for People Hope стартовал в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
72
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Купить пражский трамвай можно за 350 тысяч крон" class="cover" height="130" src="/system/photo/image/000/129/529/medium/1156_1200x755.jpg" title="Купить пражский трамвай можно за 350 тысяч крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 13:19
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/61110-kupit-prazhskiy-tramvay-mozhno-za-350-tysyach-kron" class="link">Купить пражский трамвай можно за 350 тысяч крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
524
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Российские хакеры украли данные банковских карт, в том числе чешских" class="cover" height="130" src="/system/photo/image/000/129/527/medium/hacker-pixabay.jpg" title="Российские хакеры украли данные банковских карт, в том числе чешских" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 09:36
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61108-rossiyskie-hakery-ukrali-dannye-bankovskih-kart-v-tom-chisle-cheshskih" class="link">Российские хакеры украли данные банковских карт, в том числе чешских</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1053
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Большинство стран Евросоюза не признают продление техосмотра" class="cover" height="130" src="/system/photo/image/000/129/526/medium/stk202104-08_denik-630-16x9.jpg" title="Большинство стран Евросоюза не признают продление техосмотра" width="190" />
</div>
<div class='item__info'>
<span class='date'>
13.08.2021 08:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61107-bolshinstvo-stran-evrosoyuza-ne-priznayut-prodlenie-tehosmotra" class="link">Большинство стран Евросоюза не признают продление техосмотра</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
866
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
12
</div>
<div class='news__date news__date_month'>
августа
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Брненские ученые доказали: пить воду из-под крана в Чехии опасно после отпуска" class="cover" height="130" src="/system/photo/image/000/129/524/medium/52B54B35-7D64-412E-A5F6-41645D04B909.jpeg" title="Брненские ученые доказали: пить воду из-под крана в Чехии опасно после отпуска" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.08.2021 20:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61105-brnenskie-uchenye-dokazali-pit-vodu-iz-pod-krana-v-chehii-opasno-posle-otpuska" class="link">Брненские ученые доказали: пить воду из-под крана в Чехии опасно после отпуска</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2737
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Австрия ужесточает условия въезда в страну" class="cover" height="130" src="/system/photo/image/000/129/522/medium/jizni_tyrolsko_03.jpg" title="Австрия ужесточает условия въезда в страну" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.08.2021 19:50
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61104-avstriya-uzhestochaet-usloviya-v-ezda-v-stranu" class="link">Австрия ужесточает условия въезда в страну</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4234
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии на выходных ожидается до +32°С" class="cover" height="130" src="/system/photo/image/000/129/520/medium/6E898C7B-670C-4940-9916-8A8618DECE01.jpeg" title="В Чехии на выходных ожидается до +32°С" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.08.2021 12:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61102-v-chehii-na-vyhodnyh-ozhidaetsya-do-32-s" class="link">В Чехии на выходных ожидается до +32°С</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1001
</span>
</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="После погони по центру Праги полиция задержала 29 мигрантов в микроавтобусе" class="cover" height="130" src="/system/photo/image/000/129/517/medium/policie-vycvik-auto-polygon-10_denik-630-16x9.jpg" title="После погони по центру Праги полиция задержала 29 мигрантов в микроавтобусе" width="190" />
</div>
<div class='item__info'>
<span class='date'>
12.08.2021 09:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61099-posle-pogoni-po-tsentru-pragi-politsiya-zaderzhala-29-migrantov-v-mikroavtobuse" class="link">После погони по центру Праги полиция задержала 29 мигрантов в микроавтобусе</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3682
</span>
</div>
</div>
</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
11
</div>
<div class='news__date news__date_month'>
августа
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Власти Праги задействуют мусор при строительстве" class="cover" height="130" src="/system/photo/image/000/129/515/medium/9744E3D0-F04A-4555-85D4-70E3087A3CA9.jpeg" title="Власти Праги задействуют мусор при строительстве" width="190" />
</div>
<div class='item__info'>
<span class='date'>
11.08.2021 19:16
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/61097-vlasti-pragi-zadeystvuyut-musor-pri-stroitelstve" class="link">Власти Праги задействуют мусор при строительстве</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1342
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='l-wrapper'>

<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>

</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/economics/61111-samoe-dorogoe-moshennichestvo-s-dotatsiyami-es-v-chehii?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">

<li><a href="https://prague.tv/">Prague.tv</a></li>
<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>
<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>
<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>
<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="/cdn-cgi/l/email-protection#91f8fff7fed1a5a3a1feffbff2eb" rel="nofolow"><span class="__cf_email__" data-cfemail="e58c8b838aa5d1d7d58a8bcb869f">[email&#160;protected]</span></a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I.,
Italská 2581/67,
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>
<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>
<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
