<!DOCTYPE html>
<html>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Чешский промышленный сектор заработал во время пандемии / Экономика / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Запланированную прибыль по итогам прошлого года получат примерно 45% чешских промышленных компаний. Еще 37% фирм заявили, что прибыль будет ниже, чем они ожидали. Убыток или нулевой доход получат около 12% предприятий. " >
<meta name="keywords" content="Промышленность ЧР, кризис, коронавирус, Опрос общественного мнения, Автомобили, Химическая промышленность" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="X+HoxaH1RAp1fYc/uy0hHvcA9H55uaEyM0xdEX9TU68=" name="csrf-token" />
<link href="/assets/v2/application-e43a204aee257a0a0bd072dc7b80a1ca.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Чешский промышленный сектор заработал во время пандемии" />
<meta property='og:url' content="https://420on.cz/news/economics/60036-cheshskiy-promyshlennyy-sektor-zarabotal-vo-vremya-pandemii" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Запланированную прибыль по итогам прошлого года получат примерно 45% чешских промышленных компаний. Еще 37% фирм заявили, что прибыль будет ниже, чем они ожидали. Убыток или нулевой доход получат около 12% предприятий. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/008/696/2221820-p201801221017901.jpeg?1614089363" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Чешский промышленный сектор заработал во время пандемии" />
<meta property='twitter:description' content="Запланированную прибыль по итогам прошлого года получат примерно 45% чешских промышленных компаний. Еще 37% фирм заявили, что прибыль будет ниже, чем они ожидали. Убыток или нулевой доход получат около 12% предприятий. " />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/008/696/2221820-p201801221017901.jpeg?1614089363" />
<meta property='twitter:url' content="https://420on.cz/news/economics/60036-cheshskiy-promyshlennyy-sektor-zarabotal-vo-vremya-pandemii" />

<link rel='canonical' href="https://420on.cz/news/economics/60036-cheshskiy-promyshlennyy-sektor-zarabotal-vo-vremya-pandemii">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.91
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
21.34
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.29
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.76
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="50d" src="https://openweathermap.org/img/w/50d.png" />
3 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/job" class="link">Работа</a>
<a href="/catalog" class="link">Компании</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-02-23T15:07:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/economics" itemprop="url"><span itemprop='title'>Экономика</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Чешский промышленный сектор заработал во время пандемии</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Чешский промышленный сектор заработал во время пандемии</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='23.02.2021'>23.02.2021</time>
<time class='g-aux__item time' datetime='15:07'>15:07</time>
<span class='g-aux__item views'>463</span>
<span class='g-aux__item comments'><a href="/news/economics/60036-cheshskiy-promyshlennyy-sektor-zarabotal-vo-vremya-pandemii#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/348/xxlarge/2221820-p201801221017901.jpeg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Запланированную прибыль по итогам прошлого года получат примерно 45% чешских промышленных компаний. Еще 37% фирм заявили, что прибыль будет ниже, чем они ожидали. Убыток или нулевой доход получат около 12% предприятий. 
</div>
<div class='source'>Фото: David Taneček</div>
<div class='b-doc__mainphoto'>
<img alt="Чешский промышленный сектор заработал во время пандемии" class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/348/xxlarge/2221820-p201801221017901.jpeg" title="Чешский промышленный сектор заработал во время пандемии" width="610" />
</div>
<div itemprop='articleBody'>
<p style="text-align: justify;">Эти данные следуют из январского опроса, проведенного Союзом промышленности и транспорта среди 162 промышленных компаний.</p>

<p style="text-align: justify;">Коронавирусный кризис сильнее всего ударил по автомобильной промышленности. 63% компаний, работающих в этой отрасли, сообщают о прибыли ниже запланированной.&nbsp;</p>

<p style="text-align: justify;">&laquo;Снижение прибыли в основном коснулось крупных компаний, а вот малые и средние фирмы сообщают об убытке. В 2021 году треть компаний ожидают роста прибыли в годовом исчислении, более 25% &mdash; снижения прибыли или стагнации. Еще 10% компаний прогнозируют убытки по итогам текущего года&raquo;, &mdash; сказал президент Союза промышленности и транспорта Ярослав Ганак.</p>

<p style="text-align: justify;">Помимо производителей автомобилей, больше всего пострадали компании, которые работают в сфере стекольной промышленности и в машиностроении. Проблемы с заказами испытывают и компании химической отрасли.&nbsp;</p>

<p style="text-align: justify;">Несмотря на кризис, компании не прекращают инвестировать &mdash;&nbsp; 37% из них планируют в 2021 году вложить в производство больше денег, чем в 2020 году. Почти 25% компаний в 2021 году планируют более высокие инвестиции, чем в докризисном 2019 году, в основном это касается компаний химической промышленности и машиностроения.</p>

<p style="text-align: justify;">Компании также сталкиваются со случаями, когда их деловые партнеры не могут выполнить свои обязательства или уже объявили о несостоятельности. Опрос показал, что с такими фактами сталкивались 43% компаний.</p>

<p style="text-align: justify;">Несмотря на кризис, большинство компаний не планируют увольнять своих сотрудников в этом году. Об этом заявили более 60% предприятий. Увольнения планируют только 8% фирм.&nbsp;</p>

<p style="text-align: justify;">Почти треть компаний собирается нанять новых сотрудников. В основном это относится к крупным и средним компаниям, особенно в автомобильной промышленности.</p>

<p dir="ltr" style="text-align: justify;"><em>Короткий дайджест самых важных новостей за день вы найдете в нашем <a href="https://t.me/cz420">Telegram-канале</a>. Также присоединяйтесь к сообществу 420on в <a href="https://www.instagram.com/420oncz/">Instagram</a>. На нашем YouTube вышел первый выпуск нового проекта <a href="https://youtu.be/VxcbX63AY1I">&laquo;Добрые zpr&aacute;vy&raquo;</a>, ждем ваших отзывов.</em></p>

<div style="text-align: justify;">&nbsp;</div>

<p style="text-align: justify;">Источник:&nbsp;<a href="https://www.ceskenoviny.cz/zpravy/pruzkum-vetsina-prumyslovych-firem-skonci-za-rok-2020-v-zisku/1999970">ceskenoviny.cz</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/128/348/xxlarge/2221820-p201801221017901.jpeg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/promyshlennost" title="Новости с тегом Промышленность ЧР">Промышленность ЧР</a> <a href="https://420on.cz/tags/krizis" title="Новости с тегом кризис">кризис</a> <a href="https://420on.cz/tags/coronavirus" title="Новости с тегом коронавирус">коронавирус</a> <a href="https://420on.cz/tags/opros-mneniya" title="Новости с тегом Опрос общественного мнения">Опрос общественного мнения</a> <a href="https://420on.cz/tags/avtomobili" title="Новости с тегом Автомобили">Автомобили</a> <a href="https://420on.cz/tags/Himicheskaya%20promyshlennost" title="Новости с тегом Химическая промышленность">Химическая промышленность</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Треть чешских промышленных компаний планируют увольнения" class="cover" height="130" src="/system/photo/image/000/127/502/medium/nezamestnanost_0.jpg" title="Треть чешских промышленных компаний планируют увольнения" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.09.2020 11:29
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/59269-tret-cheshskih-promyshlennyh-kompaniy-planiruyut-uvolneniya" class="link">Треть чешских промышленных компаний планируют увольнения</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
7873
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/59269-tret-cheshskih-promyshlennyh-kompaniy-planiruyut-uvolneniya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Воронежской области построят чешский завод сельхозтехники" class="cover" height="130" src="/system/photo/image/000/127/235/medium/zavod.jpg" title="В Воронежской области построят чешский завод сельхозтехники" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.07.2020 09:36
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/59042-v-voronezhskoy-oblasti-postroyat-cheshskiy-zavod-selhoztehniki" class="link">В Воронежской области построят чешский завод сельхозтехники</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5320
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/59042-v-voronezhskoy-oblasti-postroyat-cheshskiy-zavod-selhoztehniki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В прошлом году в Чехии было продано 250 тысяч новых автомобилей" class="cover" height="130" src="/system/photo/image/000/126/325/medium/jarvis_5c928b92498e11e9dcb02b18.jpg" title="В прошлом году в Чехии было продано 250 тысяч новых автомобилей" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.01.2020 09:25
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58294-v-proshlom-godu-v-chehii-bylo-prodano-250-tysyach-novyh-avtomobiley" class="link">В прошлом году в Чехии было продано 250 тысяч новых автомобилей</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3639
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58294-v-proshlom-godu-v-chehii-bylo-prodano-250-tysyach-novyh-avtomobiley#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В июне безработица в Чехии осталась на уровне 2,6%" class="cover" height="130" src="/system/photo/image/000/124/997/medium/tie-690084_960_720.jpg" title="В июне безработица в Чехии осталась на уровне 2,6%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.07.2019 12:46
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57459-v-iyune-bezrabotitsa-v-chehii-ostalas-na-urovne-2-6" class="link">В июне безработица в Чехии осталась на уровне 2,6%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1504
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57459-v-iyune-bezrabotitsa-v-chehii-ostalas-na-urovne-2-6#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60036'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="X+HoxaH1RAp1fYc/uy0hHvcA9H55uaEyM0xdEX9TU68=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
23
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В прошлом году в Чехии зафиксировали рекордный рост спроса на ипотеки" class="cover" height="130" src="/system/photo/image/000/128/343/medium/JB3f50c6_114.jpg" title="В прошлом году в Чехии зафиксировали рекордный рост спроса на ипотеки" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.02.2021 13:28
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60035-v-proshlom-godu-v-chehii-zafiksirovali-rekordnyy-rost-sprosa-na-ipoteki" class="link">В прошлом году в Чехии зафиксировали рекордный рост спроса на ипотеки</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
355
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60035-v-proshlom-godu-v-chehii-zafiksirovali-rekordnyy-rost-sprosa-na-ipoteki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На портале 420on cтартовал новый проект «Добрые zprávy»" class="cover" height="130" src="/system/photo/image/000/128/342/medium/photo_2021-02-23_13.18.03.jpeg" title="На портале 420on cтартовал новый проект «Добрые zprávy»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.02.2021 13:08
</span>
<a href="/news/press-release" class="category">Пресс-релизы</a>
</div>
<div class='item__title'>
<a href="/news/press-release/60034-na-portale-420on-ctartoval-novyy-proekt-dobrye-zpr-vy" class="link">На портале 420on cтартовал новый проект «Добрые zprávy»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
295
</span>
<span class='g-aux__item comments'>
<a href="/news/press-release/60034-na-portale-420on-ctartoval-novyy-proekt-dobrye-zpr-vy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Минздрав Чехии: ученики вернутся в школу 1 марта" class="cover" height="130" src="/system/photo/image/000/128/339/medium/jarvis_5fb6dccc498ec7e5f91accb4.jpg" title="Минздрав Чехии: ученики вернутся в школу 1 марта" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.02.2021 10:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60033-minzdrav-chehii-ucheniki-vernutsya-v-shkolu-1-marta" class="link">Минздрав Чехии: ученики вернутся в школу 1 марта</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1698
</span>
<span class='g-aux__item comments'>
<a href="/news/people/60033-minzdrav-chehii-ucheniki-vernutsya-v-shkolu-1-marta#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="К 2025 году в Праге появится 750 зарядных станций для электромобилей" class="cover" height="130" src="/system/photo/image/000/128/338/medium/6193819-img-servis-skoda-elektromobil-nabijecka-nabijeci-stanice-lidl-v0.jpg" title="К 2025 году в Праге появится 750 зарядных станций для электромобилей" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.02.2021 09:23
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60032-k-2025-godu-v-prage-poyavitsya-750-zaryadnyh-stantsiy-dlya-elektromobiley" class="link">К 2025 году в Праге появится 750 зарядных станций для электромобилей</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
390
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60032-k-2025-godu-v-prage-poyavitsya-750-zaryadnyh-stantsiy-dlya-elektromobiley#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Исследование: в октябре covid-19 подтвердился в половине детских садов Чешской Республики " class="cover" height="130" src="/system/photo/image/000/128/337/medium/5ea80925832f5_shutterstock-1641857584.jpg" title="Исследование: в октябре covid-19 подтвердился в половине детских садов Чешской Республики " width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.02.2021 08:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60031-issledovanie-v-oktyabre-covid-19-podtverdilsya-v-polovine-detskih-sadov-cheshskoy-respubliki" class="link">Исследование: в октябре covid-19 подтвердился в половине детских садов Чешской Республики </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
665
</span>
<span class='g-aux__item comments'>
<a href="/news/people/60031-issledovanie-v-oktyabre-covid-19-podtverdilsya-v-polovine-detskih-sadov-cheshskoy-respubliki#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
22
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С 25 февраля жители Чехии обязаны носить респираторы или две маски одновременно в общественных местах" class="cover" height="130" src="/system/photo/image/000/128/335/medium/pexels-gustavo-fring-3985167.jpg" title="С 25 февраля жители Чехии обязаны носить респираторы или две маски одновременно в общественных местах" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.02.2021 23:01
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60030-s-25-fevralya-zhiteli-chehii-obyazany-nosit-respiratory-ili-dve-maski-odnovremenno-v-obschestvennyh-mestah" class="link">С 25 февраля жители Чехии обязаны носить респираторы или две маски одновременно в общественных местах</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3797
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60030-s-25-fevralya-zhiteli-chehii-obyazany-nosit-respiratory-ili-dve-maski-odnovremenno-v-obschestvennyh-mestah#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Профсоюзы Чехии требуют приостановить работу предприятий на неделю во время Пасхи" class="cover" height="130" src="/system/photo/image/000/128/334/medium/jarvis_5dc30d7e498e40c805398642.jpeg" title="Профсоюзы Чехии требуют приостановить работу предприятий на неделю во время Пасхи" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.02.2021 20:08
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60029-profsoyuzy-chehii-trebuyut-priostanovit-rabotu-predpriyatiy-na-nedelyu-vo-vremya-pashi" class="link">Профсоюзы Чехии требуют приостановить работу предприятий на неделю во время Пасхи</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3809
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60029-profsoyuzy-chehii-trebuyut-priostanovit-rabotu-predpriyatiy-na-nedelyu-vo-vremya-pashi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Привитые от коронавируса не должны проходить карантин в Чехии " class="cover" height="130" src="/system/photo/image/000/128/333/medium/2020-03-01t012340z_2_200305-062659_ako.jpg" title="Привитые от коронавируса не должны проходить карантин в Чехии " width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.02.2021 14:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60028-privitye-ot-koronavirusa-ne-dolzhny-prohodit-karantin-v-chehii" class="link">Привитые от коронавируса не должны проходить карантин в Чехии </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3933
</span>
<span class='g-aux__item comments'>
<a href="/news/people/60028-privitye-ot-koronavirusa-ne-dolzhny-prohodit-karantin-v-chehii#comments">1</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Тендер на поставку тестов в школы Чехии может быть отменен. Делом занимается полиция " class="cover" height="130" src="/system/photo/image/000/128/332/medium/2504396-f202010091254001.jpeg" title="Тендер на поставку тестов в школы Чехии может быть отменен. Делом занимается полиция " width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.02.2021 13:23
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60027-tender-na-postavku-testov-v-shkoly-chehii-mozhet-byt-otmenen-delom-zanimaetsya-politsiya" class="link">Тендер на поставку тестов в школы Чехии может быть отменен. Делом занимается полиция </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1390
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60027-tender-na-postavku-testov-v-shkoly-chehii-mozhet-byt-otmenen-delom-zanimaetsya-politsiya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Конституционный суд Чехии частично снял ограничения для розничной торговли и сферы услуг" class="cover" height="130" src="/system/photo/image/000/128/331/medium/jarvis_5b576699498e8cf8da7cf6b3.jpeg" title="Конституционный суд Чехии частично снял ограничения для розничной торговли и сферы услуг" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.02.2021 10:57
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60026-konstitutsionnyy-sud-chehii-chastichno-snyal-ogranicheniya-dlya-roznichnoy-torgovli-i-sfery-uslug" class="link">Конституционный суд Чехии частично снял ограничения для розничной торговли и сферы услуг</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5061
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/60026-konstitutsionnyy-sud-chehii-chastichno-snyal-ogranicheniya-dlya-roznichnoy-torgovli-i-sfery-uslug#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/economics/60036-cheshskiy-promyshlennyy-sektor-zarabotal-vo-vremya-pandemii?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/career" rel="">Карьера</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p><a href="https://evrone.com/media">Web portal development</a> by <a href="https://evrone.com/ruby">Evrone Ruby team</a></p>
<p>Сайт разработан командой <a href="https://evrone.ru/">Evrone</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
