<!DOCTYPE html>
<html>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>На субботнике в Чехии волонтеры собрали более тысячи тонн отходов / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="В этом году 65 тысяч волонтеров приняли участие в акции Ukliďme Česko, которая проходила 6 и 7 апреля. На 2 273 объектах они собрали в общей сложности 1 120 тонн отходов. " >
<meta name="keywords" content="Акции, Чехия" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="HHM3tn01t8JI1m4Wi1kGAN8hbsy4hn9+e8bGWREOBDE=" name="csrf-token" />
<link href="/assets/v2/application-5c63f65720bd19114137a11d09f6d9a0.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-bec5d8c30b9f0f4e48ec47b5fb5c6478.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="На субботнике в Чехии волонтеры собрали более тысячи тонн отходов" />
<meta property='og:url' content="https://420on.cz/news/people/57052-na-subbotnike-v-chehii-volontery-sobrali-bolee-tysyachi-tonn-othodov" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В этом году 65 тысяч волонтеров приняли участие в акции Ukliďme Česko, которая проходила 6 и 7 апреля. На 2 273 объектах они собрали в общей сложности 1 120 тонн отходов. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/005/500/facebook-musimetouklidit.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="На субботнике в Чехии волонтеры собрали более тысячи тонн отходов" />
<meta property='twitter:description' content="В этом году 65 тысяч волонтеров приняли участие в акции Ukliďme Česko, которая проходила 6 и 7 апреля. На 2 273 объектах они собрали в общей сложности 1 120 тонн отходов. " />
<meta property='twitter:image' content="https://420on.cz/system/photo/image/000/124/411/xxlarge/facebook-musimetouklidit.jpg" />
<meta property='twitter:url' content="https://420on.cz/news/people/57052-na-subbotnike-v-chehii-volontery-sobrali-bolee-tysyachi-tonn-othodov" />

<link rel='canonical' href="https://420on.cz/news/people/57052-na-subbotnike-v-chehii-volontery-sobrali-bolee-tysyachi-tonn-othodov">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=8e74695c9296272cfb809efcr1427649&t=1490722118&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
25.64
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.8
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.35
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.86
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01d" src="https://openweathermap.org/img/w/01d.png" />
18 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<!-- сбоку вместо спонсор раздела адаптивный размер -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-04-08T14:17:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>На субботнике в Чехии волонтеры собрали более тысячи тонн отходов</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>На субботнике в Чехии волонтеры собрали более тысячи тонн отходов</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="https://420on.cz/users/kochy" class="username">Марина Комарова</a></span>
<time class='g-aux__item date' datetime='08.04.2019'>08.04.2019</time>
<time class='g-aux__item time' datetime='14:17'>14:17</time>
<span class='g-aux__item views'>134</span>
<span class='g-aux__item comments'><a href="/news/people/57052-na-subbotnike-v-chehii-volontery-sobrali-bolee-tysyachi-tonn-othodov#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/124/411/xxlarge/facebook-musimetouklidit.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
В этом году 65 тысяч волонтеров приняли участие в акции Ukliďme Česko, которая проходила 6 и 7 апреля. На 2 273 объектах они собрали в общей сложности 1 120 тонн отходов. 
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="На субботнике в Чехии волонтеры собрали более тысячи тонн отходов" class="cover" height="415" itemprop="image" src="/system/photo/image/000/124/411/xxlarge/facebook-musimetouklidit.jpg" title="На субботнике в Чехии волонтеры собрали более тысячи тонн отходов" width="610" />
</div>
<div itemprop='articleBody'>
<p>Организаторами мероприятия&nbsp;выступали компания Ekosm&aacute;k и Чешский союз защиты природы, которые и сообщили о его результатах. Весной в различных районах Чехии запланировано еще около 600 акций по уборке, и постоянно добавляются новые.&nbsp;</p>

<p>Организаторы также уделяют внимание профилактике и информационной кампании по борьбе с отходами.</p>

<p>&laquo;Шины &mdash; это неиссякаемый источник свалок. Мы находим их каждый год в лесах, канавах или даже в ручьях, реках и других труднодоступных местах&raquo;, &mdash; отмечает один из организаторов акции Радек Яноушек. По его словам, выбрасывать шины в дикую природу не нужно, поскольку в республике действует система по их возврату, позволяющая каждому автомобилисту бесплатно сдать отработанную резину&nbsp;в один из 2 900 пунктов сбора. &laquo;Пункты легко найти на сайте www.eltma.cz&raquo;, &mdash; добавляет Яноушек.</p>

<p>Ukliďme Česko&nbsp;&mdash; это добровольное мероприятие по уборке территорий, которое проводится в стране уже несколько лет. Почти 135 тысяч добровольцев приняли участие в 3 295 субботниках в прошлом году. Благодаря им из дикой природы исчезло 2 113 тонн отходов. Наиболее активны&nbsp;были регионы Средней Чехии и Южной Моравии.</p>

<p>Источник:&nbsp;<a href="https://www.novinky.cz/domaci/501973-pri-uklidu-ceska-posbirali-dobrovolnici-v-prirode-1120-tun-odpadu.html">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/124/411/xxlarge/facebook-musimetouklidit.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/Aktsii" title="Новости с тегом Акции">Акции</a> <a href="https://420on.cz/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ночь костелов пройдет в Чехии 24 мая" class="cover" height="130" src="/system/photo/image/000/124/409/medium/Noc_kostelu_MS_2012_11.jpg" title="Ночь костелов пройдет в Чехии 24 мая" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.04.2019 11:18
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57050-noch-kostelov-proydet-v-chehii-24-maya" class="link">Ночь костелов пройдет в Чехии 24 мая</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
205
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57050-noch-kostelov-proydet-v-chehii-24-maya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском метро снова ездили без штанов" class="cover" height="130" src="/system/photo/image/000/123/727/medium/49749287_10218482867928382_7820531230016798720_o.jpg" title="В пражском метро снова ездили без штанов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.01.2019 01:08
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56517-v-prazhskom-metro-snova-ezdili-bez-shtanov" class="link">В пражском метро снова ездили без штанов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2455
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56517-v-prazhskom-metro-snova-ezdili-bez-shtanov#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Куда пойти на выходных 1 и 2 декабря 2018 года в Праге" class="cover" height="130" src="/system/photo/image/000/123/563/medium/prague-3010407_960_720.jpg" title="Куда пойти на выходных 1 и 2 декабря 2018 года в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.11.2018 12:20
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/56406-kuda-poyti-na-vyhodnyh-1-i-2-dekabrya-2018-goda-v-prage" class="link">Куда пойти на выходных 1 и 2 декабря 2018 года в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2987
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/56406-kuda-poyti-na-vyhodnyh-1-i-2-dekabrya-2018-goda-v-prage#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага решила бороться со смогом с помощью пива" class="cover" height="130" src="/system/photo/image/000/123/198/medium/IMG_18082018_064711__610_x_415_pixel_.jpg" title="Прага решила бороться со смогом с помощью пива" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.08.2018 12:22
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56126-praga-reshila-borotsya-so-smogom-s-pomoschyu-piva" class="link">Прага решила бороться со смогом с помощью пива</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3972
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56126-praga-reshila-borotsya-so-smogom-s-pomoschyu-piva#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='57052'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="HHM3tn01t8JI1m4Wi1kGAN8hbsy4hn9+e8bGWREOBDE=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
08
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Молодым чехам могут упростить получение ипотечного кредита" class="cover" height="130" src="/system/photo/image/000/124/410/medium/living-room-2155353_960_720.jpg" title="Молодым чехам могут упростить получение ипотечного кредита" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.04.2019 13:23
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57051-molodym-cheham-mogut-uprostit-poluchenie-ipotechnogo-kredita" class="link">Молодым чехам могут упростить получение ипотечного кредита</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
396
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57051-molodym-cheham-mogut-uprostit-poluchenie-ipotechnogo-kredita#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ночь костелов пройдет в Чехии 24 мая" class="cover" height="130" src="/system/photo/image/000/124/409/medium/Noc_kostelu_MS_2012_11.jpg" title="Ночь костелов пройдет в Чехии 24 мая" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.04.2019 11:18
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57050-noch-kostelov-proydet-v-chehii-24-maya" class="link">Ночь костелов пройдет в Чехии 24 мая</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
205
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57050-noch-kostelov-proydet-v-chehii-24-maya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Профсоюзы требуют повышения минимальной зараплаты на 1 500 крон" class="cover" height="130" src="/system/photo/image/000/124/408/medium/wallet-1013789_960_720.jpg" title="Профсоюзы требуют повышения минимальной зараплаты на 1 500 крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.04.2019 09:37
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57049-profsoyuzy-trebuyut-povysheniya-minimalnoy-zaraplaty-na-1-500-kron" class="link">Профсоюзы требуют повышения минимальной зараплаты на 1 500 крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
330
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57049-profsoyuzy-trebuyut-povysheniya-minimalnoy-zaraplaty-na-1-500-kron#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
07
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Около 1 млн чехов употребляют наркотики или сильнодействующие препараты" class="cover" height="130" src="/system/photo/image/000/124/406/medium/diet-pills-1328804_960_720.jpg" title="Около 1 млн чехов употребляют наркотики или сильнодействующие препараты" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.04.2019 14:39
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57048-okolo-1-mln-chehov-upotreblyayut-narkotiki-ili-silnodeystvuyuschie-preparaty" class="link">Около 1 млн чехов употребляют наркотики или сильнодействующие препараты</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
902
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57048-okolo-1-mln-chehov-upotreblyayut-narkotiki-ili-silnodeystvuyuschie-preparaty#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
06
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Smartwings летом уменьшит количество полетов на 8% из-за Boeing 737 MAX" class="cover" height="130" src="/system/photo/image/000/124/405/medium/2Jdar3_1024x813_a7f31c8a9f5bc887.jpg" title="Smartwings летом уменьшит количество полетов на 8% из-за Boeing 737 MAX" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.04.2019 11:27
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57047-smartwings-letom-umenshit-kolichestvo-poletov-na-8-iz-za-boeing-737-max" class="link">Smartwings летом уменьшит количество полетов на 8% из-за Boeing 737 MAX</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
540
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57047-smartwings-letom-umenshit-kolichestvo-poletov-na-8-iz-za-boeing-737-max#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
05
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Вместо солнца на выходных Чехию ожидают похолодание и дождь" class="cover" height="130" src="/system/photo/image/000/124/404/medium/497024012321081__1_.jpg" title="Вместо солнца на выходных Чехию ожидают похолодание и дождь" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.04.2019 14:31
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57046-vmesto-solntsa-na-vyhodnyh-chehiyu-ozhidayut-poholodanie-i-dozhd" class="link">Вместо солнца на выходных Чехию ожидают похолодание и дождь</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1311
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57046-vmesto-solntsa-na-vyhodnyh-chehiyu-ozhidayut-poholodanie-i-dozhd#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Каждый пятый россиянин хочет эмигрировать" class="cover" height="130" src="/system/photo/image/000/124/403/medium/em700.jpg" title="Каждый пятый россиянин хочет эмигрировать" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.04.2019 11:54
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57045-kazhdyy-pyatyy-rossiyanin-hochet-emigrirovat" class="link">Каждый пятый россиянин хочет эмигрировать</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1097
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57045-kazhdyy-pyatyy-rossiyanin-hochet-emigrirovat#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В летний лагерь ребенка лучше записать до конца апреля" class="cover" height="130" src="/system/photo/image/000/124/402/medium/sisters-931151_960_720.jpg" title="В летний лагерь ребенка лучше записать до конца апреля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.04.2019 11:11
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57044-v-letniy-lager-rebenka-luchshe-zapisat-do-kontsa-aprelya" class="link">В летний лагерь ребенка лучше записать до конца апреля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
413
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57044-v-letniy-lager-rebenka-luchshe-zapisat-do-kontsa-aprelya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Движение по автомагистрали D1 было остановлено из-за упавших деревьев" class="cover" height="130" src="/system/photo/image/000/124/401/medium/shutterstock_33020446.jpg" title="Движение по автомагистрали D1 было остановлено из-за упавших деревьев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.04.2019 09:59
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57043-dvizhenie-po-avtomagistrali-d1-bylo-ostanovleno-iz-za-upavshih-dereviev" class="link">Движение по автомагистрали D1 было остановлено из-за упавших деревьев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
387
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57043-dvizhenie-po-avtomagistrali-d1-bylo-ostanovleno-iz-za-upavshih-dereviev#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
04
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Полиция в апреле будет строго следить за превышением скорости" class="cover" height="130" src="/system/photo/image/000/124/400/medium/monitoring-1305045_960_720.jpg" title="Полиция в апреле будет строго следить за превышением скорости" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.04.2019 16:03
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57042-politsiya-v-aprele-budet-strogo-sledit-za-prevysheniem-skorosti" class="link">Полиция в апреле будет строго следить за превышением скорости</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1110
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57042-politsiya-v-aprele-budet-strogo-sledit-za-prevysheniem-skorosti#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/57052-na-subbotnike-v-chehii-volontery-sobrali-bolee-tysyachi-tonn-othodov?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
</body>
</html>
