<!DOCTYPE html>
<html>
<head>
  <link href="https://420on.cz/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://420on.cz/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://420on.cz/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://420on.cz/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://420on.cz/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://420on.cz/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://420on.cz/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://420on.cz/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://420on.cz/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://420on.cz/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Снимок протестов на Летне и другие победители Czech Press Photo — 2019 / Культура / Журнал / 420on.cz Пражский городской портал</title>
<meta name="description" content="В пятницу, 22 ноября, в Праге назвали лауреатов главного фотографического конкурса года, который проходил уже в 25-й раз. Фото, признанные в 2019 году лучшими, собраны в этом материале." >
<meta name="keywords" content="фото, конкурс, Андрей Бабиш" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="+KZy6VGb6gkUErUJfE8Kh7sTvXeW5JKhBx0Vlw81YPo=" name="csrf-token" />
<link href="/assets/v2/application-bddba69c3f540a7c49358bac16b78e0f.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Снимок протестов на Летне и другие победители Czech Press Photo — 2019" />
<meta property='og:url' content="https://420on.cz/magazine/culture/58122-snimok-protestov-na-letne-i-drugie-pobediteli-czech-press-photo-2019" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В пятницу, 22 ноября, в Праге назвали лауреатов главного фотографического конкурса года, который проходил уже в 25-й раз. Фото, признанные в 2019 году лучшими, собраны в этом материале." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://420on.cz/system/shared_photo/image/000/006/674/1mesto.jpg?1574629930" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Снимок протестов на Летне и другие победители Czech Press Photo — 2019" />
<meta property='twitter:description' content="В пятницу, 22 ноября, в Праге назвали лауреатов главного фотографического конкурса года, который проходил уже в 25-й раз. Фото, признанные в 2019 году лучшими, собраны в этом материале." />
<meta property='twitter:image' content="https://420on.cz/system/shared_photo/image/000/006/674/1mesto.jpg?1574629930" />
<meta property='twitter:url' content="https://420on.cz/magazine/culture/58122-snimok-protestov-na-letne-i-drugie-pobediteli-czech-press-photo-2019" />

<link rel='canonical' href="https://420on.cz/magazine/culture/58122-snimok-protestov-na-letne-i-drugie-pobediteli-czech-press-photo-2019">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
25.5
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.17
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.36
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.96
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04n" src="https://openweathermap.org/img/w/04n.png" />
5 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link active">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/magazine" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/style" class="b-nav__sublinks-link">Стиль</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/home" class="b-nav__sublinks-link">Дом и семья</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/food" class="b-nav__sublinks-link">Еда</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/health" class="b-nav__sublinks-link">Здоровье</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/technology" class="b-nav__sublinks-link">Технологии</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-11-25T11:05:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine" itemprop="url"><span itemprop='title'>Журнал</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine/culture" itemprop="url"><span itemprop='title'>Культура</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Снимок протестов на Летне и другие победители Czech Press Photo — 2019</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Снимок протестов на Летне и другие победители Czech Press Photo — 2019</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://420on.cz/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='25.11.2019'>25.11.2019</time>
<time class='g-aux__item time' datetime='11:05'>11:05</time>
<span class='g-aux__item views'>159</span>
<span class='g-aux__item comments'><a href="/magazine/culture/58122-snimok-protestov-na-letne-i-drugie-pobediteli-czech-press-photo-2019#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/126/093/xxlarge/1mesto.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
В пятницу, 22 ноября, в Праге назвали лауреатов главного фотографического конкурса года, который проходил уже в 25-й раз. Фото, признанные в 2019 году лучшими, собраны в этом материале.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Снимок протестов на Летне и другие победители Czech Press Photo — 2019" class="cover" height="415" itemprop="image" src="/system/photo/image/000/126/093/xxlarge/1mesto.jpg" title="Снимок протестов на Летне и другие победители Czech Press Photo — 2019" width="610" />
</div>
<div itemprop='articleBody'>
<p>Абсолютным победителем стал кадр фотографа Лукаша Бибы из издательского дома Economia.&nbsp;Фото было сделано в июне 2019 года во время демонстрации на пражской Летне. Большую часть кадра занимает чешский флаг.</p>

<p>&laquo;Как и большинство моих коллег, я попытался заснять протесты на Летне со всех возможных ракурсов. Сначала я снимал внизу у сцены, а потом воспользовался шансом попасть на крышу &laquo;Молоха&raquo; (монументальный жилой дом через дорогу от Летенской равнины &mdash; прим. ред.), откуда получилось снять все 250 тысяч участников&raquo;, &mdash; рассказал автор победившего снимка.</p>

<p>В конкурсе участвовало почти четыре тысячи фотографий 270 авторов. Международное жюри определило лауреатов в восьми основных категориях.</p>

<p>В номинации &laquo;Новости&raquo; снимок Бибы занял второе место, а победила фотография Матея Калины (News and Media Holding), на которой изображен Мирослав Марчек, признавшийся в убийстве словацкого журналиста Яна Куцяка.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4854/content_kalina.jpg" style="width: 800px; height: 534px;" /></p>

<p>В категории &laquo;Репортаж&raquo; победил кадр из серии Петра Врабеца, на котором запечатлены экологические активисты при блокаде угольных шахт в Порыни.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4855/content_reportaz.jpg" style="width: 800px; height: 471px;" /></p>

<p>Первое место в номинации &laquo;Повседневная жизнь&raquo; заняло фото Михала Ружички (агентство Mafra) под названием &laquo;Дождь в Праге на Анделе&raquo;. На нем изображено, как водитель трамвая тщетно пытается перевести стрелку на затопленных рельсах. Героиня снимка пришла лично вручить премию.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4856/content_tram1.jpg" style="width: 800px; height: 534px;" /></p>

<p>В номинации &laquo;Люди, о которых говорят&raquo; победило фото чешского премьер-министра Андрея Бабиша. Роман Вондроуш из ČTK запечатлел политика в Белом доме во время визита в США.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4857/content_lide-o-kterych-se-mluvi-serie_157_vondrous-roman_684_premier-v-bilem-dome_001-1571239613.jpg" style="width: 800px; height: 572px;" /></p>

<p>В категории &laquo;Портрет&raquo; первое место занял снимок оперной певицы Сони Червеной в исполнении Катержины Шуловой (ČTK).</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4858/content_lide-o-kterych-se-mluvi_183_sulova-katerina_522_operni-sona-cervena_001-1571239726.jpg" style="width: 533px; height: 800px;" /></p>

<p>В категории &laquo;Искусство и культура&raquo; победителем признана серия Мартина Дивишека (EPA), посвященная балеринам. Вот один кадр из нее.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4859/content_baletka.jpg" style="width: 800px; height: 534px;" /></p>

<p>А это &mdash; лучший, по мнению жюри, спортивный кадр года. Его автор &mdash; Ян Кепич.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4860/content_sport.jpg" style="width: 800px; height: 600px;" /></p>

<p>Наконец, в номинации &laquo;Человек и окружающая среда&raquo; победило это лаконичное фото Петра Топича из агентства Mafra.</p>

<p><img alt="Лауреат Czech Press Photo — 2019" src="/uploads/Image/4862/content_prostredi.jpg" style="width: 800px; height: 534px;" /></p>

<p>Также премии были вручены в трех видеокатегориях.</p>

<p><em><strong>Снимки-победители можно увидеть на выставке в Староместской ратуше до 30 января 2020 года с 10:00 до 19:00</strong></em>. Цена билета &mdash; 150 крон.</p>

<p>Напомним, в прошлом году результаты конкурса Czech Press Photo подверглись критике. В 2018 году победил снимок авторства Лукаша Земана, на котором изображен примат, якобы державший на руках умиряющего детеныша. Однако позже выяснилось, что история предположительно была фальсифицирована, на самом деле детеныш был в порядке, отдыхал и уходить из жизни не планировал. В связи с этим в 2019 году ряд известных фотографов отказались от участия в конкурсе.</p>

<p><img alt="Победитель Czech Press Photo — 2018" src="/uploads/Image/4861/content_lukaszeman.jpg" style="width: 800px; height: 534px;" /></p>

<p>Все фото взяты с <a href="https://www.czechphoto.org/cpp/detail-rocniku/2019/344/" target="_blank">официального сайта конкурса&nbsp;Czech Press Photo</a>.</p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://420on.cz/system/photo/image/000/126/093/xxlarge/1mesto.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://420on.cz/tags/foto" title="Новости с тегом фото">фото</a> <a href="https://420on.cz/tags/konkurs" title="Новости с тегом конкурс">конкурс</a> <a href="https://420on.cz/tags/Andrey%20Babish" title="Новости с тегом Андрей Бабиш">Андрей Бабиш</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Торгпред России в Чехии наснимал телефоном на целую выставку" class="cover" height="130" src="/system/photo/image/000/124/165/medium/_______.jpg" title="Торгпред России в Чехии наснимал телефоном на целую выставку" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.02.2019 19:50
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/56847-torgpred-rossii-v-chehii-nasnimal-telefonom-na-tseluyu-vystavku" class="link">Торгпред России в Чехии наснимал телефоном на целую выставку</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1885
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/56847-torgpred-rossii-v-chehii-nasnimal-telefonom-na-tseluyu-vystavku#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Увидеть самую невероятную панорамную фотографию Праги теперь можно онлайн" class="cover" height="130" src="/system/photo/image/000/123/602/medium/Prague_pano.jpg" title="Увидеть самую невероятную панорамную фотографию Праги теперь можно онлайн" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.12.2018 11:07
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/56435-uvidet-samuyu-neveroyatnuyu-panoramnuyu-fotografiyu-pragi-teper-mozhno-onlayn" class="link">Увидеть самую невероятную панорамную фотографию Праги теперь можно онлайн</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3830
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/56435-uvidet-samuyu-neveroyatnuyu-panoramnuyu-fotografiyu-pragi-teper-mozhno-onlayn#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Историк нашел девушек с легендарной фотографии Яна Палаха" class="cover" height="130" src="/system/photo/image/000/123/222/medium/divky.jpg" title="Историк нашел девушек с легендарной фотографии Яна Палаха" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.08.2018 11:23
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56145-istorik-nashel-devushek-s-legendarnoy-fotografii-yana-palaha" class="link">Историк нашел девушек с легендарной фотографии Яна Палаха</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3427
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56145-istorik-nashel-devushek-s-legendarnoy-fotografii-yana-palaha#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские СМИ опубликовали неизвестные фотографии оккупации 1968 года" class="cover" height="130" src="/system/photo/image/000/123/210/medium/scenery-1152679_1280.jpg" title="Чешские СМИ опубликовали неизвестные фотографии оккупации 1968 года" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.08.2018 14:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56135-cheshskie-smi-opublikovali-neizvestnye-fotografii-okkupatsii-1968-goda" class="link">Чешские СМИ опубликовали неизвестные фотографии оккупации 1968 года</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3152
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56135-cheshskie-smi-opublikovali-neizvestnye-fotografii-okkupatsii-1968-goda#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='58122'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="+KZy6VGb6gkUErUJfE8Kh7sTvXeW5JKhBx0Vlw81YPo=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
25
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Из сокровищницы в Дрездене украли драгоценности на 1 млрд евро" class="cover" height="130" src="/system/photo/image/000/126/109/medium/dw.jpg" title="Из сокровищницы в Дрездене украли драгоценности на 1 млрд евро" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 15:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58128-iz-sokrovischnitsy-v-drezdene-ukrali-dragotsennosti-na-1-mlrd-evro" class="link">Из сокровищницы в Дрездене украли драгоценности на 1 млрд евро</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
532
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58128-iz-sokrovischnitsy-v-drezdene-ukrali-dragotsennosti-na-1-mlrd-evro#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Брно нетрезвая иностранка вломилась в квартиру и приняла чужого младенца за своего" class="cover" height="130" src="/system/photo/image/000/126/108/medium/brno-3430036_1280.jpg" title="В Брно нетрезвая иностранка вломилась в квартиру и приняла чужого младенца за своего" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 15:09
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58127-v-brno-netrezvaya-inostranka-vlomilas-v-kvartiru-i-prinyala-chuzhogo-mladentsa-za-svoego" class="link">В Брно нетрезвая иностранка вломилась в квартиру и приняла чужого младенца за своего</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
448
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58127-v-brno-netrezvaya-inostranka-vlomilas-v-kvartiru-i-prinyala-chuzhogo-mladentsa-za-svoego#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Крупнейший в Праге каток под открытым небом начнет работу 29 ноября" class="cover" height="130" src="/system/photo/image/000/126/107/medium/katok.jpg" title="Крупнейший в Праге каток под открытым небом начнет работу 29 ноября" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 13:19
</span>
<a href="/news/sport" class="category">Спорт</a>
</div>
<div class='item__title'>
<a href="/news/sport/58126-krupneyshiy-v-prage-katok-pod-otkrytym-nebom-nachnet-rabotu-29-noyabrya" class="link">Крупнейший в Праге каток под открытым небом начнет работу 29 ноября</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
297
</span>
<span class='g-aux__item comments'>
<a href="/news/sport/58126-krupneyshiy-v-prage-katok-pod-otkrytym-nebom-nachnet-rabotu-29-noyabrya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Организатор Flash Film Festival в Праге Армен Ананикян: «Не идите в актеры, это неблагодарная профессия»" class="cover" height="130" src="/system/photo/image/000/126/106/medium/int.jpg" title="Организатор Flash Film Festival в Праге Армен Ананикян: «Не идите в актеры, это неблагодарная профессия»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 12:00
</span>
<a href="/news/interview" class="category">Интервью</a>
</div>
<div class='item__title'>
<a href="/news/interview/58125-organizator-flash-film-festival-v-prage-armen-ananikyan-ne-idite-v-aktery-eto-neblagodarnaya-professiya" class="link">Организатор Flash Film Festival в Праге Армен Ананикян: «Не идите в актеры, это неблагодарная профессия»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
212
</span>
<span class='g-aux__item comments'>
<a href="/news/interview/58125-organizator-flash-film-festival-v-prage-armen-ananikyan-ne-idite-v-aktery-eto-neblagodarnaya-professiya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи назвали Гавела лучшим президентом за последние 30 лет" class="cover" height="130" src="/system/photo/image/000/126/105/medium/Havel.jpg" title="Чехи назвали Гавела лучшим президентом за последние 30 лет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 09:02
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/58124-chehi-nazvali-gavela-luchshim-prezidentom-za-poslednie-30-let" class="link">Чехи назвали Гавела лучшим президентом за последние 30 лет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
301
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/58124-chehi-nazvali-gavela-luchshim-prezidentom-za-poslednie-30-let#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Крышу «Люцерны» можно вновь посетить накануне Рождества" class="cover" height="130" src="/system/photo/image/000/126/104/medium/lucerna.jpg" title="Крышу «Люцерны» можно вновь посетить накануне Рождества" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.11.2019 10:30
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/58123-kryshu-lyutserny-mozhno-vnov-posetit-nakanune-rozhdestva" class="link">Крышу «Люцерны» можно вновь посетить накануне Рождества</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
507
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/58123-kryshu-lyutserny-mozhno-vnov-posetit-nakanune-rozhdestva#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
24
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Главную елку страны установят на Староместской площади в ночь на 26 ноября" class="cover" height="130" src="/system/photo/image/000/126/092/medium/strom.jpg" title="Главную елку страны установят на Староместской площади в ночь на 26 ноября" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.11.2019 20:47
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58121-glavnuyu-elku-strany-ustanovyat-na-staromestskoy-ploschadi-v-noch-na-26-noyabrya" class="link">Главную елку страны установят на Староместской площади в ночь на 26 ноября</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
749
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58121-glavnuyu-elku-strany-ustanovyat-na-staromestskoy-ploschadi-v-noch-na-26-noyabrya#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
22
</div>
<div class='news__date news__date_month'>
ноября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Цены для русскоговорящих и англоязычных клиентов стали завышать чаще" class="cover" height="130" src="/system/photo/image/000/126/069/medium/terminal-4439376_1280.jpg" title="Цены для русскоговорящих и англоязычных клиентов стали завышать чаще" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.11.2019 15:05
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58119-tseny-dlya-russkogovoryaschih-i-angloyazychnyh-klientov-stali-zavyshat-chasche" class="link">Цены для русскоговорящих и англоязычных клиентов стали завышать чаще</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1565
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58119-tseny-dlya-russkogovoryaschih-i-angloyazychnyh-klientov-stali-zavyshat-chasche#comments">1</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага обошла по качеству жизни Нью-Йорк, а Брно — Москву" class="cover" height="130" src="/system/photo/image/000/126/068/medium/bridges.jpg" title="Прага обошла по качеству жизни Нью-Йорк, а Брно — Москву" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.11.2019 13:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58118-praga-oboshla-po-kachestvu-zhizni-nyu-york-a-brno-moskvu" class="link">Прага обошла по качеству жизни Нью-Йорк, а Брно — Москву</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2701
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58118-praga-oboshla-po-kachestvu-zhizni-nyu-york-a-brno-moskvu#comments">1</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге открылся единственный в этом году новый торговый центр" class="cover" height="130" src="/system/photo/image/000/126/067/medium/stromovka.jpg" title="В Праге открылся единственный в этом году новый торговый центр" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.11.2019 12:09
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58117-v-prage-otkrylsya-edinstvennyy-v-etom-godu-novyy-torgovyy-tsentr" class="link">В Праге открылся единственный в этом году новый торговый центр</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5746
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58117-v-prage-otkrylsya-edinstvennyy-v-etom-godu-novyy-torgovyy-tsentr#comments">1</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/magazine/culture/58122-snimok-protestov-na-letne-i-drugie-pobediteli-czech-press-photo-2019?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
